<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<title>&quot;Opel Mokka&quot; е распродаден за една година однапред | Денар</title>
<meta property="og:type" content="article">
<meta property="og:title" content="„Opel Mokka“ е распродаден за една година однапред">
<meta property="og:site_name" content="Денар">
<meta property="og:description" content="Цените на електричниот кросовер „Opel Mokka-e“ за Европа беа објавени на 22-ри септември, а првите испораки до клиентите ќе бидат">
<meta property="og:url" content="https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred">
<meta property="og:locale" content="mk_MK">
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2020/12/opel.jpg">
<meta property="og:image:height" content="394">
<meta property="og:image:width" content="700">
<meta property="article:published_time" content="2020-12-08T12:04:53+00:00">
<meta property="article:modified_time" content="2020-12-08T12:05:01+00:00">
<meta property="article:section" content="АВТОБИЗ">
<meta property="article:tag" content="автобиз">
<meta property="article:tag" content="мока">
<meta property="article:tag" content="опел">
<meta property="article:tag" content="продажба">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="„Opel Mokka“ е распродаден за една година однапред">
<meta name="twitter:description" content="Цените на електричниот кросовер „Opel Mokka-e“ за Европа беа објавени на 22-ри септември, а првите испораки до клиентите ќе бидат">
<meta name="twitter:url" content="https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://denar.mk/wp-content/uploads/2020/12/opel.jpg">
<meta name="twitter:image:width" content="700">
<meta name="twitter:image:height" content="394">
<meta property="fb:app_id" content="793347581438507"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<meta name="keywords" content="автобиз,мока,опел,продажба" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://denar.mk/#organization","url":"https://denar.mk/","name":"Denar Media Skopje","sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"++38970376069","contactType":"none"}},{"@type":"WebSite","@id":"https://denar.mk/#website","url":"https://denar.mk/","name":"Денар","publisher":{"@id":"https://denar.mk/#organization"}},{"@type":"WebPage","@id":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred#webpage","url":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred","inLanguage":"mk-MK","name":"„Opel Mokka“ е распродаден за една година однапред","isPartOf":{"@id":"https://denar.mk/#website"},"breadcrumb":{"@id":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred#primaryimage","url":"https://denar.mk/wp-content/uploads/2020/12/opel.jpg","width":700,"height":394},"primaryImageOfPage":{"@id":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred#primaryimage"},"datePublished":"2020-12-08T12:04:53+01:00","dateModified":"2020-12-08T12:05:01+01:00"},{"@type":"Article","@id":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred#article","isPartOf":{"@id":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred#webpage"},"author":{"@id":"https://denar.mk/author/vojo#author"},"headline":"„Opel Mokka“ е распродаден за една година однапред","datePublished":"2020-12-08T12:04:53+01:00","dateModified":"2020-12-08T12:05:01+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred#webpage"},"publisher":{"@id":"https://denar.mk/#organization"},"articleSection":"АВТОБИЗ, автобиз, мока, опел, продажба","image":{"@type":"ImageObject","@id":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred#primaryimage","url":"https://denar.mk/wp-content/uploads/2020/12/opel.jpg","width":700,"height":394}},{"@type":"Person","@id":"https://denar.mk/author/vojo#author","name":"Војо","sameAs":[],"image":{"@type":"ImageObject","@id":"https://denar.mk/#personlogo","url":"https://secure.gravatar.com/avatar/77877331dc69c4dcced7413c6a3a077e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Војо"}},{"@type":"BreadcrumbList","@id":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://denar.mk/","url":"https://denar.mk/","name":"Денар"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred","url":"https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred","name":"„Opel Mokka“ е распродаден за една година однапред"}}]}]}</script>
<link rel="canonical" href="https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-25970185-1', { 'cookieDomain': 'denar.mk' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; „Opel Mokka“ е распродаден за една година однапред фидови за коментари" href="https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://denar.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css' href='https://denar.mk/wp-includes/css/buttons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://denar.mk/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css' href='https://denar.mk/wp-includes/css/media-views.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css' href='https://denar.mk/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='crossword-style-css' href='https://denar.mk/wp-content/plugins/wha-crossword/res/crossword.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://denar.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C700%2C700italic%2Cregular%2C300%2Cregular%2C700%7CRoboto%3A300%2Cregular%2C500%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://denar.mk/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://denar.mk/wp-content/themes/jnews/style.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://denar.mk/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://denar.mk/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://denar.mk/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1607429116","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/utils.min.js?ver=5.5.3' id='utils-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://denar.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://denar.mk/wp-json/wp/v2/posts/233399" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://denar.mk/?p=233399' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <script type='text/javascript' src='https://r.denar.mk/delivery/spcjs.php?id=1'></script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='https://script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/denar.mk\/#organization","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","logo":{"@type":"ImageObject","url":"https:\/\/denar.mk\/wp-content\/uploads\/2016\/01\/logo-new.png"},"sameAs":["https:\/\/www.facebook.com\/denar","https:\/\/twitter.com\/denarmk","https:\/\/www.instagram.com\/denarmk\/","https:\/\/www.linkedin.com\/groups\/4858896\/","https:\/\/denar.mk\/feed"],"contactPoint":{"@type":"ContactPoint","telephone":"+38970376069","contactType":"sales"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/denar.mk\/#website","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","potentialAction":{"@type":"SearchAction","target":"https:\/\/denar.mk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-270x270.png" />
<script>jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('p').css('display','none');
});

jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('br').css('display','none');
});

jQuery(function() {
    jQuery('.mobilnibaneri').children('br').css('display','none');
});
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.sporeden {
    opacity: 0;
}

.jeg_pl_lg_1 .jeg_post_title {
    font-size: 26px;
}
.jeg_pl_md_2 .jeg_post_title, .jeg_pl_md_3 .jeg_post_title {
    font-size: 23px;
    line-height: 1.2em;
}
.jeg_pl_sm .jeg_post_title {
    font-size: 16px;
    line-height: 1.1em;
}

.jeg_prevnext_post h3 {
    font-size: 18px;
    line-height: 1.2;
}

.popularpost_item .jeg_post_title {
	font-size: 16px;
  font-weight: bold;
	line-height: 1.2em;
}

.nomobile {text-align:center}

.jeg_content{
	padding:10px 0 40px;
}

.mobilnibaneri {display: none;}


@media (min-width: 992px){
	
.vc_col-sm-4 {
    width: 330px;
}
	.vc_col-sm-8 {
    width: 840px!important;
}
}

@media only screen and (max-width: 480px)
{.mobilnibaneri {
    display:inline;
	}
	.nomobile {display:none;}

#jnews_module_element_ads-5 {
    margin-bottom: 30px;
}
	
	#wp_mse_data_feeds_plugin-3 {
    margin-bottom: 5px;
}

}
		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1604350722357{margin-top: 20px !important;margin-bottom: 0px !important;}.vc_custom_1604187810189{margin-top: 0px !important;}.vc_custom_1603408384888{margin-top: 0px !important;margin-bottom: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#banertopgolem .ads-wrapper > div{margin-top:0px;}.jeg_vc_content .wpb_row:nth-child(1) .widget:nth-child(1){margin-bottom:10px;}.vc_custom_1602531948463 .widget .widget-text{background-color:rgba(0,72,30,0.13);}#jnews_module_element_ads-12 .jeg_ad_module .ads-wrapper > div{opacity: 0;}#jnews_module_element_ads-11 .jeg_ad_module .ads-wrapper > div{opacity: 0;}.jeg_header_wrapper .jeg_header .jeg_bottombar{background-image:url("https://denar.mk/wp-content/uploads/2020/10/bg-lines-1.gif");border-style:solid;border-width:0px;border-color:#e8e8e8;border-top-width:2px;border-top-color:#484646;border-bottom-width:1px;}.jeg_main .jeg_postsmall .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_postblock_content{text-align:left !important;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_post_title{font-size:17px;}.jeg_main .jeg_posts_wrap .jeg_post .jeg_post_title{line-height:1.2em !important;}.vc_custom_1601681973125 .widget .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_postsmall .jeg_post_title{font-size:17px;}.jeg_main .jeg_postsmall .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{font-size:17px;}.jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{line-height:1.2em !important;}.jeg_main .box_wrap .jeg_post_title{line-height:1.2em;font-weight:700;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_md_box .box_wrap .jeg_postblock_content .jeg_post_title{font-weight:70 !important;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock .jeg_heroblock_wrapper .jeg_post .jeg_block_container .jeg_postblock_content .jeg_post_info .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_posts p{font-size:16px;line-height:1.4em;}.jeg_pl_lg_1 .jeg_post_title{font-size:23px;line-height:1.2em;}.vc_custom_1602531948463 .jeg_wrapper .wpb_widgetised_column{margin-bottom:0px;}.jeg_main .vc_custom_1602531948463{margin-top:0px !important;margin-bottom:0px;}.vc_custom_1602531948463 .jeg_wrapper .wpb_content_element{margin-bottom:0px;}div .post-wrap .jeg_main .vc_custom_1603409189936{margin-bottom:0px;}div .jeg_main .wpb_row{margin-left:auto;}@media (min-width:270px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}}@media (min-width:420px){.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}}@media (min-width:768px){#banertopgolem{margin-bottom:0px;}#jnews_module_element_ads-2 .jeg_ad_module{margin-bottom:20px;}.jeg_content .jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock{margin-bottom:0px !important;}.jeg_main .jeg-vc-wrapper .jeg_wrapper .jeg_ad_module{margin-bottom:20px !important;}.vc_custom_1601681973125 .jeg_wrapper .jeg_ad_module{margin-bottom:0px !important;}}.vc_custom_1603408384888 .widget .widget-text{background-color:rgba(0,72,30,0.13);line-height:2.5em;}.custom_post_template .jeg_wrapper .jeg_ad_module{text-align:center;}.jeg_main .custom_post_template .vc_custom_1603409189936{margin-bottom:0px !important;}.jeg_main .custom_post_template{position:relative;top:-20px;}.custom_post_template .jeg_wrapper h1{font-size:2.7em;}.jeg_topbar .jeg_nav_center{margin-right:24px;}.vc_custom_1603408384888 .jeg_wrapper .wpb_widgetised_column{margin-bottom:8px;}.vc_custom_1604187810189 .jeg_column .wpb_widgetised_column{margin-top:20px;}@media (max-width:599px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{display:none;}}@media (max-width:479px){.jnews_related_post_container .jeg_post .jeg_post_title{font-weight:700;font-size:18px;}#jnews_module_element_ads-20 .bannertop{margin-bottom:0px;}#jnews_module_element_ads-20{margin-bottom:0px;}.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px !important;}}@media (min-width:481px){.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px;}}@media (min-width:768px){#jnews_module_element_ads-20 .bannertop{margin-bottom:0px !important;}}
</style></head>
<body class="post-template-default single single-post postid-233399 single-format-standard wp-embed-responsive jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
вторник, декември 8, 2020</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-day-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="6" data-temp-f="44">6</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Skopje</span>
</div>
<div class="jeg_weather_item normal temp item_3">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="4" data-temp-f="40">4</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">вто</span>
</div>
 </div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="6" data-temp-f="44">6</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">сре</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="5" data-temp-f="41">5</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">чет</span>
</div>
</div>
</div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-229429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2020/01/Oficijalen_Cenovnik_Denar_2020.pdf">Маркетинг</a></li>
<li id="menu-item-229427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li id="menu-item-229428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://denar.mk/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=af691020&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=af691020' border='0' alt='' /></a></noscript>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
 </div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
  </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://denar.mk/">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content custom_post_template">
<div class="row vc_row wpb_row vc_row-fluid vc_custom_1604350722357"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1603408384888"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget berza widget_wp_mse_data_feeds_plugin" id="wp_mse_data_feeds_plugin-3"><style type="text/css">
				.wp_mse_data_feeds_widget_plugin_box a{font-size: 14px; font-weight: normal;}.wp_mse_data_feeds_widget_plugin_box a.positive {color:#32b43c}.wp_mse_data_feeds_widget_plugin_box a.negative {color:#f21d13}.wp_mse_data_feeds_widget_plugin_box a.neutral {color:#0098f8}</style><marquee scrolldelay="15" truespeed="1" scrollamount="1" onmouseover="this.stop()" onmouseout="this.start()" class="widget-text wp_mse_data_feeds_widget_plugin_box berza"><a class="negative" href="http://www.mse.mk/mk/symbol/ALK" target="_blank" title="Алкалоид Скопје">ALK 12,546.91 -0.03%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/FERS" target="_blank" title="Фершпед Скопје">FERS 61,000.00 1.67%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/GRNT" target="_blank" title="Гранит Скопје">GRNT 1,030.00 -1.04%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/KMB" target="_blank" title="Комерцијална банка Скопје">KMB 6,945.72 -0.4%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/KOMU" target="_blank" title="ДС Смитх АД Скопје">KOMU 480.00 20.3%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/STB" target="_blank" title="Стопанска банка Скопје">STB 1,112.96 0.47%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/STIL" target="_blank" title="Макстил Скопје">STIL 69.00 2.99%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TEL" target="_blank" title="Македонски Телеком Скопје">TEL 310.00 0.32%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/TNB" target="_blank" title="НЛБ Банка АД Скопје">TNB 18,150.07 -0.27%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/TTK" target="_blank" title="ТТК Банка АД Скопје">TTK 1,300.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;</marquee></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div class='jeg_ad jeg_ad_module jnews_module_233399_0_5fcf6bfd9cab0   bannertop'><div class='ads-wrapper'><div class=''><div class="nomobile">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=acae2eef&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acae2eef' border='0' alt='' /></a></noscript>
</div>
<div class="mobilnibaneri">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ac272211&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac272211' border='0' alt='' /></a></noscript>
</div>
</div></div></div></div>
</div>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid vc_custom_1604187810189"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_233399_1_5fcf6bfd9d7eb   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=5"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=af40fd20&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=af40fd20' border='0' alt='' /></a></noscript>
</div></div></div><div class='jeg_custom_breadcrumb_wrapper  '><div id="breadcrumbs"><span class="">
<a href="https://denar.mk">Почетна</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a>
</span></div></div><div class='jeg_custom_title_wrapper  '>
<h1 class="jeg_post_title">„Opel Mokka“ е распродаден за една година однапред</h1>
</div><div class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_date">
<a href="https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred">декември 8, 2020</a>
</div><div class="jeg_meta_category">
<span>
<span class="meta_text">во категорија</span>
<a href="https://denar.mk/category/avtobiz" rel="category tag">АВТОБИЗ</a>
</span>
</div></div><div class='meta_right'><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
<button class="zoom-out"><i class="fa fa-search-minus"></i></button>
<button class="zoom-reset"><i class="fa fa-refresh"></i></button>
<button class="zoom-in"><i class="fa fa-search-plus"></i></button>
</div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="jeg_featured featured_image"><a href="https://denar.mk/wp-content/uploads/2020/12/opel.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.286%"><img width="700" height="394" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="„Opel Mokka“ е распродаден за една година однапред" loading="lazy" sizes="(max-width: 700px) 100vw, 700px" data-src="https://denar.mk/wp-content/uploads/2020/12/opel.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/opel.jpg 700w, https://denar.mk/wp-content/uploads/2020/12/opel-380x214.jpg 380w" data-sizes="auto" data-expand="700" /></div></a></div><div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_views_count">
<div class="counts">0</div>
<span class="sharetext">ПРЕГЛЕДИ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели на Facebook</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred&title=%E2%80%9EOpel+Mokka%E2%80%9C+%D0%B5+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B4%D0%B5%D0%BD+%D0%B7%D0%B0+%D0%B5%D0%B4%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BE%D0%B4%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели на LinkedIn</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9EOpel+Mokka%E2%80%9C+%D0%B5+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B4%D0%B5%D0%BD+%D0%B7%D0%B0+%D0%B5%D0%B4%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BE%D0%B4%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Сподели на Twitter</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#1d226e687f77787e692038582f38252d382458526d787136507276767c38582f38252d38245e3638592d385f283638592c38252d38592d385f2d38592c38252c38592d385f5b38592c38252d38592d385f5838592d385f2938592d385f2d38592d385f2938592d385f2838592d385f593638592d385f2a38592d385f2d3638592d385f2838592d385f2938592d385f5938592d385f2d3638592d385f2e38592d385f5838592d385f2938592d385f2538592d385f5938592d385f2d3638592d385f5838592d385f2938592d385f5938592d385f2d38592d385f5b38592c38252d38592d385f2838592d385f293b7c706d267f727964207569696d6e382e5c382f5b382f5b7978737c6f337076382f5b2f2e2e2e2424382f5b7c6b69727f7467382f5b726d787130707276767c3078306f7c6e6d6f72797c79787330677c307879737c307a727974737c307279737c6d6f7879" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%E2%80%9EOpel+Mokka%E2%80%9C+%D0%B5+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B4%D0%B5%D0%BD+%D0%B7%D0%B0+%D0%B5%D0%B4%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BE%D0%B4%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4%0Ahttps%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div><div class='jeg_ad jeg_ad_module jnews_module_233399_7_5fcf6bfd9f966   '><div class='ads-wrapper'><div class=''>
<div class="mobilnibaneri">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=1"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=aca1cc46&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=aca1cc46' border='0' alt='' /></a></noscript></div>
</div></div></div><div class='jeg_custom_content_wrapper  '>
<div class='entry-content  no-share'>
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
</div>
<div class='content-inner'>
<p><strong>Цените на електричниот кросовер „Opel Mokka-e“ за Европа беа објавени на 22-ри септември, а првите испораки до клиентите ќе бидат во март 2021-ва година. Според „InsideEVs“, што се однесува на дилерите на брендот, тиражот на моделот е купен за скоро една година однапред.</strong></p>
<p>За изненадување, повеќето нарачки се од Германија, каде купувачите добиваат од властите „еколошки бонус“ од 9.750 евра. Така, почетната цена на „Opel Mokka“ се намали на 23.430 евра. Без попуст, основната верзија чини 32.990 евра, верзијата „Edition“ е 34.110 евра, „Elegance“ чини 37.300, „GS Line“ е 38.980 евра и „Ultimate“ чини 41.220 евра.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div class="mobilnibaneri">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ab2a1653&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=7&cb=INSERT_RANDOM_NUMBER_HERE&n=ab2a1653' border='0' alt='' /></a></noscript>
</div>
<div class="nomobile">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a898f1de&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a898f1de' border='0' alt='' /></a></noscript>
</div>
</div></div></div>
<p>„Opel“ не наведе конкретна бројка за продажбата, но призна дека „интересот за кросоверот значително ги надминува очекувањата на компанијата“. Претставник на германскиот производител појасни дека основната варијанта на опрема, како и верзијата „Edition“, се целосно распродадени до крајот на септември 2021-ва година.</p>
<p>За споредба, цените на „Peugeot e-2008“, кој е технички идентичен со „Opel Mokka“, започнуваат од 37.700 евра (без попусти). Интересот за францускиот модел е исто така доста сериозен, со продадени 17.000 единици месечно. Оваа бројка вклучува и бензински, дизел и хибридни верзии на кросоверот.</p>
</div>
</div>
</div><div class='jeg_custom_tag_wrapper  '>
<div class="jeg_post_tags">
<span>Тагови:</span> <a href="https://denar.mk/tag/%d0%b0%d0%b2%d1%82%d0%be%d0%b1%d0%b8%d0%b7" rel="tag">автобиз</a><a href="https://denar.mk/tag/%d0%bc%d0%be%d0%ba%d0%b0" rel="tag">мока</a><a href="https://denar.mk/tag/%d0%be%d0%bf%d0%b5%d0%bb" rel="tag">опел</a><a href="https://denar.mk/tag/%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b0" rel="tag">продажба</a>
</div>
</div><div class='jeg_custom_share_wrapper '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred&title=%E2%80%9EOpel+Mokka%E2%80%9C+%D0%B5+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B4%D0%B5%D0%BD+%D0%B7%D0%B0+%D0%B5%D0%B4%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BE%D0%B4%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9EOpel+Mokka%E2%80%9C+%D0%B5+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B4%D0%B5%D0%BD+%D0%B7%D0%B0+%D0%B5%D0%B4%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BE%D0%B4%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твитни</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#506f2325323a3533246d7515627568607569151f20353c7b1d3f3b3b317515627568607569137b7514607512657b7514617568607514607512607514617568617514607512167514617568607514607512157514607512647514607512607514607512647514607512657514607512147b7514607512677514607512607b7514607512657514607512647514607512147514607512607b7514607512637514607512157514607512647514607512687514607512147514607512607b75146075121575146075126475146075121475146075126075146075121675146175686075146075126575146075126476313d206b323f34296d382424202375631175621675621634353e31227e3d3b7562166263636369697562163126243f32392a7562163f20353c7d3d3f3b3b317d357d22312320223f343134353e7d2a317d35343e317d373f34393e317d3f343e3120223534" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%E2%80%9EOpel+Mokka%E2%80%9C+%D0%B5+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B4%D0%B5%D0%BD+%D0%B7%D0%B0+%D0%B5%D0%B4%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BE%D0%B4%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4%0Ahttps%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div><div class='jnews_comment_container jeg_custom_comment_wrapper  '><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="793347581438507"><h3 class='comment-heading'>Коментари</h3><div class="fb-comments" data-href="https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred" data-num-posts="10" data-width="100%"></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class='jeg_ad jeg_ad_module jnews_module_233399_12_5fcf6bfda1c21   '><div class='ads-wrapper'><div class=''>
<div class="mobilnibaneri">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=8"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a260acba&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=a260acba' border='0' alt='' /></a></noscript></div>
</div></div></div><div class='jeg_custom_prev_next_wrapper jnews_prev_next_container  '>
<div class="jeg_prevnext_post">
<a href="https://denar.mk/233387/sportbiz/ronaldo-moze-da-se-preseli-vo-mancester-jubajted" class="post prev-post">
 <span class="caption">Претходна Објава</span>
<h3 class="post-title">Роналдо може да се пресели во Манчестер јунајтед, спонзорот на клубот е подготвен да плати за трансферот</h3>
</a>
</div>
</div><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_233399_14_5fcf6bfda328a   '><div class='ads-wrapper'><div class=''><script>/* Denar.mk_300x250_TextAds_Under Article */ea_spot = 8546;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_cachebuster = "";ea_redir = "";ea_hash = "hNOHv9qleqApCaBgSvuqBGVGmZKRB_2olpQ8mm7PpOQlPfnfwJ7j7A,,";</script><script src="//eadsrv.com/js/display.js"></script></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_233399_15_5fcf6bfda33f7   '><div class='ads-wrapper'><div class=''><script>/* Denar.mk_300x250_Banner_Under Article */ea_spot = 8545;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_cachebuster = "";ea_redir = "";ea_hash = "hNOHv9qleqB8pGgP3f6sopdiDcygeBjX6TZ8sI0xcfJ1GwNyfY6RPQ,,";</script><script src="//eadsrv.com/js/display.js"></script></div></div></div></div></div></div></div><div class='jeg_ad jeg_ad_module jnews_module_233399_16_5fcf6bfda3506   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=13"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a0b2ea38&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=13&cb=INSERT_RANDOM_NUMBER_HERE&n=a0b2ea38' border='0' alt='' /></a></noscript>
</div></div></div><div class='jnews_related_post_container jeg_custom_related_wrapper  '><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_233399_18_5fcf6bfda40fc   " data-unique="jnews_module_233399_18_5fcf6bfda40fc">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ПОВРЗАНИ ВЕСТИ</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/233387/sportbiz/ronaldo-moze-da-se-preseli-vo-mancester-jubajted"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Роналдо може да се пресели во Манчестер јунајтед, спонзорот на клубот е подготвен да плати за трансферот" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/12/ronaldo-350x250.jpeg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/ronaldo-350x250.jpeg 350w, https://denar.mk/wp-content/uploads/2020/12/ronaldo-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233387/sportbiz/ronaldo-moze-da-se-preseli-vo-mancester-jubajted">Роналдо може да се пресели во Манчестер јунајтед, спонзорот на клубот е подготвен да плати за трансферот</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/233387/sportbiz/ronaldo-moze-da-se-preseli-vo-mancester-jubajted"><i class="fa fa-clock-o"></i> декември 8, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/233387/sportbiz/ronaldo-moze-da-se-preseli-vo-mancester-jubajted"><i class="fa fa-eye"></i> 11 </a></div></div>
<div class="jeg_post_excerpt">
<p>Компанијата „Шевролет“, генерален спонзор на Манчестер јунајтед, е подготвена да го финансира трансферот на напаѓачот на Јувениус, Кристијано Роналдо, објави „Auto Esporte“. Португалецот играше за англискиот клуб од 2003 до...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/233290/avtobiz/kade-denes-se-proizveduva-sekoj-model-na-bmw"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Каде денес се произведува секој модел на „BMW“?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/12/fab-bmw-a-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/fab-bmw-a-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/12/fab-bmw-a-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233290/avtobiz/kade-denes-se-proizveduva-sekoj-model-na-bmw">Каде денес се произведува секој модел на „BMW“?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/233290/avtobiz/kade-denes-se-proizveduva-sekoj-model-na-bmw"><i class="fa fa-clock-o"></i> декември 7, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/233290/avtobiz/kade-denes-se-proizveduva-sekoj-model-na-bmw"><i class="fa fa-eye"></i> 146 </a></div></div>
<div class="jeg_post_excerpt">
<p>Во глобализирана економија, националноста на една марка понекогаш е во заблуда: различни модели на автомобили можат да бидат произведени во различни земји. Ова важи и за „BMW“ и нивните поделби,...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/233216/avtobiz/audi-pretstavi-kompakten-hibriden-suv"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Audi“ претстави компактен хибриден „SUV“ (ФОТО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/12/audi-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/audi-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/12/audi-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233216/avtobiz/audi-pretstavi-kompakten-hibriden-suv">„Audi“ претстави компактен хибриден „SUV“ (ФОТО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/233216/avtobiz/audi-pretstavi-kompakten-hibriden-suv"><i class="fa fa-clock-o"></i> декември 5, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/233216/avtobiz/audi-pretstavi-kompakten-hibriden-suv"><i class="fa fa-eye"></i> 49 </a></div></div>
<div class="jeg_post_excerpt">
<p>„Audi“ нуди хибридни верзии на своите кросовери „Q5“, „Q7“ и „Q8“, а сега им се придружува и компактниот „Q3“ во верзијата „45 TFSI“. SUV моделот ќе биде достапен и во...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/233169/avtobiz/kolku-avtomobili-pravat-najgolemite-proizvoditeli-vo-svetot-za-edna-minuta"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Колку автомобили прават најголемите производители во светот за една минута" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/12/koli-aaa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/koli-aaa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/12/koli-aaa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233169/avtobiz/kolku-avtomobili-pravat-najgolemite-proizvoditeli-vo-svetot-za-edna-minuta">Колку автомобили прават најголемите производители во светот за една минута</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/233169/avtobiz/kolku-avtomobili-pravat-najgolemite-proizvoditeli-vo-svetot-za-edna-minuta"><i class="fa fa-clock-o"></i> декември 4, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/233169/avtobiz/kolku-avtomobili-pravat-najgolemite-proizvoditeli-vo-svetot-za-edna-minuta"><i class="fa fa-eye"></i> 189 </a></div></div>
<div class="jeg_post_excerpt">
<p>Речиси 100 милиони нови автомобили се произведуваат годишно во светот. Индивидуално, Кина е убедливо најголемиот производител на автомобили на планетата, со околу 25,7 милиони произведени возила годишно, пишува сајтот „MoneyShake.com“....</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/233122/avtobiz/volvo-celosno-elektricen-za-deset-godini"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Volvo“ целосно електричен за 10 години?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/12/volvo-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/volvo-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/12/volvo-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233122/avtobiz/volvo-celosno-elektricen-za-deset-godini">„Volvo“ целосно електричен за 10 години?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/233122/avtobiz/volvo-celosno-elektricen-za-deset-godini"><i class="fa fa-clock-o"></i> декември 3, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/233122/avtobiz/volvo-celosno-elektricen-za-deset-godini"><i class="fa fa-eye"></i> 24 </a></div></div>
<div class="jeg_post_excerpt">
<p>Последниот нов модел што ќе има „SUS“ мотори ќе биде следната генерација „XC90“ - после тоа само на електрична енергија. „Volvo“ е една од компаниите во автомобилската индустрија која електрифицира...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/233053/avtobiz/ford-go-pretstavi-svojot-najbrz-elektricen-krosover"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Ford“ го претстави својот најбрз електричен кросовер (ФОТО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/12/musta-a-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/musta-a-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/12/musta-a-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233053/avtobiz/ford-go-pretstavi-svojot-najbrz-elektricen-krosover">„Ford“ го претстави својот најбрз електричен кросовер (ФОТО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/233053/avtobiz/ford-go-pretstavi-svojot-najbrz-elektricen-krosover"><i class="fa fa-clock-o"></i> декември 2, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/233053/avtobiz/ford-go-pretstavi-svojot-najbrz-elektricen-krosover"><i class="fa fa-eye"></i> 113 </a></div></div>
 <div class="jeg_post_excerpt">
<p>„Ford“ ја претстави најбрзата и најмоќната верзија на својот електричен кросовер „Mustang Mach-E GT“, која се нарекува „Performance Edition“. Таа е опремена со надграден мотор, благодарение на што неговата динамика...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232976/avtobiz/honda-go-pokaza-osvezeniot-cr-v"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Honda“ го покажа освежениот „CR-V“ (ФОТО/ВИДЕО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/12/honda-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/honda-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/12/honda-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/12/honda-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232976/avtobiz/honda-go-pokaza-osvezeniot-cr-v">„Honda“ го покажа освежениот „CR-V“ (ФОТО/ВИДЕО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232976/avtobiz/honda-go-pokaza-osvezeniot-cr-v"><i class="fa fa-clock-o"></i> декември 1, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232976/avtobiz/honda-go-pokaza-osvezeniot-cr-v"><i class="fa fa-eye"></i> 141 </a></div></div>
<div class="jeg_post_excerpt">
<p>Компанијата „Honda“ постепено ја менува својата стратегија на европскиот пазар и на него ќе остави само електрифицирани автомобили. Ова се случи со новиот хечбек „Jazz“, а сега истата судбина го...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232921/avtobiz/suv-modelite-se-prodavaat-kako-alva-minivanot-pred-izumiranje"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„SUV“ моделите се продаваат како алва, миниванот пред изумирање (ИНФОГРАФИК)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/suv-pro-a-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/suv-pro-a-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/suv-pro-a-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232921/avtobiz/suv-modelite-se-prodavaat-kako-alva-minivanot-pred-izumiranje">„SUV“ моделите се продаваат како алва, миниванот пред изумирање (ИНФОГРАФИК)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232921/avtobiz/suv-modelite-se-prodavaat-kako-alva-minivanot-pred-izumiranje"><i class="fa fa-clock-o"></i> ноември 30, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232921/avtobiz/suv-modelite-se-prodavaat-kako-alva-minivanot-pred-izumiranje"><i class="fa fa-eye"></i> 192 </a></div></div>
<div class="jeg_post_excerpt">
<p>Во вкупната продажба на нови автомобили минатиот месец во Европската унија, „SUV“ моделите учествуваа со дури 40 проценти. Резултатите од продажбата во октомври во 27-те земји на ЕУ покажуваат дека...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232901/avtobiz/jugo-cetiriesetipet-go-slavi-svojot-cetiriesti-rodenden"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Југо 45 го слави својот 40-ти роденден" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/jugo-1-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/jugo-1-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/jugo-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232901/avtobiz/jugo-cetiriesetipet-go-slavi-svojot-cetiriesti-rodenden">Југо 45 го слави својот 40-ти роденден</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232901/avtobiz/jugo-cetiriesetipet-go-slavi-svojot-cetiriesti-rodenden"><i class="fa fa-clock-o"></i> ноември 30, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232901/avtobiz/jugo-cetiriesetipet-go-slavi-svojot-cetiriesti-rodenden"><i class="fa fa-eye"></i> 65 </a></div></div>
<div class="jeg_post_excerpt">
<p>Деновиве Југо 45 слави голем јубилеј - на 28 ноември 1980 година официјално започна сериското производство на автомобили, кое одбележа цела една ера на овие простори. Се шпекулира дека автомобилот...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232831/avtobiz/volkswagen-id-tri-e-najprodavaniot-elektricen-avtomobil-vo-evropa"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Volkswagen ID.3“ е најпродаваниот електричен автомобил во Европа" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/volkswagen-id-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/volkswagen-id-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/volkswagen-id-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
 <a href="https://denar.mk/232831/avtobiz/volkswagen-id-tri-e-najprodavaniot-elektricen-avtomobil-vo-evropa">„Volkswagen ID.3“ е најпродаваниот електричен автомобил во Европа</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232831/avtobiz/volkswagen-id-tri-e-najprodavaniot-elektricen-avtomobil-vo-evropa"><i class="fa fa-clock-o"></i> ноември 28, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232831/avtobiz/volkswagen-id-tri-e-najprodavaniot-elektricen-avtomobil-vo-evropa"><i class="fa fa-eye"></i> 440 </a></div></div>
<div class="jeg_post_excerpt">
<p>Според податоците на „Jato Dynamics“, минатиот месец во Европа се продадени 1.127.624 нови автомобили, што е за 7 проценти помалку отколку во октомври 2019-та година. Од вкупниот број на продадени...</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_233399_18_5fcf6bfda40fc = {"header_icon":"","first_title":"\u041f\u041e\u0412\u0420\u0417\u0410\u041d\u0418 \u0412\u0415\u0421\u0422\u0418","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":233399,"include_category":"3663","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"30","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
</div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_233399_19_5fcf6bfdcc451   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<div>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a1c74543&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=7&cb=INSERT_RANDOM_NUMBER_HERE&n=a1c74543' border='0' alt='' /></a></noscript>
</div></div>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div class='jeg_ad jeg_ad_module jnews_module_233399_20_5fcf6bfdcc4ca   '><div class='ads-wrapper'><div class=''><div class="nomobile">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ab39432b&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=ab39432b' border='0' alt='' /></a></noscript></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_233399_21_5fcf6bfdcc52f   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a42353da&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=9&cb=INSERT_RANDOM_NUMBER_HERE&n=a42353da' border='0' alt='' /></a></noscript>
</div></div></div></div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_233399_22_5fcf6bfdcc9f8">
<h3 class="jeg_block_title"><span>НАЈНОВИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_233399_22_5fcf6bfdcc9f8.jeg_block_heading_3 { background: #00481e; }</style>
</div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-233399 post type-post status-publish format-standard has-post-thumbnail hentry category-avtobiz tag-3827 tag-4556 tag-3163 tag-389">
<div class="jeg_thumb">
<a href="https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="„Opel Mokka“ е распродаден за една година однапред" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/12/opel-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/opel-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/12/opel-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred">„Opel Mokka“ е распродаден за една година однапред</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> декември 8, 2020</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-233387 post type-post status-publish format-standard has-post-thumbnail hentry category-avtobiz category-sportbiz tag-76430 tag-9113 tag-12605">
<div class="jeg_thumb">
<a href="https://denar.mk/233387/sportbiz/ronaldo-moze-da-se-preseli-vo-mancester-jubajted">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Роналдо може да се пресели во Манчестер јунајтед, спонзорот на клубот е подготвен да плати за трансферот" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/12/ronaldo-120x86.jpeg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/ronaldo-120x86.jpeg 120w, https://denar.mk/wp-content/uploads/2020/12/ronaldo-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/233387/sportbiz/ronaldo-moze-da-se-preseli-vo-mancester-jubajted">Роналдо може да се пресели во Манчестер јунајтед, спонзорот на клубот е подготвен да плати за трансферот</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> декември 8, 2020</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-233385 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-makedonija-ekonomija category-topvest tag-403 tag-171 tag-198 tag-37941">
<div class="jeg_thumb">
<a href="https://denar.mk/233385/ekonomija/makedonskata-ekonomija-niz-godinite-arena-za-trka-na-dnoto">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Македонската економија низ годините, арена за трка кон дното!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/12/makedonija-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/makedonija-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/12/makedonija-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/233385/ekonomija/makedonskata-ekonomija-niz-godinite-arena-za-trka-na-dnoto">Македонската економија низ годините, арена за трка кон дното!</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> декември 8, 2020</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-233383 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-makedonija-ekonomija tag-14037 tag-76489">
<div class="jeg_thumb">
<a href="https://denar.mk/233383/ekonomija/osmi-dekemvri-sveto-kliment-ohridski">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="8 Декември – Св. Климент Охридски" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/12/kliment-1-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/kliment-1-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/12/kliment-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/233383/ekonomija/osmi-dekemvri-sveto-kliment-ohridski">8 Декември – Св. Климент Охридски</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> декември 8, 2020</div>
</div>
</div>
</div>
 <div class="jeg_post jeg_pl_sm post-233381 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-makedonija-ekonomija tag-596 tag-32313 tag-1643">
<div class="jeg_thumb">
<a href="https://denar.mk/233381/ekonomija/preptpladne-soncevo-so-mala-do-umerena-oblacnost">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Претпладне сончево со мала до умерена облачност и магла по одделни котлини, кон крајот на денот облачноста ќе се зголемува" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/12/oblaci-1-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/oblaci-1-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/12/oblaci-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/233381/ekonomija/preptpladne-soncevo-so-mala-do-umerena-oblacnost">Претпладне сончево со мала до умерена облачност и магла по одделни котлини, кон крајот на денот облачноста ќе се зголемува</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> декември 8, 2020</div>
</div>
</div>
</div>
</div>
<div class='jeg_ad jeg_ad_module jnews_module_233399_23_5fcf6bfdd0c0e   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=15"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ae7d0ad9&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=ae7d0ad9' border='0' alt='' /></a></noscript>
</div></div></div><div class="jeg_block_heading jeg_block_heading_3 jnews_module_233399_24_5fcf6bfdd0df7">
<h3 class="jeg_block_title"><span>НАЈЧИТАНИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_233399_24_5fcf6bfdd0df7.jeg_block_heading_3 { background: #00481e; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/233306/zdravje/koronavirusot-moze-da-predizvika-dolgorocna-erektilna"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Коронавирусот може да предизвика долгорочна еректилна дисфункција кај мажите, предупредуваат експертите" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/12/mazi-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/12/mazi-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/12/mazi-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://denar.mk/233306/zdravje/koronavirusot-moze-da-predizvika-dolgorocna-erektilna" data-num="01">Коронавирусот може да предизвика долгорочна еректилна дисфункција кај мажите, предупредуваат експертите</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F233306%2Fzdravje%2Fkoronavirusot-moze-da-predizvika-dolgorocna-erektilna" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D1%82+%D0%BC%D0%BE%D0%B6%D0%B5+%D0%B4%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B2%D0%B8%D0%BA%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%D1%80%D0%BE%D1%87%D0%BD%D0%B0+%D0%B5%D1%80%D0%B5%D0%BA%D1%82%D0%B8%D0%BB%D0%BD%D0%B0+%D0%B4%D0%B8%D1%81%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0+%D0%BA%D0%B0%D1%98+%D0%BC%D0%B0%D0%B6%D0%B8%D1%82%D0%B5%2C+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%B2%D0%B0%D0%B0%D1%82+%D0%B5%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%B8%D1%82%D0%B5+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F233306%2Fzdravje%2Fkoronavirusot-moze-da-predizvika-dolgorocna-erektilna" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233312/ekonomija/od-deneka-poevtini-ceni-na-benzinite" data-num="02">Од денеска поевтини цени на бензините</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F233312%2Fekonomija%2Fod-deneka-poevtini-ceni-na-benzinite" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9E%D0%B4+%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%D0%BA%D0%B0+%D0%BF%D0%BE%D0%B5%D0%B2%D1%82%D0%B8%D0%BD%D0%B8+%D1%86%D0%B5%D0%BD%D0%B8+%D0%BD%D0%B0+%D0%B1%D0%B5%D0%BD%D0%B7%D0%B8%D0%BD%D0%B8%D1%82%D0%B5+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F233312%2Fekonomija%2Fod-deneka-poevtini-ceni-na-benzinite" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233273/ekonomija/makedonska-berza-go-objavi-mesecniot-statisticki-bilten-12" data-num="03">Македонска берза го објави Месечниот статистички билтен за ноември 2020</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F233273%2Fekonomija%2Fmakedonska-berza-go-objavi-mesecniot-statisticki-bilten-12" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B0+%D0%B1%D0%B5%D1%80%D0%B7%D0%B0+%D0%B3%D0%BE+%D0%BE%D0%B1%D1%98%D0%B0%D0%B2%D0%B8+%D0%9C%D0%B5%D1%81%D0%B5%D1%87%D0%BD%D0%B8%D0%BE%D1%82+%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B8+%D0%B1%D0%B8%D0%BB%D1%82%D0%B5%D0%BD+%D0%B7%D0%B0+%D0%BD%D0%BE%D0%B5%D0%BC%D0%B2%D1%80%D0%B8+2020+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F233273%2Fekonomija%2Fmakedonska-berza-go-objavi-mesecniot-statisticki-bilten-12" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233159/ekonomija/intervju-so-g-din-turhan-ademi-izvrsen-direktor" data-num="04">Интервју со г-дин Турхан Адеми, извршен директор на Халкбанк АД Скопје</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F233159%2Fekonomija%2Fintervju-so-g-din-turhan-ademi-izvrsen-direktor" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%98%D1%83+%D1%81%D0%BE+%D0%B3-%D0%B4%D0%B8%D0%BD+%D0%A2%D1%83%D1%80%D1%85%D0%B0%D0%BD+%D0%90%D0%B4%D0%B5%D0%BC%D0%B8%2C+%D0%B8%D0%B7%D0%B2%D1%80%D1%88%D0%B5%D0%BD+%D0%B4%D0%B8%D1%80%D0%B5%D0%BA%D1%82%D0%BE%D1%80+%D0%BD%D0%B0+%D0%A5%D0%B0%D0%BB%D0%BA%D0%B1%D0%B0%D0%BD%D0%BA+%D0%90%D0%94+%D0%A1%D0%BA%D0%BE%D0%BF%D1%98%D0%B5+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F233159%2Fekonomija%2Fintervju-so-g-din-turhan-ademi-izvrsen-direktor" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233265/zdravje/pet-pricini-da-jadete-kosteni" data-num="05">5 причини да јадете костени</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F233265%2Fzdravje%2Fpet-pricini-da-jadete-kosteni" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=5+%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B8+%D0%B4%D0%B0+%D1%98%D0%B0%D0%B4%D0%B5%D1%82%D0%B5+%D0%BA%D0%BE%D1%81%D1%82%D0%B5%D0%BD%D0%B8+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F233265%2Fzdravje%2Fpet-pricini-da-jadete-kosteni" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_233399_25_5fcf6bfdd68f1   " data-unique="jnews_module_233399_25_5fcf6bfdd68f1">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ХОРОСКОП</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/233359/zdravje/dneven-horoskop-1623"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Дневен хороскоп 08.12.2020" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2020/12/horoskop-5-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/horoskop" class="category-horoskop">ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233359/zdravje/dneven-horoskop-1623">Дневен хороскоп 08.12.2020</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/233359/zdravje/dneven-horoskop-1623"><i class="fa fa-clock-o"></i> декември 8, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/233359/zdravje/dneven-horoskop-1623"><i class="fa fa-eye"></i> 592 </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_233399_25_5fcf6bfdd68f1 .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_233399_25_5fcf6bfdd68f1 = {"header_icon":"","first_title":"\u0425\u041e\u0420\u041e\u0421\u041a\u041e\u041f","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"30204","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_233399_26_5fcf6bfddc430   " data-unique="jnews_module_233399_26_5fcf6bfddc430">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/233259/nedelen-horoskop/nedelen-horoskop-235"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Неделен хороскоп 07.12.2020 до 13.12.2020" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2020/12/nedelen-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/nedelen-horoskop" class="category-nedelen-horoskop">НЕДЕЛЕН ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/233259/nedelen-horoskop/nedelen-horoskop-235">Неделен хороскоп 07.12.2020 до 13.12.2020</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/233259/nedelen-horoskop/nedelen-horoskop-235"><i class="fa fa-clock-o"></i> декември 7, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/233259/nedelen-horoskop/nedelen-horoskop-235"><i class="fa fa-eye"></i> 1.6k </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_233399_26_5fcf6bfddc430 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"51147","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div> <div class="jeg_facebook_widget">
<div class="fb-page" data-href="https://facebook.com/denar" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="500" data-id="750520719132342">
</div>
</div>
<div class='jeg_ad jeg_ad_module jnews_module_233399_28_5fcf6bfdde919   sporeden'><div class='ads-wrapper'><div class=''>
<div style="opacity: none;">

<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=22"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a737904d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=22&cb=INSERT_RANDOM_NUMBER_HERE&n=a737904d' border='0' alt='' /></a></noscript>
<div></div>
</div>
</div></div></div><div class='jeg_ad jeg_ad_module jnews_module_233399_29_5fcf6bfdde94e   sporeden'><div class='ads-wrapper'><div class=''>
<div style="opacity: none;">
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=23"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ab079d12&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=23&cb=INSERT_RANDOM_NUMBER_HERE&n=ab079d12' border='0' alt='' /></a></noscript></div>
</div></div></div><div class='jeg_ad jeg_ad_module jnews_module_233399_30_5fcf6bfdde976   sporeden'><div class='ads-wrapper'><div class=''>
<div style="opacity: none;">
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=21"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a183be17&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a183be17' border='0' alt='' /></a></noscript></div>
</div></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div></div> <div class="jnews_popup_post_container"></div> </div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-233399 single-format-standard wp-embed-responsive jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"> <div class="jeg_about ">
<a class="footer_logo" href="https://denar.mk/">
<img class='lazyload' src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-dark-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-dark-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
<div class="jeg_social_wrap ">
<div class="socials_widget   nobg">
<a href="https://www.facebook.com/denar" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/denarmk" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://instagram.com/denarmk" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div class='jeg_ad jeg_ad_module jnews_module_233399_31_5fcf6bfde21ee   '><div class='ads-wrapper'><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_tablet '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_phone '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a></div></div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2020/01/Oficijalen_Cenovnik_Denar_2020.pdf">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul>
  </div>

<p class="copyright"> Денар 2011 - 2020 © Сите права задржани </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Денар 2011 - 2020 © Сите права задржани</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred" data-image-url="" data-title="%E2%80%9EOpel+Mokka%E2%80%9C+%D0%B5+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B4%D0%B5%D0%BD+%D0%B7%D0%B0+%D0%B5%D0%B4%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BE%D0%B4%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdenar.mk%2F233399%2Favtobiz%2Fopel-mokka-e-rasprodaden-za-edna-godina-odnapred" data-image-url="" data-title="%E2%80%9EOpel+Mokka%E2%80%9C+%D0%B5+%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B4%D0%B5%D0%BD+%D0%B7%D0%B0+%D0%B5%D0%B4%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D0%BE%D0%B4%D0%BD%D0%B0%D0%BF%D1%80%D0%B5%D0%B4+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script>
<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>
<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Затвори дијалог</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>
<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Пушти ги датотеките за да ги прикачеш</div>
		</div>
	</script>
<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Пушти ги датотеките за да ги прикачеш</div>
		</div>
	</script>
<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Затвори го прикачувачот</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Пушти ги датотеките за да ги прикачеш</h2>
				<p class="upload-instructions drop-instructions">или</p>
				<button type="button" class="browser button button-hero">Изберете датотеки</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Максимална дозволена големина за прикачување: 2 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Препорачани димензии на слика: {{data.suggestedWidth}} по {{data.suggestedHeight}} пиксели.					</p>
				<# } #>

							</div>
				</div>
	</script>
<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="/233399/avtobiz/opel-mokka-e-rasprodaden-za-edna-godina-odnapred?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>
<script type="text/html" id="tmpl-uploader-status">
		<h2>Прикачувам...</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Откажи ги грешките</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>
<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>
<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Уреди предходна медиа содржина</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Уреди следна медиа содржина</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Затвори дијалог</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>
<script type="text/html" id="tmpl-attachment-details-two-column">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</script>
<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Избриши</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Отселектирај</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Наслов"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>
<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Детаљи за додатокот			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Зачувано.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} на {{ data.height }} пиксели						</div>
					<# } #>

					<# if ( data.originalImageURL && data.originalImageName ) { #>
						Original image:						<a href="{{ data.originalImageURL }}">{{data.originalImageName}}</a>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Уреди слика</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Должина:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Алт текст</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Објасни ја целта на сликата<span class="screen-reader-text"> (се отвара во ново јазиче)</span></a>. Остави празно доколку сликата е декоративна.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Наслов</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Изведувач</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Албум</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Наслов</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Опис</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">File URL:</label>
			<input type="text" class="attachment-details-copy-link" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
			<div class="copy-to-clipboard-container">
				<button type="button" class="button button-small copy-attachment-url" data-clipboard-target="#attachment-details-copy-link">Копирај URL</button>
				<span class="success hidden" aria-hidden="true">Копирано!</span>
			</div>
		</span>
	</script>
<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Уреди селектирано</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Исчисти</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>
<script type="text/html" id="tmpl-attachment-display-settings">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</script>
<script type="text/html" id="tmpl-gallery-settings">
		<h2>Подесувања за галеријата</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Врска до</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Страница на прилогот				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Мултимедијална датотека				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Нема				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Колони</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Случаен редослед</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Големина</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Сликичка					</option>
									<option value="medium">
						Средно					</option>
									<option value="large">
						Голема					</option>
									<option value="full">
						Оригинална големина					</option>
									<option value="jnews-360x180">
						Custom Size					</option>
									<option value="jnews-750x375">
						Custom Size					</option>
									<option value="jnews-1140x570">
						Custom Size					</option>
									<option value="jnews-120x86">
						Custom Size					</option>
									<option value="jnews-350x250">
						Custom Size					</option>
									<option value="jnews-750x536">
						Custom Size					</option>
									<option value="jnews-1140x815">
						Custom Size					</option>
									<option value="jnews-360x504">
						Custom Size					</option>
									<option value="jnews-75x75">
						Custom Size					</option>
									<option value="jnews-featured-750">
						Custom Size					</option>
									<option value="jnews-featured-1140">
						Custom Size					</option>
							</select>
		</span>
	</script>
<script type="text/html" id="tmpl-playlist-settings">
		<h2>Подесувања за плејлистата</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Прикажи видео листа				<# } else { #>
				Прикажи листа со траки				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Прикажи го името на изведувачот во листата со траки			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Прикажи слики			</label>
		</span>
	</script>
<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Текст на линк</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>
<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Алтернативен текст</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Објасни ја целта на сликата<span class="screen-reader-text"> (се отвара во ново јазиче)</span></a>. Остави празно доколку сликата е декоративна.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Наслов</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Порамни</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Лево					</button>
					<button class="button" value="center">
						Средина					</button>
					<button class="button" value="right">
						Десно					</button>
					<button class="button active" value="none">
						Нема					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Врска до</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						URL за слика					</button>
					<button class="button" value="custom">
						Сопствена URL адреса					</button>
					<button class="button active" value="none">
						Нема					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>
<script type="text/html" id="tmpl-image-details">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</script>
<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>
<script type="text/html" id="tmpl-audio-details">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</script>
<script type="text/html" id="tmpl-video-details">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</script>
<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Нема елементи.</p>
			</div>
		<# } #>
	</script>
<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Секција за преглед на сечењето на сликата. Потребно е итерација од глувчето..">
		<div class="upload-errors"></div>
	</script>
<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Преглед</h2>
		<strong aria-hidden="true">Како иконка на прелистувачот</strong>
		<div class="favicon-preview">
			<img src="https://denar.mk/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Прегледај како иконка на прелистувач"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Денар' ) #></span>
		</div>

		<strong aria-hidden="true">Како иконка на апликација</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Прегледај како иконка на апликација"/>
		</div>
	</script>
<script type="text/html" id="tmpl-jnews-slider-gallery">
            <h2 class="jnews-gallery-setting-header">JNews Gallery Setting</h2>
            <label class="setting">
                <div class="setting-slider-gallery">
                    <span>Enable JNews Slider Gallery</span>
                    <input type="checkbox" data-setting="jnewsslider" />
                </div>
            </label>
            <label class="setting">
                <div class="setting-slider-gallery">
                    <span>Use Slider Zoom with Description</span>
                    <input type="checkbox" data-setting="jnewsslider_zoom" />
                </div>
            </label>
            <label class="setting">
                <div class="setting-slider-gallery">
                    <span>Show Ads Wrapper</span>
                    <input type="checkbox" data-setting="jnewsslider_ads" />
                </div>
            </label>
            <label class="setting">
                <div class="setting-slider-gallery">
                    <span>Slider Title</span>
                    <input type="text" data-setting="jnewsslider_title" />
                </div>

            </label>
        </script>
<script>
            function do_execute_gallery(){
                if(typeof wp !== 'undefined') {
                    _.extend(wp.media.gallery.defaults, {
                        jnewsslider: false,
                        jnewsslider_zoom: false,
                        jnewsslider_ads: false,
                        jnewsslider_title: ''
                    });
                    wp.media.view.Settings.Gallery = wp.media.view.Settings.Gallery.extend({
                        template: function(view){
                            return wp.media.template('gallery-settings')(view)
                                + wp.media.template('jnews-slider-gallery')(view);
                        }
                    });
                }
            }

            function do_gallery(){
                setTimeout(function(){
                    do_execute_gallery();
                }, 500);
            }

            jQuery(window).on('load',function(){ do_gallery() });
            jQuery(document).on('ready',function(){ do_gallery() });
        </script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/shortcode.min.js?ver=5.5.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-util.min.js?ver=5.5.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-backbone.min.js?ver=5.5.3' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/media-models.min.js?ver=5.5.3' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/plupload/wp-plupload.min.js?ver=5.5.3' id='wp-plupload-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/denar.mk\/wp-json\/","nonce":"14981e6357","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/api-request.min.js?ver=5.5.3' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/clipboard.min.js?ver=5.5.3' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/media-views.min.js?ver=5.5.3' id='media-views-js'></script>
<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/media-editor.min.js?ver=5.5.3' id='media-editor-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/media-audiovideo.min.js?ver=5.5.3' id='media-audiovideo-js'></script>
<script type='text/javascript' id='crossword-script-js-extra'>
/* <![CDATA[ */
var crossword_vars = {"whacw_bg_color":"crossword backgroundg color","whacw_border_color":"crossword border color","whacw_txt_color":"crossword text color","whacw_align_question":"crossword_highlight","whacw_question_width":"crossword_highlight","whacw_ansver":"crossword_highlight","whacw_ansver_incorect":"crossword_highlight","whacw_question_txt_color":"crossword_highlight","whacw_counter_color":"crossword_highlight"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/wha-crossword/res/crossword.js?ver=5.5.3' id='crossword-script-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/denar.mk\/233399\/avtobiz\/opel-mokka-e-rasprodaden-za-edna-godina-odnapred","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"mk_MK","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"233399","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"denar.mk","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.4' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u201eOpel Mokka\u201c \u0435 \u0440\u0430\u0441\u043f\u0440\u043e\u0434\u0430\u0434\u0435\u043d \u0437\u0430 \u0435\u0434\u043d\u0430 \u0433\u043e\u0434\u0438\u043d\u0430 \u043e\u0434\u043d\u0430\u043f\u0440\u0435\u0434","published":"2020-12-08 13:04:53","updated":"2020-12-08 12:05:01"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/denar.mk","name":"\u041f\u043e\u0447\u0435\u0442\u043d\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/denar.mk\/category\/avtobiz","name":"\u0410\u0412\u0422\u041e\u0411\u0418\u0417"}}]}</script>
</body>
</html>
