<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>Затворено подрачјето околу Нотр Дам! Паника поради олово | Денар</title>
<meta name="msvalidate.01" content="DEE6F1225BCD05866BA28E1CCD678335" />
<meta name="msvalidate.01" content="5B259BD03AFD8DA3E58ADE5357D7B5F7" />
<meta name="propeller" content="748041aa6d5c519fb1293c4e642c476d" />
<link rel="stylesheet" type="text/css" media="all" href="https://denar.mk/wp-content/themes/_advanced-newspaper/style.css" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=cyrillic,latin' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='https://r.denar.mk/delivery/spcjs.php?id=1'></script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://denar.mk/feed" />
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<style type='text/css'>/*
Welcome to the Special Recent Posts Custom CSS editor!
Please add all your custom CSS here and avoid modifying the core plugin files, since that'll make upgrading the plugin problematic. Your custom CSS will be loaded in your <head> section of your wordpress theme, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the plugin's stylesheet content.
*/</style>

<meta name="keywords" content="грама,катедрала,ниво,олово,површина,подрачје,труење" />
<link rel="canonical" href="https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-25970185-1', { 'cookieDomain': 'denar.mk' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Затворено подрачјето околу Нотр Дам! Паника поради олово фидови за коментари" href="https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo/feed" />
<meta property="og:title" content="Затворено подрачјето околу Нотр Дам! Паника поради олово" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Денар" /><meta property="og:image" content="https://denar.mk/wp-content/uploads/2019/05/nn-374x250.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-layout-stylesheet-css' href='https://denar.mk/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://denar.mk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://denar.mk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://denar.mk/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"4.9.10+2.4.16","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=4.9.10+2.4.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/denar.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"204111","token":"140dbcb69b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/denar.mk\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/denar.mk\/wp-login.php?redirect_to=https%3A%2F%2Fdenar.mk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/slides.min.jquery.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/jquery.tools.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/superfish-1.4.8.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://denar.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Поради голот во последната секунда Ајакс изгуби на берза 100 милони евра' href='https://denar.mk/204107/biznis/poradi-golot-vo-poslednata-sekunda-ajaks-izgubi-na-berza-sto-milioni-evra' />
<link rel='next' title='Иновативниот Hautlence HL Sphere часовник' href='https://denar.mk/204093/luksuz/%d0%b8%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%be%d1%82-hautlence-hl-sphere-casovnik' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://denar.mk/?p=204111' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F204111%2Fekonomija%2Fzatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F204111%2Fekonomija%2Fzatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <meta property="fb:app_id" content="699047516840510" /><meta property="og:title" content="Затворено подрачјето околу Нотр Дам! Паника поради олово" /><meta property="og:locale" content="mk_MK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://denar.mk/wp-content/uploads/2019/05/nn.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="414" /><meta property="og:url" content="https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" /><meta property="og:site_name" content="Денар" /><meta property="og:description" content="Топењето на покривот на Нотр Дам оставил астрономски високо ниво на олово на плоштадот пред катедралата и на околните улици. Париската полиција денеска соопштила дека нивото на олово од покривот е помеѓу 10 и 20 грама на килограм земја, што е 32 до 65 пати повеќе од нивото препорачано од француските здравствени власти, коe изнесува &hellip;" /><link href="https://denar.mk/wp-content/themes/_advanced-newspaper/styles/denardizajn.css" rel="stylesheet" type="text/css" />

<style type="text/css">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</style>
<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});

							$('#slides').slides({
										autoHeight: true
				});
						
			$("ul.tabs").tabs("div.panes > div");
			// $("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="https://denar.mk/wp-content/uploads/2016/01/denar-fav.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25970185-1', 'denar.mk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3554873550101937",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-204111 single-format-standard">
<div class="wrapper">
<div id="bannergolemgore">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='https://r.denar.mk/delivery/ck.php?n=0857b01'><img border='0' alt='' src='https://r.denar.mk/delivery/avw.php?zoneid=4&amp;n=0857b01' /></a></noscript>
</div>
<div class="mobileShow">
<div id="banneredeneden">
</div>
</div>
<div id="masthead">
<ul class="mastheadnav dropdown">
<li class="date">
<script type="text/javascript">
						
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						
						var dayarray=new Array("Недела","Понеделник","Вторник","Среда","Четврток","Петок","Сабота")
						var montharray=new Array("Јануари","Февруари","Март","Април","Мај","Јуни","Јули","Август","Септември","Октомври","Ноември","Декември")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						
					</script>
</li>

</ul>
<div class="hide">
<div id="sconnected">
<h3 class="widgettitle">Widgetized Section</h3>
<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo; and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
</div>
</div>
<div id="search">
<form class="gab_search_style1" action="https://denar.mk/">
<fieldset>
<input type="text" id="s" name="s" value="Пребарувај..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
<input type="image" class="submit_style1" src="https://denar.mk/wp-content/themes/_advanced-newspaper/framework/images/search.png" alt="Пребарувај..." value="" />
</fieldset>
</form> </div>
<div class="clear"></div>
</div>
<div id="header">
<div class="logo" style="float:left;margin:0;padding:15px 0px 10px 0px;">
<h1>
<a href="https://denar.mk/" title="ПОЧЕТНА">
<img src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" title="Денар" />
</a>
</h1>
</div>
<div class="banner">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://r.denar.mk/delivery/ck.php?n=33a8359'><img border='0' alt='' src='https://r.denar.mk/delivery/avw.php?zoneid=1&amp;n=33a8359' /></a></noscript>
</div>
<div class="clear"></div>
</div>
<div id="mainmenu">
<ul class="mainnav dropdown">
<li class="first"><a href="https://denar.mk/" title="ПОЧЕТНА">Почетна</a></li>
<li class="cat-item cat-item-1"><a href="https://denar.mk/category/ekonomija" title="Економија">ЕКОНОМИЈА</a>
<ul class='children'>
<li class="cat-item cat-item-12854"><a href="https://denar.mk/category/ekonomija/makedonija-ekonomija">МАКЕДОНИЈА</a>
</li>
<li class="cat-item cat-item-12856"><a href="https://denar.mk/category/ekonomija/svet-ekonomija">СВЕТ</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-3"><a href="https://denar.mk/category/biznis" title="Компании">КОМПАНИИ</a>
</li>
<li class="cat-item cat-item-4"><a href="https://denar.mk/category/kariera" title="Кариера">КАРИЕРА</a>
</li>
<li class="cat-item cat-item-6"><a href="https://denar.mk/category/tehnologija" title="Технологија">ТЕХНОЛОГИЈА</a>
</li>
<li class="cat-item cat-item-13"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a>
</li>
<li class="cat-item cat-item-3662"><a href="https://denar.mk/category/sportbiz" title="Спортбиз">СПОРТБИЗ</a>
</li>
<li class="cat-item cat-item-3663"><a href="https://denar.mk/category/avtobiz" title="Автобиз">АВТОБИЗ</a>
</li>
<li class="cat-item cat-item-26797"><a href="https://denar.mk/category/zdravje" title="Здравје">ЗДРАВЈЕ</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="submenu">
<ul class="subnav dropdown">
<li class="page_item page-item-272"><a href="https://denar.mk/konsalting">Консалтинг</a></li>
<li class="page_item page-item-11842"><a href="https://denar.mk/steden-kalkulator-3">Штеден Калкулатор</a></li>
<li class="vozduh"><a href="http://air.moepp.gov.mk/?page_id=175" target="_blank">Воздух</a></li>
<li class="dieti"><a href="https://denar.mk/category/dieti">Диети</a></li>
<li class="banki"><a href="https://denar.mk/category/banki">Банки</a></li>
<li class="marketing" style="float: right;"><a href="https://denar.mk/kontakt" target="_blank">Контакт</a></li>
<li class="marketing" style="float: right;"><a href="https://denar.mk/impresum" target="_blank">Импресум</a></li>
<li class="marketing" style="float: right;"><a href="https://denar.mk/wp-content/uploads/2019/01/Oficijalen_Cenovnik_Denar_2019.pdf" target="_blank">Маркетинг</a></li>
</ul>
<div class="clear"></div>
</div>
<div id="wp_mse_data_feeds_plugin-2" class="widget widget_wp_mse_data_feeds_plugin"><div class="widgetinner"><style type="text/css">
				.wp_mse_data_feeds_widget_plugin_box a{font-size: 14px; font-weight: normal;}.wp_mse_data_feeds_widget_plugin_box a.positive {color:#32b43c}.wp_mse_data_feeds_widget_plugin_box a.negative {color:#f21d13}.wp_mse_data_feeds_widget_plugin_box a.neutral {color:#0098f8}</style><marquee scrolldelay="15" truespeed="1" scrollamount="1" onmouseover="this.stop()" onmouseout="this.start()" class="widget-text wp_mse_data_feeds_widget_plugin_box berza"><a class="negative" href="http://www.mse.mk/mk/symbol/ALK" target="_blank" title="Алкалоид Скопје">ALK 8,550.00 -0.52%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/BESK" target="_blank" title="Бетон Скопје">BESK 9,378.55 3.63%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/FAVM" target="_blank" title="ФАВОРИТ ВМ АД Штип">FAVM 1,230.00 -33.51%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/GRNT" target="_blank" title="Гранит Скопје">GRNT 837.77 -0.27%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/KMB" target="_blank" title="Комерцијална банка Скопје">KMB 5,377.31 0.13%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/MPT" target="_blank" title="Макпетрол Скопје">MPT 53,202.00 0.1%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/MTUR" target="_blank" title="Македонијатурист Скопје">MTUR 5,226.25 -1.37%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/OKTA" target="_blank" title="ОКТА Скопје">OKTA 4,739.50 9.9%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/SBT" target="_blank" title="Стопанска банка Битола">SBT 2,260.00 -2.92%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/STB" target="_blank" title="Стопанска банка Скопје">STB 1,031.36 4.35%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/TEL" target="_blank" title="Македонски Телеком Скопје">TEL 300.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TNB" target="_blank" title="НЛБ Банка АД Скопје">TNB 16,400.04 0.1%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TTK" target="_blank" title="ТТК Банка АД Скопје">TTK 1,298.47 3.05%</a>&nbsp;&nbsp;&nbsp;&nbsp;</marquee></div></div>
<div id=banergolem>
<script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='https://r.denar.mk/delivery/ck.php?n=0af8ce6'><img border='0' alt='' src='https://r.denar.mk/delivery/avw.php?zoneid=6&amp;n=0af8ce6' /></a></noscript>
</div> <div id="container">
<div id="main">
<div class="clear"></div>
<div id="post-204111" class="entry post-204111 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-najnovi-2 category-svet-ekonomija tag-28404 tag-73570 tag-2061 tag-48854 tag-10693 tag-19927 tag-43676">
<h1 class="entry_title">
Затворено подрачјето околу Нотр Дам! Паника поради олово </h1>
<div style="text-align: left; padding-top: 10px;padding-bottom:0px;width: 320px;float: right;background: #F7F5F5;padding-left: 10px;height: 243px;">
<p style="margin-bottom: 7px;font-size: 15px;">Време: 21:58 </p>
<p style="margin-bottom: 7px;font-size: 15px;">Датум: мај 9, 2019 </p>
<p style="margin-bottom: 7px;font-size: 15px;">Категорија: <a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a> </p>
<div id="text-69" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" style="padding-bottom:20px"></div></div>
</div></div>
<div id="text-70" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><a href="https://twitter.com/DenarMk" class="twitter-follow-button" data-show-count="true" data-size="medium">Follow @DenarMk</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div></div>
<div id="gab_share_widget-4" class="widget gab_share_widget"><div class="widgetinner"><a target="_blank" rel="nofollow" class="facebook" href="https://www.facebook.com/share.php?u=https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo&t=Затворено подрачјето околу Нотр Дам! Паника поради олово" title="Сподели на Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="https://twitter.com/home?status=Затворено подрачјето околу Нотр Дам! Паника поради олово https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" title="Сподели на Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" title="Сподели со пријател ">Email</a><a target="_blank" rel="nofollow" class="google2" href="https://www.google.com/bookmarks/mark?op=add&bkmk=https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo&title=Затворено подрачјето околу Нотр Дам! Паника поради олово" title="Сподели на Google ">Google</a><div class="clear"></div></div></div>
</div>
<p><img class="alignnone size-full wp-image-204112" src="https://denar.mk/wp-content/uploads/2019/05/nn.jpg" alt="" width="390" height="250" /></p>
<p><strong>Топењето на покривот на Нотр Дам оставил астрономски високо ниво на олово на плоштадот пред катедралата и на околните улици.</strong></p>
<p>Париската полиција денеска соопштила дека нивото на олово од покривот е помеѓу 10 и 20 грама на килограм земја, што е 32 до 65 пати повеќе од нивото препорачано од француските здравствени власти, коe изнесува 0,3 грама за килограм.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a67fd99d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a67fd99d' border='0' alt='' /></a></noscript>
</div>
<p>Подрачјето на најблиската катедрала е моментално затворенo, пренесува AP.</p>
<p>Најголема опасност претставува оловната прашина што може да ги покрие површините на блиските куќи и комерцијалните згради. Со цел да се избегне труење од олово, властите препорачале добро чистење со влажна крпа, а бремените жени и децата често да ги мијат рацете.</p>
<p>Стотици тони олово биле користени при изградбата на Нотр Дам, како и во црквената кула, која изгоре и се сруши.</p>
<div class="clear"></div><div id="text-176" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="social-links">
<div class="fb">
<div class="fb-like" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="tweet">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="denarmk" data-related="denarmk" data-hashtags="denar">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class="linkedinshare">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share"></script>
</div>
<div class="googplus">
<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="120"></div>
</div>
</div></div>
</div></div>
<div id="gab_share_widget-2" class="widget gab_share_widget"><div class="widgetinner"><a target="_blank" rel="nofollow" class="facebook" href="https://www.facebook.com/share.php?u=https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo&t=Затворено подрачјето околу Нотр Дам! Паника поради олово" title="Сподели на Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="https://twitter.com/home?status=Затворено подрачјето околу Нотр Дам! Паника поради олово https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" title="Сподели на Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" title="Сподели со пријател ">Email</a><a target="_blank" rel="nofollow" class="google2" href="https://www.google.com/bookmarks/mark?op=add&bkmk=https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo&title=Затворено подрачјето околу Нотр Дам! Паника поради олово" title="Сподели на Google ">Google</a><div class="clear"></div></div></div>
<div id="text-305" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
    OA_show(13);
// ]]> --></script><noscript><a target='_blank' href='https://r.denar.mk/delivery/ck.php?n=936d459'><img border='0' alt='' src='https://r.denar.mk/delivery/avw.php?zoneid=13&amp;n=936d459' /></a></noscript></div>
</div></div>
<div id="text-189" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div id="sponzoriranilinkovi" style="width: 728px; display: inline-block; background: #ececec; margin: 15px 0px 15px 0px;">
<div id="naslovsponzor" style="background: #fff;"><strong><span style="background-color: #ff0000; color: #ffffff;padding:5px; font-size: 15px;">Спонзорирани линкови</span></strong></div>
<div id="levasponzorirana" style="width: 338px; float: left; padding: 13px;"><a href="https://bit.ly/2Kf91EH" target="_blank"><img style="float: left; padding-right: 10px;" src="https://denar.mk/wp-content/uploads/2019/05/ezgif.com-resize.gif" alt="" width="150" height="100" /></a> <span style="color: #000000;"><strong><a class="sponzorirani" style="width: 178px; display: inline-block; color: #444;" href="https://bit.ly/2Kf91EH" target="_blank">Уживајте под сонцето </a></strong></span></div>
<div id="desnasponzorirana style=" style="width: 338px; float: right; padding: 13px;"><a href="https://www.facebook.com/P90Xskopje" target="_blank"><img style="float: left; padding-right: 10px;" src="https://denar.mk/wp-content/uploads/2014/11/banerp90.jpg" alt="" width="150" height="100" /></a> <span style="color: #000000;"><strong><a class="sponzorirani" style="width: 178px; display: inline-block; color: #444;" href="https://www.facebook.com/P90Xskopje" target="_blank" target="_blank">Направете нешто невообичено за вашето тело. Кликнете тука!</a></strong></span></div>
</div></div>
</div></div>
<div id="text-202" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/denar" data-width="690" height="190" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
</div></div>
<div id="text-190" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="clear" style="margin-bottom: 15px"></div></div>
</div></div>
<div id="text-304" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://r.denar.mk/delivery/ck.php?n=07dad40'><img border='0' alt='' src='https://r.denar.mk/delivery/avw.php?zoneid=11&amp;n=07dad40' /></a></noscript></div>
</div></div>
<div id="text-300" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div id="easyads" style="margin-top: 30px;margin-bottom:30px;display: inline-block;">
<div style="width: 350px; float: left;">
<script type="text/javascript">
/* Denar.mk_300x250_Banner_Under Article */
ea_spot = 8545;
ea_width = 300;
ea_height = 250;
ea_hash = "hNOHv9qleqB8pGgP3f6sopdiDcygeBjX6TZ8sI0xcfJ1GwNyfY6RPQ,,";
</script>
<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="width: 350px; float: right;">
<script type="text/javascript">
/* Denar.mk_300x250_TextAds_Under Article */
ea_spot = 8546;
ea_width = 300;
ea_height = 250;
ea_hash = "hNOHv9qleqApCaBgSvuqBGVGmZKRB_2olpQ8mm7PpOQlPfnfwJ7j7A,,";
</script>
<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
</div></div>
</div></div>
<div id="text-175" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><h3>КОМЕНТАРИ</h3><div class="fb-comments" data-href="https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" data-numposts="3" data-width="100%" data-colorscheme="light"></div></div>
</div></div>
<div id="text-218" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><h3 class="nepropustaj" style="
    font: bold 27px 'Roboto Condensed',sans-serif;
"><span>НАЈНОВО ОД КАТЕГОРИЈАТА</span></h3></div>
</div></div>
<script src="https://212.13.64.105/server/js/jquery-1.11.3.min.js" type=”text/javascript"></script>
<script src="https://212.13.64.105/server/ac/blacklist.php?pid=47" type=”text/javascript"></script>
<script src="https://212.13.64.105/server/ac/keywords.php?pid=47" type=”text/javascript"></script>
<script type="text/javascript" src="https://denar.mk/wp-content/uploads/2017/04/Denar.js"></script>
</div>
<div id="comments">
</div>
<div id="povrzani">
<li class="povrzanivesti">
<a href="https://denar.mk/204100/ekonomija/mogerini-idninata-na-balkanot-mora-da-bide-prioritet" rel="bookmark"><img src="https://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=https%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2019%2F05%2Fmog.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Могерини: Иднината на Балканот мора да биде приоритет" title="Могерини: Иднината на Балканот мора да биде приоритет" /></a>
<h4 class="naslov-povrzani"><a href="https://denar.mk/204100/ekonomija/mogerini-idninata-na-balkanot-mora-da-bide-prioritet" title="Могерини: Иднината на Балканот мора да биде приоритет">Могерини: Иднината на Балканот мора да биде приоритет</h4></a>
<p>Шефицата на ЕУ за надворешна политика, Федерика Могерини, ги повикала, доаѓајки на самитот на ЕУ во Сибиу, лидерите на земјите членки, како приоритет да го&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="https://denar.mk/204104/ekonomija/analiza-koi-profesii-se-najbarani-na-pazarot-na-trudot" rel="bookmark"><img src="https://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=https%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2019%2F05%2Fradnici.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Анализа: кои професии се најбарани на пазарот на труд?" title="Анализа: кои професии се најбарани на пазарот на труд?" /></a>
<h4 class="naslov-povrzani"><a href="https://denar.mk/204104/ekonomija/analiza-koi-profesii-se-najbarani-na-pazarot-na-trudot" title="Анализа: кои професии се најбарани на пазарот на труд?">Анализа: кои професии се најбарани на пазарот на труд?</h4></a>
<p>Многу правници и економисти, малку продавачи и шивачи – компаниите бараат едно, работниците сосема друго. Македонија има сериозни дисбаланси на пазарот на труд. Агенција за&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="https://denar.mk/204101/ekonomija/nbrm-ekonomijata-na-zdravi-osnovi-so-potencijal" rel="bookmark"><img src="https://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=https%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2019%2F05%2Fnbm.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="НБРМ: Економијата на здрави основи со потенцијал за солиден раст" title="НБРМ: Економијата на здрави основи со потенцијал за солиден раст" /></a>
<h4 class="naslov-povrzani"><a href="https://denar.mk/204101/ekonomija/nbrm-ekonomijata-na-zdravi-osnovi-so-potencijal" title="НБРМ: Економијата на здрави основи со потенцијал за солиден раст">НБРМ: Економијата на здрави основи со потенцијал за солиден раст</h4></a>
<p>Забрзувањето на евроатлантското интегрирање е еден од позитивните ризици за македонската економија што не се земени предвид во најновите проекции на Народната банка. Централната банка&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="https://denar.mk/204094/ekonomija/banknotite-so-novoto-ime-na-drzavata" rel="bookmark"><img src="https://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=https%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2019%2F05%2Fnbrm.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Банкнотите со новото име на државата во оптек од почетокот на 2020 година" title="Банкнотите со новото име на државата во оптек од почетокот на 2020 година" /></a>
<h4 class="naslov-povrzani"><a href="https://denar.mk/204094/ekonomija/banknotite-so-novoto-ime-na-drzavata" title="Банкнотите со новото име на државата во оптек од почетокот на 2020 година">Банкнотите со новото име на државата во оптек од почетокот на 2020 година</h4></a>
<p>Првите пари со новото име на државата ќе бидат пуштени во оптек на почетокот на наредната година. Како што соопшти денеска гувернерката на Народната банка&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="https://denar.mk/204087/ekonomija/kina-odlucivme-da-gi-branime-sopstvenite-interesi-vo-trgovskata-vojna" rel="bookmark"><img src="https://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=https%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2019%2F05%2Fchina.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Кина: Одлучивме да ги браниме сопствените интереси во трговската војна" title="Кина: Одлучивме да ги браниме сопствените интереси во трговската војна" /></a>
<h4 class="naslov-povrzani"><a href="https://denar.mk/204087/ekonomija/kina-odlucivme-da-gi-branime-sopstvenite-interesi-vo-trgovskata-vojna" title="Кина: Одлучивме да ги браниме сопствените интереси во трговската војна">Кина: Одлучивме да ги браниме сопствените интереси во трговската војна</h4></a>
<p>Кина е целосно подготвена да ги брани своите интереси во трговска војна со САД, но се надева дека САД можат да ги решат проблемите преку&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="https://denar.mk/204076/ekonomija/tereza-mej-se-sporedi-sebe-si-so-liverpul-koga-site-mislat-deka-e-gotovo-mozeme-da-pobedime" rel="bookmark"><img src="https://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=https%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2019%2F05%2Ftt.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Тереза Меј се спореди себе си со Ливерпул: &#8221;Кога сите мислат дека е готово, можеме да победиме&#8230;&#8221;" title="Тереза Меј се спореди себе си со Ливерпул: &#8221;Кога сите мислат дека е готово, можеме да победиме&#8230;&#8221;" /></a>
<h4 class="naslov-povrzani"><a href="https://denar.mk/204076/ekonomija/tereza-mej-se-sporedi-sebe-si-so-liverpul-koga-site-mislat-deka-e-gotovo-mozeme-da-pobedime" title="Тереза Меј се спореди себе си со Ливерпул: &#8221;Кога сите мислат дека е готово, можеме да победиме&#8230;&#8221;">Тереза Меј се спореди себе си со Ливерпул: &#8221;Кога сите мислат дека е готово, можеме да победиме&#8230;&#8221;</h4></a>
<p>Британскaта премиерка Тереза ​​Mеј го искористила прашањето на лабуристите во парламентот да се спореди себе си со победата на Ливерпул и да покаже намера дека&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="https://denar.mk/204082/ekonomija/izvlecena-e-prvata-sedumka-na-loto-sedum-blizu" rel="bookmark"><img src="https://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=https%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2019%2F05%2Floto.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Извлечена е првата 7-ка на Лото 7 вредна близу 500.000 евра" title="Извлечена е првата 7-ка на Лото 7 вредна близу 500.000 евра" /></a>
<h4 class="naslov-povrzani"><a href="https://denar.mk/204082/ekonomija/izvlecena-e-prvata-sedumka-na-loto-sedum-blizu" title="Извлечена е првата 7-ка на Лото 7 вредна близу 500.000 евра">Извлечена е првата 7-ка на Лото 7 вредна близу 500.000 евра</h4></a>
<p>Во 5тото коло Лото 7, одржано вчера на 8ми мај 2019та, не израдува првата 7ка од играта Лото 7. Извлечените броевите 9, 11, 13, 21,&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="https://denar.mk/204075/ekonomija/pecatna-greska-ispecatena-na-cetiriesetisest-milioni-avstraliski" rel="bookmark"><img src="https://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=https%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2019%2F05%2Favstralija.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Печатна грешка испечатена на 46 милиони австралиски банкноти од 50 долари" title="Печатна грешка испечатена на 46 милиони австралиски банкноти од 50 долари" /></a>
<h4 class="naslov-povrzani"><a href="https://denar.mk/204075/ekonomija/pecatna-greska-ispecatena-na-cetiriesetisest-milioni-avstraliski" title="Печатна грешка испечатена на 46 милиони австралиски банкноти од 50 долари">Печатна грешка испечатена на 46 милиони австралиски банкноти од 50 долари</h4></a>
<p>Печатна грешка била испечатена 46 милиони пати на австралиски банкноти од 50 долари. Медиумите јавиваат дека новата банкнота од 50 австралиски долари стигна до граѓаните&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="https://denar.mk/204072/ekonomija/fondovite-od-vtoriot-penziski-stolb-upravuvaat-so-milijarda-evra" rel="bookmark"><img src="https://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=https%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2019%2F05%2Fsavakb.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Фондовите од вториот пензиски столб управуваат со милијарда евра на 490.000 идни пензионери" title="Фондовите од вториот пензиски столб управуваат со милијарда евра на 490.000 идни пензионери" /></a>
<h4 class="naslov-povrzani"><a href="https://denar.mk/204072/ekonomija/fondovite-od-vtoriot-penziski-stolb-upravuvaat-so-milijarda-evra" title="Фондовите од вториот пензиски столб управуваат со милијарда евра на 490.000 идни пензионери">Фондовите од вториот пензиски столб управуваат со милијарда евра на 490.000 идни пензионери</h4></a>
<p>На крајот на минатата година во двата отворени задолжителни фонда од вториот пензиски столб &#8211; КБ Прв пензиски фонд и Сава пензиски фонд членуваа вкупно&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="https://denar.mk/204058/ekonomija/tramp-kina-go-prekrsi-dogovorot-nema-da-se-dvoumam-za-novi-carini" rel="bookmark"><img src="https://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=https%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2019%2F05%2Ftramp-1.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Трамп: Кина го прекрши договорот, нема да се двоумам за нови царини" title="Трамп: Кина го прекрши договорот, нема да се двоумам за нови царини" /></a>
<h4 class="naslov-povrzani"><a href="https://denar.mk/204058/ekonomija/tramp-kina-go-prekrsi-dogovorot-nema-da-se-dvoumam-za-novi-carini" title="Трамп: Кина го прекрши договорот, нема да се двоумам за нови царини">Трамп: Кина го прекрши договорот, нема да се двоумам за нови царини</h4></a>
<p>Американскиот претседател Доналд Трамп изјави денеска дека Кина го прекршила договорот постигнат во рамките на трговските разговори и порачал дека нема да се двоуми да&hellip;</p>
</li>
</div>
</div>
<div id="sidebar">
<div class="sidebarinner">
<div class="sidebar_left">
<div id="text-299" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='https://r.denar.mk/delivery/ck.php?n=99a99b1'><img border='0' alt='' src='https://r.denar.mk/delivery/avw.php?zoneid=7&amp;n=99a99b1' /></a></noscript></div>
</div></div>
<div id="text-310" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="clear"></div></div>
</div></div>
<div id="text-296" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://r.denar.mk/delivery/ck.php?n=3481ae7'><img border='0' alt='' src='https://r.denar.mk/delivery/avw.php?zoneid=8&amp;n=3481ae7' /></a></noscript></div>
</div></div>
<div id="text-308" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
    OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='https://r.denar.mk/delivery/ck.php?n=18332f5'><img border='0' alt='' src='https://r.denar.mk/delivery/avw.php?zoneid=9&amp;n=18332f5' /></a></noscript></div>
</div></div>
<div id="text-311" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="clear"></div></div>
</div></div>
<div id="wpp-13" class="widget popular-posts"><div class="widgetinner">
<h3 class="widgettitle">НАЈЧИТАНИ</h3>
<script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-13');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + 'widget',
                            'id=13',
                            function( response ){
                                wpp_widget_container.innerHTML += JSON.parse( response ).widget;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });
            </script>
</div></div>
<div id="text-293" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
    OA_show(15);
// ]]> --></script><noscript><a target='_blank' href='https://r.denar.mk/delivery/ck.php?n=56ac643'><img border='0' alt='' src='https://r.denar.mk/delivery/avw.php?zoneid=15&amp;n=56ac643' /></a></noscript></div>
</div></div>
<div id="text-250" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"></div>
</div></div>
<div id="wdg_specialrecentpostsfree-3" class="widget widget_specialrecentpostsFree"><div class="widgetinner"><h3 class="widget-title srp-widget-title widgettitle">&#1053;&#1040;&#1032;&#1053;&#1054;&#1042;&#1048; &#1042;&#1045;&#1057;&#1058;&#1048;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-3-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://denar.mk/204117/zdravje/kako-do-najdobri-sportski-performansi" title="&#1050;&#1072;&#1082;&#1086; &#1076;&#1086; &#1085;&#1072;&#1112;&#1076;&#1086;&#1073;&#1088;&#1080; &#1089;&#1087;&#1086;&#1088;&#1090;&#1089;&#1082;&#1080; &#1087;&#1077;&#1088;&#1092;&#1086;&#1088;&#1084;&#1072;&#1085;&#1089;&#1080; &#1087;&#1088;&#1077;&#1082;&#1091; &#1079;&#1076;&#1088;&#1072;&#1074;&#1072; &#1080;&#1089;&#1093;&#1088;&#1072;&#1085;&#1072;!"><img src="https://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p204117-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1050;&#1072;&#1082;&#1086; &#1076;&#1086; &#1085;&#1072;&#1112;&#1076;&#1086;&#1073;&#1088;&#1080; &#1089;&#1087;&#1086;&#1088;&#1090;&#1089;&#1082;&#1080; &#1087;&#1077;&#1088;&#1092;&#1086;&#1088;&#1084;&#1072;&#1085;&#1089;&#1080; &#1087;&#1088;&#1077;&#1082;&#1091; &#1079;&#1076;&#1088;&#1072;&#1074;&#1072; &#1080;&#1089;&#1093;&#1088;&#1072;&#1085;&#1072;!" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://denar.mk/204117/zdravje/kako-do-najdobri-sportski-performansi" title="&#1050;&#1072;&#1082;&#1086; &#1076;&#1086; &#1085;&#1072;&#1112;&#1076;&#1086;&#1073;&#1088;&#1080; &#1089;&#1087;&#1086;&#1088;&#1090;&#1089;&#1082;&#1080; &#1087;&#1077;&#1088;&#1092;&#1086;&#1088;&#1084;&#1072;&#1085;&#1089;&#1080; &#1087;&#1088;&#1077;&#1082;&#1091; &#1079;&#1076;&#1088;&#1072;&#1074;&#1072; &#1080;&#1089;&#1093;&#1088;&#1072;&#1085;&#1072;!">&#1050;&#1072;&#1082;&#1086; &#1076;&#1086; &#1085;&#1072;&#1112;&#1076;&#1086;&#1073;&#1088;&#1080; &#1089;&#1087;&#1086;&#1088;&#1090;&#1089;&#1082;&#1080; &#1087;&#1077;&#1088;&#1092;&#1086;&#1088;&#1084;&#1072;&#1085;&#1089;&#1080; &#1087;&#1088;&#1077;&#1082;&#1091; &#1079;&#1076;&#1088;&#1072;&#1074;&#1072; &#1080;&#1089;&#1093;&#1088;&#1072;&#1085;&#1072;!</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://denar.mk/204093/luksuz/%d0%b8%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%be%d1%82-hautlence-hl-sphere-casovnik" title="&#1048;&#1085;&#1086;&#1074;&#1072;&#1090;&#1080;&#1074;&#1085;&#1080;&#1086;&#1090; Hautlence HL Sphere &#1095;&#1072;&#1089;&#1086;&#1074;&#1085;&#1080;&#1082;"><img src="https://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p204093-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1048;&#1085;&#1086;&#1074;&#1072;&#1090;&#1080;&#1074;&#1085;&#1080;&#1086;&#1090; Hautlence HL Sphere &#1095;&#1072;&#1089;&#1086;&#1074;&#1085;&#1080;&#1082;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://denar.mk/204093/luksuz/%d0%b8%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%be%d1%82-hautlence-hl-sphere-casovnik" title="&#1048;&#1085;&#1086;&#1074;&#1072;&#1090;&#1080;&#1074;&#1085;&#1080;&#1086;&#1090; Hautlence HL Sphere &#1095;&#1072;&#1089;&#1086;&#1074;&#1085;&#1080;&#1082;">&#1048;&#1085;&#1086;&#1074;&#1072;&#1090;&#1080;&#1074;&#1085;&#1080;&#1086;&#1090; Hautlence HL Sphere &#1095;&#1072;&#1089;&#1086;&#1074;&#1085;&#1080;&#1082;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" title="&#1047;&#1072;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1086; &#1087;&#1086;&#1076;&#1088;&#1072;&#1095;&#1112;&#1077;&#1090;&#1086; &#1086;&#1082;&#1086;&#1083;&#1091; &#1053;&#1086;&#1090;&#1088; &#1044;&#1072;&#1084;! &#1055;&#1072;&#1085;&#1080;&#1082;&#1072; &#1087;&#1086;&#1088;&#1072;&#1076;&#1080; &#1086;&#1083;&#1086;&#1074;&#1086;"><img src="https://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p204111-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1047;&#1072;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1086; &#1087;&#1086;&#1076;&#1088;&#1072;&#1095;&#1112;&#1077;&#1090;&#1086; &#1086;&#1082;&#1086;&#1083;&#1091; &#1053;&#1086;&#1090;&#1088; &#1044;&#1072;&#1084;! &#1055;&#1072;&#1085;&#1080;&#1082;&#1072; &#1087;&#1086;&#1088;&#1072;&#1076;&#1080; &#1086;&#1083;&#1086;&#1074;&#1086;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://denar.mk/204111/ekonomija/zatvoreno-podracjeto-okolu-notr-dam-panika-poradi-olovo" title="&#1047;&#1072;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1086; &#1087;&#1086;&#1076;&#1088;&#1072;&#1095;&#1112;&#1077;&#1090;&#1086; &#1086;&#1082;&#1086;&#1083;&#1091; &#1053;&#1086;&#1090;&#1088; &#1044;&#1072;&#1084;! &#1055;&#1072;&#1085;&#1080;&#1082;&#1072; &#1087;&#1086;&#1088;&#1072;&#1076;&#1080; &#1086;&#1083;&#1086;&#1074;&#1086;">&#1047;&#1072;&#1090;&#1074;&#1086;&#1088;&#1077;&#1085;&#1086; &#1087;&#1086;&#1076;&#1088;&#1072;&#1095;&#1112;&#1077;&#1090;&#1086; &#1086;&#1082;&#1086;&#1083;&#1091; &#1053;&#1086;&#1090;&#1088; &#1044;&#1072;&#1084;! &#1055;&#1072;&#1085;&#1080;&#1082;&#1072; &#1087;&#1086;&#1088;&#1072;&#1076;&#1080; &#1086;&#1083;&#1086;&#1074;&#1086;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://denar.mk/204107/biznis/poradi-golot-vo-poslednata-sekunda-ajaks-izgubi-na-berza-sto-milioni-evra" title="&#1055;&#1086;&#1088;&#1072;&#1076;&#1080; &#1075;&#1086;&#1083;&#1086;&#1090; &#1074;&#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1085;&#1072;&#1090;&#1072; &#1089;&#1077;&#1082;&#1091;&#1085;&#1076;&#1072; &#1040;&#1112;&#1072;&#1082;&#1089; &#1080;&#1079;&#1075;&#1091;&#1073;&#1080; &#1085;&#1072; &#1073;&#1077;&#1088;&#1079;&#1072; 100 &#1084;&#1080;&#1083;&#1086;&#1085;&#1080; &#1077;&#1074;&#1088;&#1072;"><img src="https://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p204107-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1055;&#1086;&#1088;&#1072;&#1076;&#1080; &#1075;&#1086;&#1083;&#1086;&#1090; &#1074;&#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1085;&#1072;&#1090;&#1072; &#1089;&#1077;&#1082;&#1091;&#1085;&#1076;&#1072; &#1040;&#1112;&#1072;&#1082;&#1089; &#1080;&#1079;&#1075;&#1091;&#1073;&#1080; &#1085;&#1072; &#1073;&#1077;&#1088;&#1079;&#1072; 100 &#1084;&#1080;&#1083;&#1086;&#1085;&#1080; &#1077;&#1074;&#1088;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://denar.mk/204107/biznis/poradi-golot-vo-poslednata-sekunda-ajaks-izgubi-na-berza-sto-milioni-evra" title="&#1055;&#1086;&#1088;&#1072;&#1076;&#1080; &#1075;&#1086;&#1083;&#1086;&#1090; &#1074;&#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1085;&#1072;&#1090;&#1072; &#1089;&#1077;&#1082;&#1091;&#1085;&#1076;&#1072; &#1040;&#1112;&#1072;&#1082;&#1089; &#1080;&#1079;&#1075;&#1091;&#1073;&#1080; &#1085;&#1072; &#1073;&#1077;&#1088;&#1079;&#1072; 100 &#1084;&#1080;&#1083;&#1086;&#1085;&#1080; &#1077;&#1074;&#1088;&#1072;">&#1055;&#1086;&#1088;&#1072;&#1076;&#1080; &#1075;&#1086;&#1083;&#1086;&#1090; &#1074;&#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1085;&#1072;&#1090;&#1072; &#1089;&#1077;&#1082;&#1091;&#1085;&#1076;&#1072; &#1040;&#1112;&#1072;&#1082;&#1089; &#1080;&#1079;&#1075;&#1091;&#1073;&#1080; &#1085;&#1072; &#1073;&#1077;&#1088;&#1079;&#1072; 100 &#1084;&#1080;&#1083;&#1086;&#1085;&#1080; &#1077;&#1074;&#1088;&#1072;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://denar.mk/204100/ekonomija/mogerini-idninata-na-balkanot-mora-da-bide-prioritet" title="&#1052;&#1086;&#1075;&#1077;&#1088;&#1080;&#1085;&#1080;: &#1048;&#1076;&#1085;&#1080;&#1085;&#1072;&#1090;&#1072; &#1085;&#1072; &#1041;&#1072;&#1083;&#1082;&#1072;&#1085;&#1086;&#1090; &#1084;&#1086;&#1088;&#1072; &#1076;&#1072; &#1073;&#1080;&#1076;&#1077; &#1087;&#1088;&#1080;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090;"><img src="https://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p204100-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1052;&#1086;&#1075;&#1077;&#1088;&#1080;&#1085;&#1080;: &#1048;&#1076;&#1085;&#1080;&#1085;&#1072;&#1090;&#1072; &#1085;&#1072; &#1041;&#1072;&#1083;&#1082;&#1072;&#1085;&#1086;&#1090; &#1084;&#1086;&#1088;&#1072; &#1076;&#1072; &#1073;&#1080;&#1076;&#1077; &#1087;&#1088;&#1080;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://denar.mk/204100/ekonomija/mogerini-idninata-na-balkanot-mora-da-bide-prioritet" title="&#1052;&#1086;&#1075;&#1077;&#1088;&#1080;&#1085;&#1080;: &#1048;&#1076;&#1085;&#1080;&#1085;&#1072;&#1090;&#1072; &#1085;&#1072; &#1041;&#1072;&#1083;&#1082;&#1072;&#1085;&#1086;&#1090; &#1084;&#1086;&#1088;&#1072; &#1076;&#1072; &#1073;&#1080;&#1076;&#1077; &#1087;&#1088;&#1080;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090;">&#1052;&#1086;&#1075;&#1077;&#1088;&#1080;&#1085;&#1080;: &#1048;&#1076;&#1085;&#1080;&#1085;&#1072;&#1090;&#1072; &#1085;&#1072; &#1041;&#1072;&#1083;&#1082;&#1072;&#1085;&#1086;&#1090; &#1084;&#1086;&#1088;&#1072; &#1076;&#1072; &#1073;&#1080;&#1076;&#1077; &#1087;&#1088;&#1080;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090;</a></h4></div></div></div></div></div></div>
<div id="wdg_specialrecentpostsfree-7" class="widget widget_specialrecentpostsFree"><div class="widgetinner"><h3 class="widget-title srp-widget-title widgettitle">&#1050;&#1054;&#1051;&#1059;&#1052;&#1053;&#1048;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-7-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://denar.mk/183555/topvest/misla-na-nedelata-da-ste-zdravi-i-zivi" title="&#1052;&#1080;&#1089;&#1083;&#1072; &#1085;&#1072; &#1085;&#1077;&#1076;&#1077;&#1083;&#1072;&#1090;&#1072; &ndash; &#1076;&#1072; &#1089;&#1090;&#1077; &#1078;&#1080;&#1074;&#1080; &#1080; &#1079;&#1076;&#1088;&#1072;&#1074;&#1080;!"><img src="https://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p183555-100x77-no.jpg" class="srp-post-thumbnail" alt="&#1052;&#1080;&#1089;&#1083;&#1072; &#1085;&#1072; &#1085;&#1077;&#1076;&#1077;&#1083;&#1072;&#1090;&#1072; &ndash; &#1076;&#1072; &#1089;&#1090;&#1077; &#1078;&#1080;&#1074;&#1080; &#1080; &#1079;&#1076;&#1088;&#1072;&#1074;&#1080;!" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://denar.mk/183555/topvest/misla-na-nedelata-da-ste-zdravi-i-zivi" title="&#1052;&#1080;&#1089;&#1083;&#1072; &#1085;&#1072; &#1085;&#1077;&#1076;&#1077;&#1083;&#1072;&#1090;&#1072; &ndash; &#1076;&#1072; &#1089;&#1090;&#1077; &#1078;&#1080;&#1074;&#1080; &#1080; &#1079;&#1076;&#1088;&#1072;&#1074;&#1080;!">&#1052;&#1080;&#1089;&#1083;&#1072; &#1085;&#1072; &#1085;&#1077;&#1076;&#1077;&#1083;&#1072;&#1090;&#1072; &ndash; &#1076;&#1072; &#1089;&#1090;&#1077; &#1078;&#1080;&#1074;&#1080; &#1080; &#1079;&#1076;&#1088;&#1072;&#1074;&#1080;!</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-7-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://denar.mk/183000/topvest/misla-na-nedelata-granki-se-zelenat" title="&#1052;&#1080;&#1089;&#1083;&#1072; &#1085;&#1072; &#1085;&#1077;&#1076;&#1077;&#1083;&#1072;&#1090;&#1072; &ndash;&#1075;&#1088;&#1072;&#1085;&#1082;&#1080; &#1089;&#1077; &#1079;&#1077;&#1083;&#1077;&#1085;&#1072;&#1090;"><img src="https://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p183000-100x77-no.jpg" class="srp-post-thumbnail" alt="&#1052;&#1080;&#1089;&#1083;&#1072; &#1085;&#1072; &#1085;&#1077;&#1076;&#1077;&#1083;&#1072;&#1090;&#1072; &ndash;&#1075;&#1088;&#1072;&#1085;&#1082;&#1080; &#1089;&#1077; &#1079;&#1077;&#1083;&#1077;&#1085;&#1072;&#1090;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://denar.mk/183000/topvest/misla-na-nedelata-granki-se-zelenat" title="&#1052;&#1080;&#1089;&#1083;&#1072; &#1085;&#1072; &#1085;&#1077;&#1076;&#1077;&#1083;&#1072;&#1090;&#1072; &ndash;&#1075;&#1088;&#1072;&#1085;&#1082;&#1080; &#1089;&#1077; &#1079;&#1077;&#1083;&#1077;&#1085;&#1072;&#1090;">&#1052;&#1080;&#1089;&#1083;&#1072; &#1085;&#1072; &#1085;&#1077;&#1076;&#1077;&#1083;&#1072;&#1090;&#1072; &ndash;&#1075;&#1088;&#1072;&#1085;&#1082;&#1080; &#1089;&#1077; &#1079;&#1077;&#1083;&#1077;&#1085;&#1072;&#1090;</a></h4></div></div></div></div></div></div>
<div id="text-306" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">NEWSLETTER</h3>
<div class="textwidget"><form style="border:2px solid #c6ab71;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=denar/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><strong><p>Внесете ја вашата email адреса:</p></strong><p><input type="text" style="width:140;border-color: #c6ab71;" name="email" /></p><input type="hidden" value="denar/feed" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Регистрирајте се" /><p style="padding-top: 7px;">Поддржано од <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
</div></div>
<div id="text-102" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">КОЛУМНИ</h3>
<div class="textwidget"></div>
</div></div>
<div id="text-318" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="sporeden" style="opacity: 0;">
<br />
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=23");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=abca6f7c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abca6f7c' border='0' alt='' /></a></noscript>
</div>
</div>
</div></div>
<div id="text-316" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="sporeden" style="opacity: 0;"><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=21"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a8467ee5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8467ee5' border='0' alt='' /></a></noscript></div>
</div>
</div></div>
<div id="text-317" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="sporeden" style="opacity: 0;"><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=22"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=afbf1f2c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afbf1f2c' border='0' alt='' /></a></noscript></div>
</div>
</div></div>
</div>
<div class="sidebar_right">
</div>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<div id="text-315" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><p><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=af676d2c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af676d2c' border='0' alt='' /></a></noscript></p>
</div>
</div></div>
<div style="z-index:1000;">
<div class="branding_div" style="position: fixed; top:0px; cursor: pointer; display: none;" id="branding_levo" />
<script type='text/javascript'><!--// <![CDATA[
    OA_show(16);
// ]]> --></script><noscript><a target='_blank' href='https://r.denar.mk/delivery/ck.php?n=99902c1'><img border='0' alt='' src='https://r.denar.mk/delivery/avw.php?zoneid=16&amp;n=99902c1' /></a></noscript>
</div>
<div class="branding_div" style="position: fixed; top:0px; cursor: pointer; display: none;" id="branding_desno" />
<script type='text/javascript'><!--// <![CDATA[
    OA_show(17);
// ]]> --></script><noscript><a target='_blank' href='https://r.denar.mk/delivery/ck.php?n=97dd00f'><img border='0' alt='' src='https://r.denar.mk/delivery/avw.php?zoneid=17&amp;n=97dd00f' /></a></noscript>
</div>
</div>
</div>
<div id="branding-full">
</div>
<div id="footer">
<div id="iab" style="text-align: center;padding-bottom: 15px;">
<a href="https://www.iab.mk/etichki-kodeks/" target="_blank"><img src="https://www.iab.mk/wp-content/uploads/2018/04/IAB-Badge-white-S.png" style="text-align: center;"></a>
</div>
<ul class="footercats">
<li class="cat-item cat-item-1"><a href="https://denar.mk/category/ekonomija" title="Економија">ЕКОНОМИЈА</a>
</li>
<li class="cat-item cat-item-3"><a href="https://denar.mk/category/biznis" title="Компании">КОМПАНИИ</a>
</li>
<li class="cat-item cat-item-4"><a href="https://denar.mk/category/kariera" title="Кариера">КАРИЕРА</a>
</li>
<li class="cat-item cat-item-6"><a href="https://denar.mk/category/tehnologija" title="Технологија">ТЕХНОЛОГИЈА</a>
</li>
<li class="cat-item cat-item-13"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a>
</li>
<li class="cat-item cat-item-3662"><a href="https://denar.mk/category/sportbiz" title="Спортбиз">СПОРТБИЗ</a>
</li>
<li class="cat-item cat-item-3663"><a href="https://denar.mk/category/avtobiz" title="Автобиз">АВТОБИЗ</a>
</li>
<li class="cat-item cat-item-26797"><a href="https://denar.mk/category/zdravje" title="Здравје">ЗДРАВЈЕ</a>
</li>
</ul>
<div class="clear"></div>
<ul class="footercats">
<li class="prijatel"><a href="http://tocka.com.mk" target="_blank" title="Точка.мк">tocka.com.mk</a></li>
<li class="prijatel"><a href="http://time.mk" target="_blank" title="Тиме.мк">time.mk</a></li>
<li class="prijatel"><a href="http://daily.mk" target="_blank" title="Дејли.мк">daily.mk</a></li>
<li class="prijatel"><a href="http://grid.mk" target="_blank" title="Грид.мк">grid.mk</a></li>
<li class="prijatel"><a href="http://vesti.mk" target="_blank" title="Вести.мк">vesti.mk</a></li>
</ul>
<div class="clear"></div>
<ul class="footerpages">
<li class="page_item page-item-272"><a href="https://denar.mk/konsalting">Консалтинг</a></li>
<li class="page_item page-item-11842"><a href="https://denar.mk/steden-kalkulator-3">Штеден Калкулатор</a></li>
<li><a rel="nofollow" href="https://denar.mk/feed">RSS</a></li>
</ul>
<div class="clear"></div>
<div id="footer_meta">
<p class="footer-left-text">
Денар 2011 - 2019 © Сите права задржани.
</p>
<p class="footer-right-text">
<a href="https://denar.mk/kontakt">Контакт</a>
<a href="https://denar.mk/impresum">Импресум</a>
<a href="https://denar.mk/wp-content/uploads/2019/01/Oficijalen_Cenovnik_Denar_2019.pdf" target="_blank" class="txt_footer4">Маркетинг</a>
<div id="fb-root"></div>
<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/mk_MK/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/denar.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&appId=699047516840510&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</p>
<div class="clear"></div>
</div>
</div>

<script type="text/javascript">
 AdPlatformZone = {
  id: "40181e8fa",
  format: "0x0"
 };
</script>
<script type="text/javascript" src="https://relay-mk.ads.httpool.com"></script>

</body>
</html>
