<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<title>Претставен смартфонот &quot;Mate 40 Pro&quot; (ФОТО/ВИДЕО) | Денар</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Претставен смартфонот „Mate 40 Pro“ (ФОТО/ВИДЕО)">
<meta property="og:site_name" content="Денар">
<meta property="og:description" content="„Huawei“ официјално го претстави својот најнов премиум телефон, моделот „Mate 40 Pro“. Телефонот има закривени рабови на екранот и околу">
<meta property="og:url" content="https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro">
<meta property="og:locale" content="mk_MK">
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2020/10/pro-aa.jpg">
<meta property="og:image:height" content="426">
<meta property="og:image:width" content="700">
<meta property="article:published_time" content="2020-10-22T18:36:29+00:00">
<meta property="article:modified_time" content="2020-10-22T18:36:46+00:00">
<meta property="article:section" content="ТЕХНОЛОГИЈА">
<meta property="article:tag" content="мејт">
<meta property="article:tag" content="смартфон">
<meta property="article:tag" content="уред">
<meta property="article:tag" content="хуавеи">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Претставен смартфонот „Mate 40 Pro“ (ФОТО/ВИДЕО)">
<meta name="twitter:description" content="„Huawei“ официјално го претстави својот најнов премиум телефон, моделот „Mate 40 Pro“. Телефонот има закривени рабови на екранот и околу">
<meta name="twitter:url" content="https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://denar.mk/wp-content/uploads/2020/10/pro-aa.jpg">
<meta name="twitter:image:width" content="700">
<meta name="twitter:image:height" content="426">
<meta property="fb:app_id" content="793347581438507"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<meta name="keywords" content="мејт,смартфон,уред,хуавеи" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://denar.mk/#organization","url":"https://denar.mk/","name":"Denar Media Skopje","sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"++38970376069","contactType":"none"}},{"@type":"WebSite","@id":"https://denar.mk/#website","url":"https://denar.mk/","name":"Денар","publisher":{"@id":"https://denar.mk/#organization"}},{"@type":"WebPage","@id":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro#webpage","url":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro","inLanguage":"mk-MK","name":"Претставен смартфонот „Mate 40 Pro“ (ФОТО/ВИДЕО)","isPartOf":{"@id":"https://denar.mk/#website"},"breadcrumb":{"@id":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro#primaryimage","url":"https://denar.mk/wp-content/uploads/2020/10/pro-aa.jpg","width":700,"height":426},"primaryImageOfPage":{"@id":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro#primaryimage"},"datePublished":"2020-10-22T18:36:29+02:00","dateModified":"2020-10-22T18:36:46+02:00"},{"@type":"Article","@id":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro#article","isPartOf":{"@id":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro#webpage"},"author":{"@id":"https://denar.mk/author/vojo#author"},"headline":"Претставен смартфонот „Mate 40 Pro“ (ФОТО/ВИДЕО)","datePublished":"2020-10-22T18:36:29+02:00","dateModified":"2020-10-22T18:36:46+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro#webpage"},"publisher":{"@id":"https://denar.mk/#organization"},"articleSection":"ТЕХНОЛОГИЈА, мејт, смартфон, уред, хуавеи","image":{"@type":"ImageObject","@id":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro#primaryimage","url":"https://denar.mk/wp-content/uploads/2020/10/pro-aa.jpg","width":700,"height":426}},{"@type":"Person","@id":"https://denar.mk/author/vojo#author","name":"Војо","sameAs":[],"image":{"@type":"ImageObject","@id":"https://denar.mk/#personlogo","url":"https://secure.gravatar.com/avatar/77877331dc69c4dcced7413c6a3a077e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Војо"}},{"@type":"BreadcrumbList","@id":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://denar.mk/","url":"https://denar.mk/","name":"Денар"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro","url":"https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro","name":"Претставен смартфонот „Mate 40 Pro“ (ФОТО/ВИДЕО)"}}]}]}</script>
<link rel="canonical" href="https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-25970185-1', { 'cookieDomain': 'denar.mk' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Претставен смартфонот „Mate 40 Pro“ (ФОТО/ВИДЕО) фидови за коментари" href="https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://denar.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://denar.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C700%2C700italic%2Cregular%2C300%2Cregular%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://denar.mk/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://denar.mk/wp-content/themes/jnews/style.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://denar.mk/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://denar.mk/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://denar.mk/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://denar.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://denar.mk/wp-json/wp/v2/posts/230699" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://denar.mk/?p=230699' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/denar.mk\/#organization","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","logo":{"@type":"ImageObject","url":"https:\/\/denar.mk\/wp-content\/uploads\/2016\/01\/logo-new.png"},"sameAs":["https:\/\/www.facebook.com\/denar","https:\/\/twitter.com\/denarmk","https:\/\/www.instagram.com\/denarmk\/","https:\/\/www.linkedin.com\/groups\/4858896\/","https:\/\/denar.mk\/feed"],"contactPoint":{"@type":"ContactPoint","telephone":"+38970376069","contactType":"sales"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/denar.mk\/#website","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","potentialAction":{"@type":"SearchAction","target":"https:\/\/denar.mk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-270x270.png" />
<script>jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('p').css('display','none');
});

jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('br').css('display','none');
});

jQuery(function() {
    jQuery('.mobilnibaneri').children('br').css('display','none');
});

</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			
.nomobile {text-align:center}

.jeg_content{
	padding:10px 0 40px;
}

.mobilnibaneri {display: none;}

@media only screen and (max-width: 480px)
{.mobilnibaneri {
    display:inline;
	}
	.nomobile {display:none;}

#jnews_module_element_ads-5 {
    margin-bottom: 30px;
}
	
	#wp_mse_data_feeds_plugin-3 {
    margin-bottom: 5px;
}

}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#banertopgolem .ads-wrapper > div{margin-top:0px;}.jeg_vc_content .wpb_row:nth-child(1) .widget:nth-child(1){margin-bottom:10px;}.vc_custom_1602531948463 .widget .widget-text{background-color:rgba(0,72,30,0.13);}#jnews_module_element_ads-3{margin-bottom:20px;}#jnews_module_element_ads-2{margin-bottom:20px;}#jnews_module_element_ads-12 .jeg_ad_module .ads-wrapper > div{opacity: 0;}#jnews_module_element_ads-11 .jeg_ad_module .ads-wrapper > div{opacity: 0;}.jeg_header_wrapper .jeg_header .jeg_bottombar{background-image:url("https://denar.mk/wp-content/uploads/2020/10/bg-lines-1.gif");border-style:solid;border-width:0px;border-color:#e8e8e8;border-top-width:2px;border-top-color:#484646;border-bottom-width:1px;}.jeg_main .jeg_postsmall .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_postblock_content{text-align:left !important;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_post_title{font-size:17px;}.jeg_main .jeg_posts_wrap .jeg_post .jeg_post_title{line-height:1.2em !important;}.vc_custom_1601681973125 .widget .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_postsmall .jeg_post_title{font-size:17px;}.jeg_main .jeg_postsmall .jeg_post .jeg_post_title{line-height:1.2em !important;}div .jeg_main .wpb_row{margin-left:auto !important;}.jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{font-size:17px;}.jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{line-height:1.2em !important;}.jeg_main .box_wrap .jeg_post_title{line-height:1.2em;font-weight:700;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_md_box .box_wrap .jeg_postblock_content .jeg_post_title{font-weight:70 !important;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock .jeg_heroblock_wrapper .jeg_post .jeg_block_container .jeg_postblock_content .jeg_post_info .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_posts p{font-size:16px;line-height:1.4em;}.jeg_pl_lg_1 .jeg_post_title{font-size:23px;line-height:1.2em;}.vc_custom_1602531948463 .jeg_wrapper .wpb_widgetised_column{margin-bottom:0px;}.jeg_main .vc_custom_1602531948463{margin-top:0px !important;margin-bottom:0px;}.vc_custom_1602531948463 .jeg_wrapper .wpb_content_element{margin-bottom:0px;}@media (min-width:270px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}}@media (min-width:420px){.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}}@media (min-width:768px){#banertopgolem{margin-bottom:0px;}#jnews_module_element_ads-2 .jeg_ad_module{margin-bottom:20px;}.jeg_content .jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock{margin-bottom:0px !important;}.jeg_main .jeg-vc-wrapper .jeg_wrapper .jeg_ad_module{margin-bottom:20px !important;}.vc_custom_1601681973125 .jeg_wrapper .jeg_ad_module{margin-bottom:0px !important;}}.jeg_topbar .item_wrap .menu-item{left:-24px;}#jnews_module_element_ads-13 .jeg_ad_module .ads-wrapper > div > div{opacity: 0;}#jnews_module_element_ads-12 div .gdedisplay{opacity: 0;}#jnews_module_element_ads-11 div .gdedisplay{opacity: 0;}.jeg_sidebar .hentry .jeg_post_title{font-size:17px;line-height:1.2em;}.jnews_related_post_container .jeg_post .jeg_post_title{font-size:17px !important;}
</style></head>
<body class="post-template-default single single-post postid-230699 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
четврток, октомври 22, 2020</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-sunny-night-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="8" data-temp-f="48">8</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Skopje</span>
</div>
<div class="jeg_weather_item normal temp item_3">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="10" data-temp-f="51">10</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">чет</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="12" data-temp-f="54">12</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">пет</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="12" data-temp-f="54">12</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">саб</span>
</div>
</div>
</div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-229429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2020/01/Oficijalen_Cenovnik_Denar_2020.pdf">Маркетинг</a></li>
<li id="menu-item-229427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li id="menu-item-229428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://denar.mk/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>

<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ae072748&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae072748' border='0' alt='' /></a></noscript>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://denar.mk/">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><div class='ads_code'><div class="mobilnibaneri">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a5193535&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a5193535' border='0' alt='' /></a></noscript>
</div>
<div class="nomobile">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a88aa41a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a88aa41a' border='0' alt='' /></a></noscript>
</div></div></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://denar.mk">Почетна</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Претставен смартфонот „Mate 40 Pro“ (ФОТО/ВИДЕО)</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro">октомври 22, 2020</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">во категорија</span>
<a href="https://denar.mk/category/tehnologija" rel="category tag">ТЕХНОЛОГИЈА</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
<button class="zoom-out"><i class="fa fa-search-minus"></i></button>
<button class="zoom-reset"><i class="fa fa-refresh"></i></button>
<button class="zoom-in"><i class="fa fa-search-plus"></i></button>
</div> <div class="jeg_meta_comment"><a href="https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://denar.mk/wp-content/uploads/2020/10/pro-aa.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:53.571%"><img width="700" height="375" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Претставен смартфонот „Mate 40 Pro“ (ФОТО/ВИДЕО)" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2020/10/pro-aa-700x375.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_views_count">
<div class="counts">0</div>
<span class="sharetext">ПРЕГЛЕДИ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели на Facebook</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro&title=%D0%9F%D1%80%D0%B5%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%B5%D0%BD+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%BE%D1%82+%E2%80%9EMate+40+Pro%E2%80%9C+%28%D0%A4%D0%9E%D0%A2%D0%9E%2F%D0%92%D0%98%D0%94%D0%95%D0%9E%29" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели на LinkedIn</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%B5%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%B5%D0%BD+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%BE%D1%82+%E2%80%9EMate+40+Pro%E2%80%9C+%28%D0%A4%D0%9E%D0%A2%D0%9E%2F%D0%92%D0%98%D0%94%D0%95%D0%9E%29+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Сподели на Twitter</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda938bea9e8b97e88bea9f8b969e8bea9e8bec9b8bea9f8b969c8bea9f8b969f8bea9f8b969c8bea9e8bec9e8bea9e8bec9c8bea9e8bec9b8bea9e8becea858bea9f8b969f8bea9e8beced8bea9e8bec9e8bea9f8b969e8bea9f8b969c8bea9f8b969a8bea9e8beceb8bea9e8becea8bea9e8beceb8bea9f8b969c858beb9c8b969e8b97ebe3cfdacb859a9e85fedcc18beb9c8b969e8b97ed858b9c968bea9e8bef9a8bea9e8b97eb8bea9e8bef9c8bea9e8b97eb8b9ce88bea9e8b979c8bea9e8b97968bea9e8b979a8bea9e8b979b8bea9e8b97eb8b9c9788cfc3de95ccc1cad793c6dadadedd8b9def8b9ce88b9ce8cacbc0cfdc80c3c58b9ce89c9d9e9897978b9ce8dacbc6c0c1c2c1c9c7c4cf8b9ce8dedccbdadddacfd8cbc083ddc3cfdcdac8c1c0c1da83c3cfdacb83cdcbdac7dcc7cbddcbda83dedcc1" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%9F%D1%80%D0%B5%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%B5%D0%BD+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%BE%D1%82+%E2%80%9EMate+40+Pro%E2%80%9C+%28%D0%A4%D0%9E%D0%A2%D0%9E%2F%D0%92%D0%98%D0%94%D0%95%D0%9E%29%0Ahttps%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><div class="mobilnibaneri">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a2e9e57b&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=a2e9e57b' border='0' alt='' /></a></noscript>
</div></div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p><strong>„Huawei“ официјално го претстави својот најнов премиум телефон, моделот „Mate 40 Pro“. Телефонот има закривени рабови на екранот и околу екранот, чипсет 5nm со поддршка за 5G и голема брзина на полнење.</strong></p>
<p>Телефонот има 6,76 инчен „OLED“ дисплеј со „QHD“ (1344 x 2772p) резолуција, брзина на освежување од 90Hz и дисплеј во боја „DCI-P3“. Во горниот лев агол на екранот има издолжен отвор „punch-hole“ за главната селфи камера од 13MP (f / 2,4) и дополнителен „3D depth sensing“ сензор, кој се користи и за откривање на гестови на рацете. Предната камера може да снима 4K видео.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div class="mobilnibaneri">
<div>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ab2a1653&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab2a1653' border='0' alt='' /></a></noscript>
</div></div>
</div></div></div>
<figure class="wp-block-image size-full"><img loading="lazy" width="700" height="427" src="https://denar.mk/wp-content/uploads/2020/10/pro-ab.jpg" alt="" class="wp-image-230700" srcset="https://denar.mk/wp-content/uploads/2020/10/pro-ab.jpg 700w, https://denar.mk/wp-content/uploads/2020/10/pro-ab-380x232.jpg 380w, https://denar.mk/wp-content/uploads/2020/10/pro-ab-656x400.jpg 656w" sizes="(max-width: 700px) 100vw, 700px" /></figure>
<p>На задната страна на моделот „Mate 40 Pro“ е поставен систем на камера, кој вклучува 50MP главен сензор (f / 1,9, 23mm) со поддршка за „PDAF“, оптичка стабилизација на слика и 4K видео снимање. „Ultra Vision“ камерата, со брендирање „LEICA“, има дво-тон „LED“ блиц и сензор за амбиентално светло.</p>
<p>Други камери вклучени во телефонот се од 12MP (оптички зум од 5x, f / 3.4, OIS, телефото перископ од 125 mm и поддршка на „PDAf“), ултра-широк фотоапарат од 20MP (f / 1.8), како и сензор за длабочина со ласерски автофокус.</p>
<p>„Huawei Mate 40 Pro“ работи со чипсет „Kirin 9000“, создаден во 5nm технологија и со поддршка за 5G мрежи. Чипсетот доаѓа во комбинација со 8 GB RAM и 256 GB простор. Батеријата има капацитет од 4.400mAh, со поддршка за 66W брзо полнење и 50W безжично полнење (има поддршка и за обратно безжично полнење).</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="700" height="427" src="https://denar.mk/wp-content/uploads/2020/10/pro-ac.jpg" alt="" class="wp-image-230701" srcset="https://denar.mk/wp-content/uploads/2020/10/pro-ac.jpg 700w, https://denar.mk/wp-content/uploads/2020/10/pro-ac-380x232.jpg 380w, https://denar.mk/wp-content/uploads/2020/10/pro-ac-656x400.jpg 656w" sizes="(max-width: 700px) 100vw, 700px" /></figure>
<p>Кога станува збор за биометриска поддршка, телефонот има вграден сензор за отпечатоци под екранот, а исто така е присутен и систем „3D Face Unlock“. Другите карактеристики вклучуваат поддршка за 160MHz Wi-Fi 6+, стерео звучници, „Smart AOD“, сертификација „IP68“ за отпорност на вода и прашина.</p>
<p>„Mate 40 Pro“ доаѓа со кориснички интерфејс „EMUI 11“ базиран на „Android 10“ (Huawei Mobile Services), и ќе биде достапен во варијанти на „Mystic Silver“ и „Black“. Уредот ќе се продава во Европа по цена 1.200 евра.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a5ec7197&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=10&cb=INSERT_RANDOM_NUMBER_HERE&n=a5ec7197' border='0' alt='' /></a></noscript>
</div></div></div>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jeg_video_container jeg_video_content"><iframe title="Huawei Mate 40 Pro 5G - Prvi utisci" width="500" height="281" src="https://www.youtube.com/embed/fpfAEneYYlY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>
<div class="jeg_post_tags"><span>Тагови:</span> <a href="https://denar.mk/tag/%d0%bc%d0%b5%d1%98%d1%82" rel="tag">мејт</a><a href="https://denar.mk/tag/%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd" rel="tag">смартфон</a><a href="https://denar.mk/tag/%d1%83%d1%80%d0%b5%d0%b4" rel="tag">уред</a><a href="https://denar.mk/tag/%d1%85%d1%83%d0%b0%d0%b2%d0%b5%d0%b8" rel="tag">хуавеи</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro&title=%D0%9F%D1%80%D0%B5%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%B5%D0%BD+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%BE%D1%82+%E2%80%9EMate+40+Pro%E2%80%9C+%28%D0%A4%D0%9E%D0%A2%D0%9E%2F%D0%92%D0%98%D0%94%D0%95%D0%9E%29" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%B5%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%B5%D0%BD+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%BE%D1%82+%E2%80%9EMate+40+Pro%E2%80%9C+%28%D0%A4%D0%9E%D0%A2%D0%9E%2F%D0%92%D0%98%D0%94%D0%95%D0%9E%29+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твитни</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2caabdfcad6a9caabdecad7dfcaabdfcaaddacaabdecad7ddcaabdecad7decaabdecad7ddcaabdfcaaddfcaabdfcaadddcaabdfcaaddacaabdfcaadabc4caabdecad7decaabdfcaadaccaabdfcaaddfcaabdecad7dfcaabdecad7ddcaabdecad7dbcaabdfcaadaacaabdfcaadabcaabdfcaadaacaabdecad7ddc4caaaddcad7dfcad6aaa28e9b8ac4dbdfc4bf9d80caaaddcad7dfcad6acc4caddd7caabdfcaaedbcaabdfcad6aacaabdfcaaeddcaabdfcad6aacadda9caabdfcad6ddcaabdfcad6d7caabdfcad6dbcaabdfcad6dacaabdfcad6aacaddd6c98e829fd48d808b96d2879b9b9f9ccadcaecadda9cadda98b8a818e9dc18284cadda9dddcdfd9d6d6cadda99b8a87818083808886858ecadda99f9d8a9b9c9b8e998a81c29c828e9d9b898081809bc2828e9b8ac28c8a9b869d868a9c8a9bc29f9d80" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%9F%D1%80%D0%B5%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%B5%D0%BD+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%BE%D1%82+%E2%80%9EMate+40+Pro%E2%80%9C+%28%D0%A4%D0%9E%D0%A2%D0%9E%2F%D0%92%D0%98%D0%94%D0%95%D0%9E%29%0Ahttps%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><div class="mobilnibaneri">
<div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a0f588f7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f588f7' border='0' alt='' /></a></noscript>
</div></div>
</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://denar.mk/230703/ekonomija/evropskiot-parlament-povika-na-stopiranje-na-prodazbata-na-drzavjanstva" class="post prev-post">
<span class="caption">Претходна Објава</span>
<h3 class="post-title">Европскиот парламент повика на стопирање на продажбата на државјанства</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_230699_0_5f91d1536d300   " data-unique="jnews_module_230699_0_5f91d1536d300">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ПОВРЗАНИ ВЕСТИ</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/230634/tehnologija/prviot-fleksibilen-tv-na-svetot-zapocna-prodazba-cenata-vrtoglava"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Првиот флексибилен ТВ на светот: Започна продажбата, ценaта „вртоглава“ (ВИДЕО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/10/tv-lg-a-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/tv-lg-a-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/10/tv-lg-a-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/230634/tehnologija/prviot-fleksibilen-tv-na-svetot-zapocna-prodazba-cenata-vrtoglava">Првиот флексибилен ТВ на светот: Започна продажбата, ценaта „вртоглава“ (ВИДЕО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/230634/tehnologija/prviot-fleksibilen-tv-na-svetot-zapocna-prodazba-cenata-vrtoglava"><i class="fa fa-clock-o"></i> октомври 21, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/230634/tehnologija/prviot-fleksibilen-tv-na-svetot-zapocna-prodazba-cenata-vrtoglava"><i class="fa fa-eye"></i> 127 </a></div></div>
<div class="jeg_post_excerpt">
<p>Конечно во продажба беше пуштен првиот флексибилен телевизор на јужнокорејската компанија „LG“. Станува збор за ТВ уред со таканаречен „OLED R“ екран со дијагонала од...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/230587/tehnologija/sondata-na-nasa-zede-primerok-od-asteroidot-ben"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Сондата на НАСА зеде примерок од астероидот Бен" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/10/asteroid-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/asteroid-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/10/asteroid-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/230587/tehnologija/sondata-na-nasa-zede-primerok-od-asteroidot-ben">Сондата на НАСА зеде примерок од астероидот Бен</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/230587/tehnologija/sondata-na-nasa-zede-primerok-od-asteroidot-ben"><i class="fa fa-clock-o"></i> октомври 21, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/230587/tehnologija/sondata-na-nasa-zede-primerok-od-asteroidot-ben"><i class="fa fa-eye"></i> 94 </a></div></div>
<div class="jeg_post_excerpt">
<p>Вселенското летало на НАСА ја допре површината на астероидот Бен и зема примерок од карпата која потекнува од почетокот на нашиот сончев систем. Механичката рака...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/230546/tehnologija/najprodavanite-konzoli-na-site-vreminja"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Најпродаваните конзоли на сите времиња: Која е вашата најомилена?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/10/konzoli-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/konzoli-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/10/konzoli-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/230546/tehnologija/najprodavanite-konzoli-na-site-vreminja">Најпродаваните конзоли на сите времиња: Која е вашата најомилена?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/230546/tehnologija/najprodavanite-konzoli-na-site-vreminja"><i class="fa fa-clock-o"></i> октомври 20, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/230546/tehnologija/najprodavanite-konzoli-na-site-vreminja"><i class="fa fa-eye"></i> 39 </a></div></div>
<div class="jeg_post_excerpt">
<p>Наскоро ќе дојде крајот на годината, па ќе дознаеме кои конзоли беа најпродавани во 2020-та. Воедно, тоа е и добра можност да се потсетиме на...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/230470/tehnologija/moken-polnac-koj-za-devetnaeset-minuti-ja-polni-baterijata"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Моќен полнач кој за 19 минути ја полни батеријата „до максимум“ (ВИДЕО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/10/polnac-22-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/polnac-22-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/10/polnac-22-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/230470/tehnologija/moken-polnac-koj-za-devetnaeset-minuti-ja-polni-baterijata">Моќен полнач кој за 19 минути ја полни батеријата „до максимум“ (ВИДЕО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/230470/tehnologija/moken-polnac-koj-za-devetnaeset-minuti-ja-polni-baterijata"><i class="fa fa-clock-o"></i> октомври 19, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/230470/tehnologija/moken-polnac-koj-za-devetnaeset-minuti-ja-polni-baterijata"><i class="fa fa-eye"></i> 220 </a></div></div>
<div class="jeg_post_excerpt">
<p>Едно од полињата во кои производителите на паметни телефони се натпреваруваат последниве години е моќноста на полначот, односно брзината со која е во состојба да...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/230366/tehnologija/sony-najavuva-holografski-ekran-spatial-reality-display"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Sony“ најавува холографски екран – „Spatial Reality Display“ (ВИДЕО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/10/displej-a-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/displej-a-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/10/displej-a-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/230366/tehnologija/sony-najavuva-holografski-ekran-spatial-reality-display">„Sony“ најавува холографски екран – „Spatial Reality Display“ (ВИДЕО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/230366/tehnologija/sony-najavuva-holografski-ekran-spatial-reality-display"><i class="fa fa-clock-o"></i> октомври 17, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/230366/tehnologija/sony-najavuva-holografski-ekran-spatial-reality-display"><i class="fa fa-eye"></i> 60 </a></div></div>
<div class="jeg_post_excerpt">
<p>„Sony“ ни даде малку увид во иднината, кога ќе имаме можност во продажба да го видиме „Spatial Reality Display“. Новиот „Spatial Reality Display“ прикажува „3D“...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/230333/tehnologija/samsung-s-moze-da-bide-pretstaven-eden-mesec-porano-od-voobicaenoto"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Samsung S21“ може да биде претставен еден месец порано од вообичаеното" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/10/tele-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/tele-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/10/tele-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/230333/tehnologija/samsung-s-moze-da-bide-pretstaven-eden-mesec-porano-od-voobicaenoto">„Samsung S21“ може да биде претставен еден месец порано од вообичаеното</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/230333/tehnologija/samsung-s-moze-da-bide-pretstaven-eden-mesec-porano-od-voobicaenoto"><i class="fa fa-clock-o"></i> октомври 16, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/230333/tehnologija/samsung-s-moze-da-bide-pretstaven-eden-mesec-porano-od-voobicaenoto"><i class="fa fa-eye"></i> 72 </a></div></div>
<div class="jeg_post_excerpt">
<p>Претходно имаше гласини и вести дека „Samsung“ планира да ги спои линиите телефони „Galaxy S“ и „Galaxy Note“ најрано до 2022-ра година. Сега, новите извештаи...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/230262/tehnologija/premiera-na-modelot-oneplus-osum-t"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Премиера на моделот „OnePlus 8T (ФОТО/ВИДЕО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/10/one-a-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/one-a-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/10/one-a-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/230262/tehnologija/premiera-na-modelot-oneplus-osum-t">Премиера на моделот „OnePlus 8T (ФОТО/ВИДЕО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/230262/tehnologija/premiera-na-modelot-oneplus-osum-t"><i class="fa fa-clock-o"></i> октомври 15, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/230262/tehnologija/premiera-na-modelot-oneplus-osum-t"><i class="fa fa-eye"></i> 40 </a></div></div>
<div class="jeg_post_excerpt">
<p>Компанијата „OnePlus“ официјално го претстави својот најнов премиум телефон – „OnePlus 8T“, кој пристигнува со неколку поголеми надградби. Една од главните карактеристики на „OnePlus 8T“...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/230241/tehnologija/kolku-telefonite-zracat-dali-navistina-se-tolku-opasni"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Колку телефоните зрачат: Дали навистина се толку опасни?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/10/radijacija-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/radijacija-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/10/radijacija-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/230241/tehnologija/kolku-telefonite-zracat-dali-navistina-se-tolku-opasni">Колку телефоните зрачат: Дали навистина се толку опасни?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/230241/tehnologija/kolku-telefonite-zracat-dali-navistina-se-tolku-opasni"><i class="fa fa-clock-o"></i> октомври 15, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/230241/tehnologija/kolku-telefonite-zracat-dali-navistina-se-tolku-opasni"><i class="fa fa-eye"></i> 106 </a></div></div>
<div class="jeg_post_excerpt">
<p>Се проценува дека има скоро пет милијарди корисници на мобилни телефони во светот. Затоа, не смееме да го занемариме влијанието што тие го имаат врз...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/230195/tehnologija/apple-pretstavi-cetiri-verzii-na-iphone-dvanaeset"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Apple“ претстави четири верзии на „iPhone 12“, како и поддршка за „5G“ (ФОТО+ВИДЕО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/10/apple-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/apple-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/10/apple-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/230195/tehnologija/apple-pretstavi-cetiri-verzii-na-iphone-dvanaeset">„Apple“ претстави четири верзии на „iPhone 12“, како и поддршка за „5G“ (ФОТО+ВИДЕО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/230195/tehnologija/apple-pretstavi-cetiri-verzii-na-iphone-dvanaeset"><i class="fa fa-clock-o"></i> октомври 14, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/230195/tehnologija/apple-pretstavi-cetiri-verzii-na-iphone-dvanaeset"><i class="fa fa-eye"></i> 92 </a></div></div>
<div class="jeg_post_excerpt">
<p>На виртуелната конференција, „Apple“ претстави четири нови модели на „iPhone“ со дијагонали на екранот од 5,4 до дури 6,7 инчи и со цени од 699...</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_230699_0_5f91d1536d300 = {"header_icon":"","first_title":"\u041f\u041e\u0412\u0420\u0417\u0410\u041d\u0418 \u0412\u0415\u0421\u0422\u0418","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"9","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":230699,"include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"25","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"9","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="793347581438507"><h3 class='comment-heading'>Коментари</h3><div class="fb-comments" data-href="https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro" data-num-posts="10" data-width="100%"></div></div></div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_230699_1_5f91d15386f37   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<div>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a1c74543&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=7&cb=INSERT_RANDOM_NUMBER_HERE&n=a1c74543' border='0' alt='' /></a></noscript>
</div></div>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div class='jeg_ad jeg_ad_module jnews_module_230699_2_5f91d15386fdc   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<div>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ab39432b&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=ab39432b' border='0' alt='' /></a></noscript>
</div></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_230699_3_5f91d15387054   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a42353da&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=9&cb=INSERT_RANDOM_NUMBER_HERE&n=a42353da' border='0' alt='' /></a></noscript>
</div></div></div></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_230699_0_5f91d153870ea">
<h3 class="jeg_block_title"><span>НАЈНОВИ ВЕСТИ</span></h3>
</div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-230699 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologija tag-45955 tag-698 tag-3176 tag-8271">
<div class="jeg_thumb">
<a href="https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Претставен смартфонот „Mate 40 Pro“ (ФОТО/ВИДЕО)" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/10/pro-aa-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/pro-aa-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/10/pro-aa-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/230699/tehnologija/pretstaven-smartfonot-mate-cetirieset-pro">Претставен смартфонот „Mate 40 Pro“ (ФОТО/ВИДЕО)</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> октомври 22, 2020</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-230703 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-svet-ekonomija tag-11634 tag-171 tag-25811">
<div class="jeg_thumb">
<a href="https://denar.mk/230703/ekonomija/evropskiot-parlament-povika-na-stopiranje-na-prodazbata-na-drzavjanstva">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Европскиот парламент повика на стопирање на продажбата на државјанства" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/10/eu-aa-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/eu-aa-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/10/eu-aa-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/230703/ekonomija/evropskiot-parlament-povika-na-stopiranje-na-prodazbata-na-drzavjanstva">Европскиот парламент повика на стопирање на продажбата на државјанства</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> октомври 22, 2020</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-230696 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-svet-ekonomija tag-3689 tag-339 tag-171 tag-260">
<div class="jeg_thumb">
<a href="https://denar.mk/230696/ekonomija/poveke-od-polovina-od-malite-biznisi-vo-zapadna-evropa-moze-da-bankrotiraat">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Повеќе од половина од малите бизниси во Западна Европа можат да банкротираат за една година" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/10/mali-aa-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/mali-aa-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/10/mali-aa-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/230696/ekonomija/poveke-od-polovina-od-malite-biznisi-vo-zapadna-evropa-moze-da-bankrotiraat">Повеќе од половина од малите бизниси во Западна Европа можат да банкротираат за една година</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> октомври 22, 2020</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-230707 post type-post status-publish format-standard has-post-thumbnail hentry category-avtobiz tag-3827 tag-17554 tag-48108">
<div class="jeg_thumb">
<a href="https://denar.mk/230707/avtobiz/volkswagen-id-tri-dobi-pet-zvezdi-na-testot-euroncap">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="„Volkswagen ID.3“ доби пет sвезди на тестот на „EuroNCAP“ (ВИДЕО)" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/10/id-tri-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/10/id-tri-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/10/id-tri-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/230707/avtobiz/volkswagen-id-tri-dobi-pet-zvezdi-na-testot-euroncap">„Volkswagen ID.3“ доби пет sвезди на тестот на „EuroNCAP“ (ВИДЕО)</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> октомври 22, 2020</div>
</div>
</div>
</div>
</div>
</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div class='jeg_ad jeg_ad_module jnews_module_230699_4_5f91d1538af7f   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a2ba9de7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=a2ba9de7' border='0' alt='' /></a></noscript>
</div></div></div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-2"><div class="jeg_block_heading jeg_block_heading_3 jeg_alignleft jnews_module_230699_5_5f91d1538b1f4  normal ">
<h3 class="jeg_block_title"><span>ХОРОСКОП</span></h3>
<style>.jnews_module_230699_5_5f91d1538b1f4.jeg_block_heading_3 { background: #00481e; }</style>
</div></div><div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-3"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_230699_6_5f91d1538b75b  normal " data-unique="jnews_module_230699_6_5f91d1538b75b">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/230649/horoskop/dneven-horoskop-1590"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Дневен хороскоп 22.10.2020" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2020/10/horoskop-16-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/horoskop" class="category-horoskop">ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/230649/horoskop/dneven-horoskop-1590">Дневен хороскоп 22.10.2020</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/230649/horoskop/dneven-horoskop-1590"><i class="fa fa-clock-o"></i> октомври 22, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/230649/horoskop/dneven-horoskop-1590"><i class="fa fa-eye"></i> 1k </a></div></div>
</div>
 </article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_230699_6_5f91d1538b75b = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"30204","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div></div><div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-4"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_230699_7_5f91d1538dbc8  normal " data-unique="jnews_module_230699_7_5f91d1538dbc8">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/230436/nedelen-horoskop/nedelen-horoskop-228"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Неделен хороскоп 19.10.2020 до 25.10.2020" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2020/10/nedelen-2-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/nedelen-horoskop" class="category-nedelen-horoskop">НЕДЕЛЕН ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/230436/nedelen-horoskop/nedelen-horoskop-228">Неделен хороскоп 19.10.2020 до 25.10.2020</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/230436/nedelen-horoskop/nedelen-horoskop-228"><i class="fa fa-clock-o"></i> октомври 19, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/230436/nedelen-horoskop/nedelen-horoskop-228"><i class="fa fa-eye"></i> 3.2k </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_230699_7_5f91d1538dbc8 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"51147","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div></div><div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-2"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_230699_8_5f91d1538fd8f  normal " data-unique="jnews_module_230699_8_5f91d1538fd8f">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>КОЛУМНИ</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/222720/najnovi-2/misla-na-nedelata-crni-nedelko-vo-avstralija"><div class="thumbnail-container animate-lazy  size-500 "><img width="322" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Мисла на неделата &#8211; Црни Неделко во Австралија" loading="lazy" sizes="(max-width: 322px) 100vw, 322px" data-src="https://denar.mk/wp-content/uploads/2020/05/crni-nedelko-misla-na-nedelata-denar.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/05/crni-nedelko-misla-na-nedelata-denar.jpg 680w, https://denar.mk/wp-content/uploads/2020/05/crni-nedelko-misla-na-nedelata-denar-380x212.jpg 380w" data-sizes="auto" data-expand="700" /></div></a>
 <div class="jeg_post_category">
<span><a href="https://denar.mk/category/kolumni" class="category-kolumni">КОЛУМНИ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/222720/najnovi-2/misla-na-nedelata-crni-nedelko-vo-avstralija">Мисла на неделата &#8211; Црни Неделко во Австралија</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/222720/najnovi-2/misla-na-nedelata-crni-nedelko-vo-avstralija"><i class="fa fa-clock-o"></i> мај 28, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/222720/najnovi-2/misla-na-nedelata-crni-nedelko-vo-avstralija"><i class="fa fa-eye"></i> 234 </a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/219561/topvest/misla-na-nedelata-imavme-i-pogolemi-problemi"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Мисла на неделата &#8211; Имавме и поголеми проблеми но не ги решивме" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://denar.mk/wp-content/uploads/2020/03/kolumna.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/03/kolumna.jpg 800w, https://denar.mk/wp-content/uploads/2020/03/kolumna-380x214.jpg 380w, https://denar.mk/wp-content/uploads/2020/03/kolumna-768x432.jpg 768w, https://denar.mk/wp-content/uploads/2020/03/kolumna-700x394.jpg 700w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/kolumni" class="category-kolumni">КОЛУМНИ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/219561/topvest/misla-na-nedelata-imavme-i-pogolemi-problemi">Мисла на неделата &#8211; Имавме и поголеми проблеми но не ги решивме</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/219561/topvest/misla-na-nedelata-imavme-i-pogolemi-problemi"><i class="fa fa-clock-o"></i> март 23, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/219561/topvest/misla-na-nedelata-imavme-i-pogolemi-problemi"><i class="fa fa-eye"></i> 75 </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
 </div>
<style scoped>.jnews_module_230699_8_5f91d1538fd8f .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_230699_8_5f91d1538fd8f = {"header_icon":"","first_title":"\u041a\u041e\u041b\u0423\u041c\u041d\u0418","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"32846","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div class='jeg_ad jeg_ad_module jnews_module_230699_9_5f91d15392c1a   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a8406147&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8406147' border='0' alt='' /></a></noscript>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-12"><div class='jeg_ad jeg_ad_module jnews_module_230699_10_5f91d15392ca1   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a7952ea5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7952ea5' border='0' alt='' /></a></noscript>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-11"><div class='jeg_ad jeg_ad_module jnews_module_230699_11_5f91d15392d41   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=aa8d0602&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa8d0602' border='0' alt='' /></a></noscript>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-230699 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"> <div class="jeg_about ">
<a class="footer_logo" href="https://denar.mk/">
<img class='lazyload' src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-dark-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-dark-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
<div class="jeg_social_wrap ">
<div class="socials_widget   nobg">
<a href="https://www.facebook.com/denar" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/denarmk" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://instagram.com/denarmk" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div class='jeg_ad jeg_ad_module jnews_module_230699_12_5f91d15393b07   '><div class='ads-wrapper'><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_tablet '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_phone '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a></div></div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2020/01/Oficijalen_Cenovnik_Denar_2020.pdf">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul>
</div>

<p class="copyright"> Денар 2011 - 2020 © Сите права задржани </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229373"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Денар 2011 - 2020 © Сите права задржани</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', '&lt;script&gt;   (function(i,s,o,g,r,a,m){i[&#039;GoogleAnalyticsObject&#039;]=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,&#039;script&#039;,&#039;//www.google-analytics.com/analytics.js&#039;,&#039;ga&#039;);    ga(&#039;create&#039;, &#039;UA-25970185-1&#039;, &#039;denar.mk&#039;);   ga(&#039;require&#039;, &#039;displayfeatures&#039;);   ga(&#039;send&#039;, &#039;pageview&#039;);  &lt;/script&gt;', 'auto')
	              ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro" data-image-url="" data-title="%D0%9F%D1%80%D0%B5%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%B5%D0%BD+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%BE%D1%82+%E2%80%9EMate+40+Pro%E2%80%9C+%28%D0%A4%D0%9E%D0%A2%D0%9E%2F%D0%92%D0%98%D0%94%D0%95%D0%9E%29"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdenar.mk%2F230699%2Ftehnologija%2Fpretstaven-smartfonot-mate-cetirieset-pro" data-image-url="" data-title="%D0%9F%D1%80%D0%B5%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%B5%D0%BD+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%BE%D1%82+%E2%80%9EMate+40+Pro%E2%80%9C+%28%D0%A4%D0%9E%D0%A2%D0%9E%2F%D0%92%D0%98%D0%94%D0%95%D0%9E%29+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://denar.mk/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/denar.mk\/230699\/tehnologija\/pretstaven-smartfonot-mate-cetirieset-pro","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"mk_MK","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"230699","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"denar.mk","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.4' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u041f\u0440\u0435\u0442\u0441\u0442\u0430\u0432\u0435\u043d \u0441\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u043e\u0442 \u201eMate 40 Pro\u201c (\u0424\u041e\u0422\u041e\/\u0412\u0418\u0414\u0415\u041e)","published":"2020-10-22 20:36:29","updated":"2020-10-22 18:36:46"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/denar.mk","name":"\u041f\u043e\u0447\u0435\u0442\u043d\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/denar.mk\/category\/tehnologija","name":"\u0422\u0415\u0425\u041d\u041e\u041b\u041e\u0413\u0418\u0408\u0410"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/denar.mk","name":"\u041f\u043e\u0447\u0435\u0442\u043d\u0430"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/denar.mk\/category\/tehnologija","name":"\u0422\u0415\u0425\u041d\u041e\u041b\u041e\u0413\u0418\u0408\u0410"}}]}</script>
</body>
</html>
