<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="mk-MK"> <!--<![endif]-->
<head>
<title>200 нови вработувања: Мајорел - Глобален водечки контакт центар доаѓа во Скопје</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){if(e=void 0!==e?e:function(){},ewww_webp_supported)e(ewww_webp_supported);else{var w=new Image;w.onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A]}}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://denar.mk/wp-content/uploads/2021/12/logo-fav.png"><link rel="apple-touch-icon" sizes="76x76" href="https://denar.mk/wp-content/uploads/2021/12/logo-favios.png" />

<link rel="canonical" href="https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="200 нови вработувања: Мајорел - Глобален водечки контакт центар доаѓа во Скопје" />
<meta property="og:description" content="Мајорел отвора канцеларија во Скопје &#8211; Оваа година компанијата ќе отвори 200 нови работни места Majorel, водечки глобален провајдер на сеопфатни решенија за корисничкa поддршка, отвoра прва канцеларија во Скопје, дополнително проширувајќи го својот глобален географски печат. Новата компанија&nbsp; ќе отвори стотици нови работни места во регионот, потпирајќи се на висококвалификуваната работна сила во земјава, [&hellip;]" />
<meta property="og:url" content="https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar" />
<meta property="og:site_name" content="Денар" />
<meta property="article:publisher" content="https://facebook.com/denar" />
<meta property="article:published_time" content="2022-01-24T13:44:42+00:00" />
<meta property="article:modified_time" content="2022-01-24T13:44:45+00:00" />
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2022/01/majorel.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="408" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@denarmk" />
<meta name="twitter:site" content="@denarmk" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Александар" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 минути" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; 200 нови вработувања: Мајорел &#8211; Глобален водечки контакт центар доаѓа во Скопје фидови за коментари" href="https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://denar.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://denar.mk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C300%2C700%7CRoboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A700%2C400%7CPT+Sans+Narrow%3A700&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://denar.mk/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://denar.mk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://denar.mk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://denar.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://denar.mk/wp-json/wp/v2/posts/258594" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://denar.mk/?p=258594' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F258594%2Fbiznis%2Fdvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F258594%2Fbiznis%2Fdvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"8e59c6e4c4","wpRestUrl":"https:\/\/denar.mk\/wp-json\/","permalinkStructure":"\/%post_id%\/%category%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<style>
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/denar.mk\/wp-admin\/","wpRestNonce":"8e59c6e4c4","wpRestUrl":"https:\/\/denar.mk\/wp-json\/","permalinkStructure":"\/%post_id%\/%category%\/%postname%"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/denar.mk\/wp-admin\/","wpRestNonce":"8e59c6e4c4","wpRestUrl":"https:\/\/denar.mk\/wp-json\/","permalinkStructure":"\/%post_id%\/%category%\/%postname%","postId":258340};
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>

<script>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</script>

<style>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</style>
<script type='text/javascript' src="https://x.denar.mk/delivery/spcjs.php?id=1"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25970185-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25970185-1');
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='https://script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #00481e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00481e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00481e;
                }
                .tdm-btn-style1 {
					background-color: #00481e;
				}
				.tdm-btn-style2:before {
				    border-color: #00481e;
				}
				.tdm-btn-style2 {
				    color: #00481e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00481e;
                    -moz-box-shadow: 0 2px 16px #00481e;
                    box-shadow: 0 2px 16px #00481e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00481e;
                    -moz-box-shadow: 0 4px 26px #00481e;
                    box-shadow: 0 4px 26px #00481e;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-258594 single-format-standard td-standard-pack dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar global-block-template-14 tdb_template_258340 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/denar" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/denar.mk" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/denar-media-doo-skopje/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/denarmk" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-229378"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229371"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://denar.mk/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Барај</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#00481e !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://denar.mk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#00481e !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://denar.mk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style"><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style"><style>
.tdi_29_rand_style{
background-color:#00481e !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">понеделник, јануари 24, 2022</div></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_34">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_34{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_35 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_35 .tdm-social-item i.td-icon-twitter,
				.tdi_35 .tdm-social-item i.td-icon-linkedin,
				.tdi_35 .tdm-social-item i.td-icon-pinterest,
				.tdi_35 .tdm-social-item i.td-icon-blogger,
				.tdi_35 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_35 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_35 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35 .tdm-social-item i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_35 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_35 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_36" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_37  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_37 .tdc-row-video-background-error,
	                .tdi_37 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
</style><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_41  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41,
				.tdi_41 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_41 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41.tdc-row-content-vert-center,
                    .tdi_41.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-bottom,
                    .tdi_41.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_41 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
width:330px !important;
}

</style>
<style>
/* custom css */
.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_44 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_44 .tdb-logo-text-title{
                    display: block;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://denar.mk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" alt="Logo" title="" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46 .vc_column-inner,
				.tdi_46 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_46{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_47 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_47.td-a-rec{
					text-align: center;
				}.tdi_47 .td-element-style{
					z-index: -1;
				}.tdi_47.td-a-rec-img{
				    text-align: right;
				}.tdi_47.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_47.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=98c6eb7'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=98c6eb7' /></a></noscript></div></div></div></div></div><div class="vc_row_inner tdi_49  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_49{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_49,
				.tdi_49 .tdc-inner-columns{
				    display: block;
				}.tdi_49 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_51  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 .vc_column-inner > .wpb_wrapper,
				.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_52" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_52 .tdb-menu > li > a:after,
				.tdi_52 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #9d852f;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_52 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229378"><a href="https://denar.mk"><div class="tdb-menu-item-text">ПОЧЕТНА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229370"><a href="https://denar.mk/category/ekonomija"><div class="tdb-menu-item-text">ЕКОНОМИЈА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229371"><a href="https://denar.mk/category/biznis"><div class="tdb-menu-item-text">КОМПАНИИ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229372"><a href="https://denar.mk/category/kariera"><div class="tdb-menu-item-text">КАРИЕРА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229373"><a href="https://denar.mk/category/tehnologija"><div class="tdb-menu-item-text">ТЕХНОЛОГИЈА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229374"><a href="https://denar.mk/category/intervju"><div class="tdb-menu-item-text">ИНТЕРВЈУ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229375"><a href="https://denar.mk/category/sportbiz"><div class="tdb-menu-item-text">СПОРТБИЗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229376"><a href="https://denar.mk/category/avtobiz"><div class="tdb-menu-item-text">АВТОБИЗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229377"><a href="https://denar.mk/category/zdravje"><div class="tdb-menu-item-text">ЗДРАВЈЕ</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_55 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://denar.mk/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Барај</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_56" class="tdc-zone"><div class="tdc_zone tdi_57  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_57{
                    min-height: 0;
                }.tdi_57:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_57:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_57{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_56_rand_style td-element-style"><style>
.tdi_56_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_58" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_59  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_59.tdc-row-content-vert-center,
                    .tdi_59.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_59.tdc-row-content-vert-bottom,
                    .tdi_59.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_59.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_59.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_62 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_62">
<style>
/* custom css */
.tdi_62{
                    display: inline-block;
                }.tdi_62 .tdb-logo-a,
                .tdi_62 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_62 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_62 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_62 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_62 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_62 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_62 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_62 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://denar.mk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEwAAABMAQMAAAD9WcNoAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA9JREFUGBljGAWjYBRQBAADRAAB+QM6/gAAAABJRU5ErkJggg==" alt="Logo" title="" width="76" height="76" data-src="https://denar.mk/wp-content/uploads/2021/12/logo-favios.png" loading="lazy" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="https://denar.mk/wp-content/uploads/2021/12/logo-favios.png" alt="Logo"  title=""  width="76" height="76" data-eio="l" /></noscript></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_63 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_63" style=" z-index: 999;">
<style>
/* custom css */
.tdi_63{
                    display: inline-block;
                }.tdi_63 .tdb-menu > li .tdb-menu-sep,
                .tdi_63 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_63 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_63 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_63 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_63 .tdb-menu > li > a,
                .tdi_63 .td-subcat-more,
                .tdi_63 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:1.3em !important;font-weight:700 !important;
                }.tdi_63 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_63 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_63 .tdb-menu .tdb-normal-menu ul,
                .tdi_63 .td-pulldown-filter-list,
                .tdi_63 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_63:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_63 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_63 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_63 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63 .tdb-menu > li > a,
                .tdi_63 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_63 .tdb-menu > li > a,
                .tdi_63 .td-subcat-more,
                .tdi_63 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_63 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_63 .tdb-menu > li > a:after,
				.tdi_63 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #9d852f;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_63 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229378"><a href="https://denar.mk"><div class="tdb-menu-item-text">ПОЧЕТНА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229370"><a href="https://denar.mk/category/ekonomija"><div class="tdb-menu-item-text">ЕКОНОМИЈА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229371"><a href="https://denar.mk/category/biznis"><div class="tdb-menu-item-text">КОМПАНИИ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229372"><a href="https://denar.mk/category/kariera"><div class="tdb-menu-item-text">КАРИЕРА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229373"><a href="https://denar.mk/category/tehnologija"><div class="tdb-menu-item-text">ТЕХНОЛОГИЈА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229374"><a href="https://denar.mk/category/intervju"><div class="tdb-menu-item-text">ИНТЕРВЈУ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229375"><a href="https://denar.mk/category/sportbiz"><div class="tdb-menu-item-text">СПОРТБИЗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229376"><a href="https://denar.mk/category/avtobiz"><div class="tdb-menu-item-text">АВТОБИЗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229377"><a href="https://denar.mk/category/zdravje"><div class="tdb-menu-item-text">ЗДРАВЈЕ</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_66 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_66">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://denar.mk/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Барај</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="258594" data-autoload-type="same_cat_latest" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-258340" class="post-258340 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar" data-post-edit-url="" data-post-title="200 нови вработувања: Мајорел - Глобален водечки контакт центар доаѓа во Скопје">
<div id="tdi_67" class="tdc-zone"><div class="tdc_zone tdi_68  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68{
                    min-height: 0;
                }
</style><div id="tdi_69" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_70  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: block;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70{
padding-top:22px !important;
}

.tdi_70 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_73 td-pb-border-top td_block_template_14 tdb-breadcrumbs " data-td-block-uid="tdi_73">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_73 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_73{
					text-align: left;
				}.tdi_73{
					font-family:Roboto Condensed !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://denar.mk/">Почетна</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="види ги сите мислења во КОМПАНИИ" class="tdb-entry-crumb" href="https://denar.mk/category/biznis">КОМПАНИИ</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">200 нови вработувања: Мајорел - Глобален водечки контакт центар доаѓа во Скопје</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://denar.mk/",
                                "name": "Почетна"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://denar.mk/category/biznis",
                                "name": "КОМПАНИИ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "200 нови вработувања: Мајорел - Глобален водечки контакт центар доаѓа во Скопје"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_74" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_75 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_75,
                .tdi_75 .tdc-columns{
                    min-height: 0;
                }.tdi_75,
				.tdi_75 .tdc-columns{
				    display: block;
				}.tdi_75 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_75 .tdc-row-video-background-error,
	                .tdi_75 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
</style><div class="vc_column tdi_77  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 > .wpb_wrapper,
				.tdi_77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_78 td_block_template_14">
<style>
/* custom css */
.tdi_78.td-a-rec{
					text-align: center;
				}.tdi_78 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-phone">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script>
</div></div><div class="td_block_wrap tdb_single_categories tdi_79 td-pb-border-top td_block_template_14 " data-td-block-uid="tdi_79">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_79 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #00481e !important;
				}.tdi_79 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_79 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_79{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://denar.mk/category/biznis"><span class="tdb-cat-bg"></span>КОМПАНИИ</a></div></div><div class="td_block_wrap tdb_title tdi_80 tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_80">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_80 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_80 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80{
					text-align: left;
				}.tdi_80 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_80 .tdb-title-text{
					font-family:PT Sans Narrow !important;font-size:41px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 .tdb-title-text{
					font-family:PT Sans Narrow !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80 .tdb-title-text{
					font-family:PT Sans Narrow !important;font-size:34px !important;line-height:1em !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">200 нови вработувања: Мајорел &#8211; Глобален водечки контакт центар доаѓа во Скопје</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_82 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_82">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_82{
                    display: inline-block;
                
					font-family:Roboto Condensed !important;font-size:12px !important;font-weight:700 !important;
				}.tdi_82 svg{
                    width: 14px;
                }.tdi_82 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-24T14:44:42+01:00">јануари 24, 2022</time></div></div> <div class="td_block_wrap tdb_single_post_views tdi_83 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_83{
                    display: inline-block;
                
                    float: right;
                
					font-weight:700 !important;
				}.tdi_83 i{
                    font-size: 25px;
                
					color: #00481e;
				}.tdi_83 .tdb-views-icon{
                    margin-right: 5px;
                }.tdi_83 svg,
				.tdi_83 svg *{
					fill: #00481e;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-258594">1</span></div></div><div class="td_block_wrap tdb_single_featured_image tdi_84 tdb-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_84 .td-audio-player{
                    font-size: 12px;
                }.tdi_84 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_84:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://denar.mk/wp-content/uploads/2022/01/majorel.jpg" data-caption="">
<img width="696" height="381" class="entry-thumb td-modal-image lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAF9AQMAAADVw4n2AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAADZJREFUGBntwQEBAAAAgqD+r3ZIwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAuBSC+AABjisYKAAAAABJRU5ErkJggg==" alt="" title="majorel" data-src="https://denar.mk/wp-content/uploads/2022/01/majorel-696x381.jpg" loading="lazy" data-srcset="https://denar.mk/wp-content/uploads/2022/01/majorel-696x381.jpg 696w, https://denar.mk/wp-content/uploads/2022/01/majorel-380x208.jpg 380w, https://denar.mk/wp-content/uploads/2022/01/majorel-700x383.jpg 700w, https://denar.mk/wp-content/uploads/2022/01/majorel-150x82.jpg 150w, https://denar.mk/wp-content/uploads/2022/01/majorel-300x164.jpg 300w, https://denar.mk/wp-content/uploads/2022/01/majorel.jpg 745w" data-sizes="auto" data-src-webp="https://denar.mk/wp-content/uploads/2022/01/majorel-696x381.jpg.webp" data-srcset-webp="https://denar.mk/wp-content/uploads/2022/01/majorel-696x381.jpg.webp 696w, https://denar.mk/wp-content/uploads/2022/01/majorel-380x208.jpg.webp 380w, https://denar.mk/wp-content/uploads/2022/01/majorel-700x383.jpg.webp 700w, https://denar.mk/wp-content/uploads/2022/01/majorel-150x82.jpg.webp 150w, https://denar.mk/wp-content/uploads/2022/01/majorel-300x164.jpg.webp 300w, https://denar.mk/wp-content/uploads/2022/01/majorel.jpg.webp 745w" /><noscript><img 
                                        width="696" 
                                        height="381" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://denar.mk/wp-content/uploads/2022/01/majorel-696x381.jpg" srcset="https://denar.mk/wp-content/uploads/2022/01/majorel-696x381.jpg 696w, https://denar.mk/wp-content/uploads/2022/01/majorel-380x208.jpg 380w, https://denar.mk/wp-content/uploads/2022/01/majorel-700x383.jpg 700w, https://denar.mk/wp-content/uploads/2022/01/majorel-150x82.jpg 150w, https://denar.mk/wp-content/uploads/2022/01/majorel-300x164.jpg 300w, https://denar.mk/wp-content/uploads/2022/01/majorel.jpg 745w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="majorel"
 data-eio="l" /></noscript>
</a></div></div><div class="td_block_wrap tdb_single_post_share tdi_85 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_85">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_85" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F258594%2Fbiznis%2Fdvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=200+%D0%BD%D0%BE%D0%B2%D0%B8+%D0%B2%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B0%3A+%D0%9C%D0%B0%D1%98%D0%BE%D1%80%D0%B5%D0%BB+%E2%80%93+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD+%D0%B2%D0%BE%D0%B4%D0%B5%D1%87%D0%BA%D0%B8+%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82+%D1%86%D0%B5%D0%BD%D1%82%D0%B0%D1%80+%D0%B4%D0%BE%D0%B0%D1%93%D0%B0+%D0%B2%D0%BE+%D0%A1%D0%BA%D0%BE%D0%BF%D1%98%D0%B5&url=https%3A%2F%2Fdenar.mk%2F258594%2Fbiznis%2Fdvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar&via=denarmk" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar&title=200+%D0%BD%D0%BE%D0%B2%D0%B8+%D0%B2%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B0%3A+%D0%9C%D0%B0%D1%98%D0%BE%D1%80%D0%B5%D0%BB+%E2%80%93+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD+%D0%B2%D0%BE%D0%B4%D0%B5%D1%87%D0%BA%D0%B8+%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82+%D1%86%D0%B5%D0%BD%D1%82%D0%B0%D1%80+%D0%B4%D0%BE%D0%B0%D1%93%D0%B0+%D0%B2%D0%BE+%D0%A1%D0%BA%D0%BE%D0%BF%D1%98%D0%B5" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=200+%D0%BD%D0%BE%D0%B2%D0%B8+%D0%B2%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B0%3A+%D0%9C%D0%B0%D1%98%D0%BE%D1%80%D0%B5%D0%BB+%E2%80%93+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD+%D0%B2%D0%BE%D0%B4%D0%B5%D1%87%D0%BA%D0%B8+%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82+%D1%86%D0%B5%D0%BD%D1%82%D0%B0%D1%80+%D0%B4%D0%BE%D0%B0%D1%93%D0%B0+%D0%B2%D0%BE+%D0%A1%D0%BA%D0%BE%D0%BF%D1%98%D0%B5 %0A%0A https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar&amp;media=https://denar.mk/wp-content/uploads/2022/01/majorel.jpg&description=200+%D0%BD%D0%BE%D0%B2%D0%B8+%D0%B2%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B0%3A+%D0%9C%D0%B0%D1%98%D0%BE%D1%80%D0%B5%D0%BB+%E2%80%93+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD+%D0%B2%D0%BE%D0%B4%D0%B5%D1%87%D0%BA%D0%B8+%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82+%D1%86%D0%B5%D0%BD%D1%82%D0%B0%D1%80+%D0%B4%D0%BE%D0%B0%D1%93%D0%B0+%D0%B2%D0%BE+%D0%A1%D0%BA%D0%BE%D0%BF%D1%98%D0%B5" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e6d99593848c838592dbd4d6d6c6365b36583654365ec6365437663656365736583764376536543656377c3656dcc6367a3656377e365837663653365dc6c0c5ded4d7d7ddc63675365d365836573656365d3653365bc636543658365236533761365c365ec6365c3658365b37643656365c3764c637603653365b376436563766c636523658365637753656c636543658c63647365c36583659377e3653c08489829fdb8e92929695dcc9c98283888794c88b8dc9d4d3ded3dfd2c9848f9c888f95c9829083959287cb8889908fcb909487848992939087888c87cb8b878c8994838acb818a8984878a8388cb90898283858d8fcb8d898892878d92cb858388928794" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_85" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_86 td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_86">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><div class="td-visible-phone">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script>
</div></div>
<p><strong>Мајорел отвора канцеларија во Скопје &#8211; Оваа година компанијата ќе отвори 200 нови работни места</strong></p>
<p>Majorel, водечки глобален провајдер на сеопфатни решенија за корисничкa поддршка, отвoра прва канцеларија во Скопје, дополнително проширувајќи го својот глобален географски печат. Новата компанија&nbsp; ќе отвори стотици нови работни места во регионот, потпирајќи се на висококвалификуваната работна сила во земјава, која зборува повеќе јазици, како и на образованите млади генерации во земјава.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="td-visible-phone">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]> --></script>
</div></div><p>За таа цел Томас Мекенброк, извршен директор на Majorel изјави:</p>
<p><em>„Со нетрпение очекуваме да го зголемиме присуството на Majorel во Северна Македонија во текот на следните години. Гледаме голем потенцијал во овој регион, кој отсекогаш бил дел од нашите амбициозни планови за понатамошно проширување. Би сакал да ја искористам оваа прилика да им посакам добредојде на сите нови членови на Мајорел семејството во тимот во Скопје и да им посакам успех додека заедно се впуштаме во оваа нова возбудлива авантура“.</em></p>
<p>Повеќејазичниот контакт центар на компанијата е лоциран во срцето на Скопје, со одлични транспортни линкови, во модерен четирикатен канцелариски комплекс. Новата канцеларија на Мајорел има капацитет  да прими  350+ вработени.</p>
<figure class="wp-block-image size-full is-style-default"><img width="979" height="734" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA9MAAALeAQMAAACTKtBsAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAG5JREFUGBntwQENAAAAwiD7p34PBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgRGOXAAEIeRxpAAAAAElFTkSuQmCC" alt="" class="wp-image-258596 lazyload ewww_webp_lazy_load" data-src="https://denar.mk/wp-content/uploads/2022/01/image-1-5.jpg" loading="lazy" data-srcset="https://denar.mk/wp-content/uploads/2022/01/image-1-5.jpg 979w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-333x250.jpg 333w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-534x400.jpg 534w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-768x576.jpg 768w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-150x112.jpg 150w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-300x225.jpg 300w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-696x522.jpg 696w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-560x420.jpg 560w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-80x60.jpg 80w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-265x198.jpg 265w" data-sizes="auto" data-src-webp="https://denar.mk/wp-content/uploads/2022/01/image-1-5.jpg.webp" data-srcset-webp="https://denar.mk/wp-content/uploads/2022/01/image-1-5.jpg.webp 979w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-333x250.jpg.webp 333w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-534x400.jpg.webp 534w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-768x576.jpg.webp 768w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-150x112.jpg.webp 150w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-300x225.jpg.webp 300w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-696x522.jpg.webp 696w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-560x420.jpg.webp 560w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-80x60.jpg.webp 80w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-265x198.jpg.webp 265w" /><noscript><img width="979" height="734" src="https://denar.mk/wp-content/uploads/2022/01/image-1-5.jpg" alt="" class="wp-image-258596" srcset="https://denar.mk/wp-content/uploads/2022/01/image-1-5.jpg 979w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-333x250.jpg 333w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-534x400.jpg 534w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-768x576.jpg 768w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-150x112.jpg 150w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-300x225.jpg 300w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-696x522.jpg 696w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-560x420.jpg 560w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-80x60.jpg 80w, https://denar.mk/wp-content/uploads/2022/01/image-1-5-265x198.jpg 265w" sizes="(max-width: 979px) 100vw, 979px" data-eio="l" /></noscript></figure>
<p>Тимот во Скопје ќе обезбедува услуги за корисничка поддршка на клиенти преку чет, телефон и електронска пошта за еден од нивните клиенти, глобален бренд од туристичката индустрија.</p>
<p>Комуникациските и јазичните вештини се главните квалификации што компанијата ги бара кај кандидатите и нуди дополнителни обуки за развој на своите вработени.</p>
<p>Сите работни позиции се на <a href="http://www.majorel.com/skopje" target="_blank" rel="noreferrer noopener"><strong>веб-страницата на компанијата</strong></a><strong>.</strong></p>
<p><em>„Еден од клучните фактори во одлуката на Мајорел да влезе во Скопје, е квалификуваната работна сила со силни јазични вештини, особено со познавање на германски, англиски, италијански и турски јазик. Мајорел има за цел да постави нови стандарди на локалниот пазар на труд, обезбедувајќи извонредни пакети за вработување и работна средина која промовира безбедност, благосостојба, раст и можности за професионален развој на вработените &#8211; Изјави Џос Доренбуш, Менаџер за глобална експанзија во Majorel.</em></p>
<p>*****</p>
<p><strong>ЗА МАЈОРЕЛ</strong></p>
<p>Ние дизајнираме, градиме, и испорачуваме целосна корисничка поддршка за&nbsp;дел&nbsp;од најценетите компании во светот, родени од дигиталната ера и вертикално-брендирани. Нашиот сеопфатен глобален печат&nbsp; во 34 земји на пет континенти, со повеќе од 66.800 членови на тимот и 60 јазици, докажува дека можеме да испорачаме флексибилни решенија кои&nbsp;ја користат нашата уникатна експертиза во културолошка повеќеслојност, што е од суштинско значење за вистински извонредно корисничко искуство.</p>
<p>Имаме длабока експертиза во доменот на корисничка поддршка од Front до Back Office. Покрај тоа нудиме, Digital Consumer Engagement, CX консалтинг и иновативен пакет на сопствени дигитални решенија за разни индустрии. Ние сме глобален лидер во содржински сервиси, доверба и сигурност. Ние веруваме дека токму заради целата оваа разновиднот Мајорел може да направи огромна разлика во оваа индустрија.</p>
<p>Главното седиште на Мајорел е во Грузија.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div class="td-visible-phone">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script>
</div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_89 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_89">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_89 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_89 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_89 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Тагови</span></li><li><a href="https://denar.mk/tag/%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%86%d0%b8%d1%98%d0%b0">инвестиција</a></li><li><a href="https://denar.mk/tag/%d0%bc%d0%b0%d1%98%d0%be%d1%80%d0%b5%d0%bb">мајорел</a></li><li><a href="https://denar.mk/tag/%d0%bf%d1%80%d0%be%d0%b2%d0%b0%d1%98%d0%b4%d0%b5%d1%80">провајдер</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_91{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_92 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_92"><div id="tdi_92" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F258594%2Fbiznis%2Fdvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=200+%D0%BD%D0%BE%D0%B2%D0%B8+%D0%B2%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B0%3A+%D0%9C%D0%B0%D1%98%D0%BE%D1%80%D0%B5%D0%BB+%E2%80%93+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD+%D0%B2%D0%BE%D0%B4%D0%B5%D1%87%D0%BA%D0%B8+%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82+%D1%86%D0%B5%D0%BD%D1%82%D0%B0%D1%80+%D0%B4%D0%BE%D0%B0%D1%93%D0%B0+%D0%B2%D0%BE+%D0%A1%D0%BA%D0%BE%D0%BF%D1%98%D0%B5&url=https%3A%2F%2Fdenar.mk%2F258594%2Fbiznis%2Fdvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar&via=denarmk" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar&title=200+%D0%BD%D0%BE%D0%B2%D0%B8+%D0%B2%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B0%3A+%D0%9C%D0%B0%D1%98%D0%BE%D1%80%D0%B5%D0%BB+%E2%80%93+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD+%D0%B2%D0%BE%D0%B4%D0%B5%D1%87%D0%BA%D0%B8+%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82+%D1%86%D0%B5%D0%BD%D1%82%D0%B0%D1%80+%D0%B4%D0%BE%D0%B0%D1%93%D0%B0+%D0%B2%D0%BE+%D0%A1%D0%BA%D0%BE%D0%BF%D1%98%D0%B5" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=200+%D0%BD%D0%BE%D0%B2%D0%B8+%D0%B2%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B0%3A+%D0%9C%D0%B0%D1%98%D0%BE%D1%80%D0%B5%D0%BB+%E2%80%93+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD+%D0%B2%D0%BE%D0%B4%D0%B5%D1%87%D0%BA%D0%B8+%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82+%D1%86%D0%B5%D0%BD%D1%82%D0%B0%D1%80+%D0%B4%D0%BE%D0%B0%D1%93%D0%B0+%D0%B2%D0%BE+%D0%A1%D0%BA%D0%BE%D0%BF%D1%98%D0%B5 %0A%0A https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar&amp;media=https://denar.mk/wp-content/uploads/2022/01/majorel.jpg&description=200+%D0%BD%D0%BE%D0%B2%D0%B8+%D0%B2%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B0%3A+%D0%9C%D0%B0%D1%98%D0%BE%D1%80%D0%B5%D0%BB+%E2%80%93+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD+%D0%B2%D0%BE%D0%B4%D0%B5%D1%87%D0%BA%D0%B8+%D0%BA%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82+%D1%86%D0%B5%D0%BD%D1%82%D0%B0%D1%80+%D0%B4%D0%BE%D0%B0%D1%93%D0%B0+%D0%B2%D0%BE+%D0%A1%D0%BA%D0%BE%D0%BF%D1%98%D0%B5" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdc2c0c0d0204d204e20422048d02042217020402041204e2172217320422040216a2040cad0206c20402168204e21702045204bd0d6d3c8c2c1c1cbd02063204b204e20412040204b2045204dd02042204e204420452177204a2048d0204a204e204d21722040204a2172d021762045204d217220402170d02044204e204021632040d02042204ed02051204a204e204f21682045d6929f9489cd9884848083cadfdf94959e9182de9d9bdfc2c5c8c5c9c4df92998a9e9983df948695838491dd9e9f8699dd868291929f848586919e9a91dd9d919a9f82959cdd979c9f92919c959edd869f9495939b99dd9b9f9e84919b84dd93959e849182" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_94{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:-7px !important;
}
}

</style></div></div></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_97 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_97.td-a-rec{
					text-align: center;
				}.tdi_97 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-desktop">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]> --></script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98 td_block_template_14">
<style>
/* custom css */
.tdi_98.td-a-rec{
					text-align: center;
				}.tdi_98 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-desktop">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_99 td_block_template_14">
<style>
/* custom css */
.tdi_99.td-a-rec{
					text-align: center;
				}.tdi_99 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-desktop">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script>
</div></div><div class="td_block_wrap td_block_7 tdi_100 td-pb-border-top td_block_template_14 td-column-1 td_block_padding" data-td-block-uid="tdi_100">
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
            
            

            
            .tdi_100 .td-block-title {
                background-color: #00481e !important;
            }
</style><script>var block_tdi_100 = new tdBlock();
block_tdi_100.id = "tdi_100";
block_tdi_100.atts = '{"custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418 \u0412\u0415\u0421\u0422\u0418","header_color":"#00481e","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"tdi_100","tdc_css_class":"tdi_100","tdc_css_class_style":"tdi_100_rand_style"}';
block_tdi_100.td_column_number = "1";
block_tdi_100.block_type = "td_block_7";
block_tdi_100.post_count = "5";
block_tdi_100.found_posts = "92702";
block_tdi_100.header_color = "#00481e";
block_tdi_100.ajax_pagination_infinite_stop = "";
block_tdi_100.max_num_pages = "18541";
tdBlocksArray.push(block_tdi_100);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИ ВЕСТИ</span></h4></div><div id=tdi_100 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar" rel="bookmark" class="td-image-wrap " title="200 нови вработувања: Мајорел &#8211; Глобален водечки контакт центар доаѓа во Скопје"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="200 нови вработувања: Мајорел &#8211; Глобален водечки контакт центар доаѓа во Скопје" data-type="image_tag" data-img-url="https://denar.mk/wp-content/uploads/2022/01/majorel-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar" rel="bookmark" title="200 нови вработувања: Мајорел &#8211; Глобален водечки контакт центар доаѓа во Скопје">200 нови вработувања: Мајорел &#8211; Глобален водечки контакт центар доаѓа во...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T14:44:42+01:00">јануари 24, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://denar.mk/258592/kultura/nevozmozna-misija-sedum-i-osum-odlozeni" rel="bookmark" class="td-image-wrap " title="„Невозможна мисија 7 и 8“ одложени до 2023 и 2024 година"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="„Невозможна мисија 7 и 8“ одложени до 2023 и 2024 година" data-type="image_tag" data-img-url="https://denar.mk/wp-content/uploads/2022/01/kruz-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/258592/kultura/nevozmozna-misija-sedum-i-osum-odlozeni" rel="bookmark" title="„Невозможна мисија 7 и 8“ одложени до 2023 и 2024 година">„Невозможна мисија 7 и 8“ одложени до 2023 и 2024 година</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T14:20:33+01:00">јануари 24, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://denar.mk/258590/sportbiz/promasi-penal-se-povredi-pa-otkri-deka-e-ograben" rel="bookmark" class="td-image-wrap " title="Промаши пенал, се повреди, па откри дека е ограбен"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Промаши пенал, се повреди, па откри дека е ограбен" data-type="image_tag" data-img-url="https://denar.mk/wp-content/uploads/2022/01/benzema-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/258590/sportbiz/promasi-penal-se-povredi-pa-otkri-deka-e-ograben" rel="bookmark" title="Промаши пенал, се повреди, па откри дека е ограбен">Промаши пенал, се повреди, па откри дека е ограбен</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T14:16:26+01:00">јануари 24, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://denar.mk/258588/ekonomija/od-nokeska-na-polnok-povisoki-ceni-na-gorivata-2" rel="bookmark" class="td-image-wrap " title="Од ноќеска на полноќ повисоки цени на горивата"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Од ноќеска на полноќ повисоки цени на горивата" data-type="image_tag" data-img-url="https://denar.mk/wp-content/uploads/2022/01/gorivo-3-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/258588/ekonomija/od-nokeska-na-polnok-povisoki-ceni-na-gorivata-2" rel="bookmark" title="Од ноќеска на полноќ повисоки цени на горивата">Од ноќеска на полноќ повисоки цени на горивата</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T14:11:00+01:00">јануари 24, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://denar.mk/258578/ekonomija/energetskata-kriza-presilna-za-kompaniite-smetkite-za-struja-drasticno-zgolemeni" rel="bookmark" class="td-image-wrap " title="Енергетската криза пресилна за компаниите, сметките за струја драстично зголемени"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Енергетската криза пресилна за компаниите, сметките за струја драстично зголемени" data-type="image_tag" data-img-url="https://denar.mk/wp-content/uploads/2022/01/struja-3-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/258578/ekonomija/energetskata-kriza-presilna-za-kompaniite-smetkite-za-struja-drasticno-zgolemeni" rel="bookmark" title="Енергетската криза пресилна за компаниите, сметките за струја драстично зголемени">Енергетската криза пресилна за компаниите, сметките за струја драстично зголемени</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T13:52:14+01:00">јануари 24, 2022</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_flex_block_5 tdi_101 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_101">
<style>
.tdi_101 .td-block-title {
                background-color: #00481e !important;
            }
</style>
<style>
/* custom css */
.tdi_101 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_101 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_101 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_101 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_101 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_101 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_101 .entry-thumb{
					background-position: center 50%;
				}.tdi_101 .td-post-vid-time{
					display: block;
				}.tdi_101 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_101 .td-excerpt{
					display: none;
				}.tdi_101 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_101 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_101 .td-author-date{
					display: inline;
				}.tdi_101 .td-post-author-name{
					display: inline-block;
				}.tdi_101 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_101 .td-post-date,
				.tdi_101 .td-post-author-name span{
					display: inline-block;
				}.tdi_101 .entry-review-stars{
					display: inline-block;
				}.tdi_101 .td-icon-star,
                .tdi_101 .td-icon-star-empty,
                .tdi_101 .td-icon-star-half{
					font-size: 15px;
				}.tdi_101 .td-module-comments{
					display: block;
				}.tdi_101 .td-read-more{
					display: block;
				}.tdi_101 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_101 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_101 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_101 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_101 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_101 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_101 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_101 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_101 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_101 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_101 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_101 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_101 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_101 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ХОРОСКОП</span></h4></div><div id=tdi_101 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://denar.mk/category/horoskop" class="td-post-category">ХОРОСКОП</a><div class="td-module-thumb"><a href="https://denar.mk/258552/horoskop/dneven-horoskop-1906" rel="bookmark" class="td-image-wrap " title="Дневен хороскоп 24.01.2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://denar.mk/wp-content/uploads/2022/01/horoskop-17.jpg"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/258552/horoskop/dneven-horoskop-1906" rel="bookmark" title="Дневен хороскоп 24.01.2022">Дневен хороскоп 24.01.2022</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T06:00:00+01:00">јануари 24, 2022</time></span></span></div><div class="td-read-more"><a href="https://denar.mk/258552/horoskop/dneven-horoskop-1906">прочитајте повеќе</a></div> </div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Александар"></span><meta itemprop="datePublished" content="2022-01-24T14:44:42+01:00"><meta itemprop="dateModified" content="2022-01-24T14:44:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://denar.mk/258594/biznis/dvesta-novi-vrabotuvanja-majorel-globalen-vodecki-kontakt-centar" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png"></span><meta itemprop="name" content="Денар"></span><meta itemprop="headline" content="200 нови вработувања: Мајорел - Глобален водечки контакт центар доаѓа во Скопје"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://denar.mk/wp-content/uploads/2022/01/majorel.jpg"><meta itemprop="width" content="745"><meta itemprop="height" content="408"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_102" class="tdc-zone"><div class="tdc_zone tdi_103  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103{
                    min-height: 0;
                }
</style><div id="tdi_104" class="tdc-row stretch_row"><div class="vc_row tdi_105  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_105 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_105{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
padding-top:44px !important;
}
}

</style>
<div class="tdi_104_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_104_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_104_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_113  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_113{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_113,
				.tdi_113 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_113 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
padding-bottom:30px !important;
}

.tdi_113 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 .vc_column-inner > .wpb_wrapper,
				.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_115 .vc_column-inner,
				.tdi_115 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_115{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_116 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_116">
<style>

/* inline tdc_css att */

.tdi_116{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_116 .tdb-logo-a,
                .tdi_116 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_116 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_116 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_116 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_116 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_116 .tdb-logo-text-title{
                    display: block;
                }.tdi_116 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_116 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://denar.mk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" alt="Logo" title="" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_118  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_118{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_119 td_block_template_14">
<style>
/* custom css */
.tdi_119.td-a-rec{
					text-align: center;
				}.tdi_119 .td-element-style{
					z-index: -1;
				}.tdi_119 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_119 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPAAAABWAQMAAADL3okiAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABlJREFUSMftwTEBAAAAwqD1T20KP6AAAOBhCmoAAT8I66UAAAAASUVORK5CYII=" alt="spot_img" data-src="https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png" loading="lazy" class="lazyload" /><noscript><img src="https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png"  alt="spot_img" data-eio="l" /></noscript></a></div></div></div></div></div><div class="vc_column_inner tdi_121  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 .vc_column-inner > .wpb_wrapper,
				.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_122 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_122">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_122{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_123 .tdm-title{
					color: #ffffff;
				}.tdi_123 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_123"><h3 class="tdm-title tdm-title-md">СЛЕДЕТЕ НЕ</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_124 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_124">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_124{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_125 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_125 .tdm-social-item i.td-icon-twitter,
				.tdi_125 .tdm-social-item i.td-icon-linkedin,
				.tdi_125 .tdm-social-item i.td-icon-pinterest,
				.tdi_125 .tdm-social-item i.td-icon-blogger,
				.tdi_125 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_125 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_125 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_125 .tdm-social-item i,
				.tds-team-member2 .tdi_125.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_125 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_125.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_125 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_125 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_125 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_125 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_125 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_125 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_125"><div class="tdm-social-item-wrap"><a href="#" title="Blogger" class="tdm-social-item"><i class="td-icon-font td-icon-blogger"></i></a><a href="#" class="tdm-social-text">Blogger</a></div><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Flickr" class="tdm-social-item"><i class="td-icon-font td-icon-flickr"></i></a><a href="#" class="tdm-social-text">Flickr</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="VKontakte" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text">VKontakte</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_126" class="tdc-row stretch_row"><div class="vc_row tdi_127  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127{
position:relative;
}

.tdi_127 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_127{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_126_rand_style td-element-style"><style>
.tdi_126_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_130">
<style>

/* inline tdc_css att */

.tdi_130{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_130{
                    text-align: left !important;
                }.tdi_130 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Денар Медиа &copy; Сите права задржани</p></div></div></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_132{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_133 td-pb-border-top td_block_template_14 widget" data-td-block-uid="tdi_133">
<style>

/* inline tdc_css att */

.tdi_133{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_133 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_133 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_133 .menu{
					display: flex;
				}.tdi_133 .sub-menu{
					display: none;
				}.tdi_133 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_133 ul li{
					margin-right: 16px;
				}.tdi_133 ul li:last-child{
					margin-right: 0;
				}.tdi_133 a{
					color: #cccccc;
				}.tdi_133 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_133 class="td_block_inner td-fix-index"><div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-229429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2021/04/Oficijalen-Cenovnik-Denar-2021.pdf">Маркетинг</a></li>
<li id="menu-item-229427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li id="menu-item-229428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.berza {
    background-color: #00481e26;
    margin-bottom: 0;
}
.td_block_template_14.widget.widget_wp_mse_data_feeds_plugin {
    margin-bottom: 0;
}

.wp_mse_data_feeds_widget_plugin_box a {
    font-size: 15px;
    vertical-align: sub;
    font-family: 'Roboto Condensed';
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-pb-span8 {
    width: 840px!important;
}
.td-pb-span4 {
    width: 330px!important;
}
.tdc-row.stretch_row_1200, .tdc-row-composer.stretch_row_1200 {
    max-width: 1188px;
}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.berza {
    margin-bottom: 25px;
}
}
</style>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d29c36ccd6e81a6',m:'nXrQ5ZX0t6u6zxSqzYrkpSvemwInHj7nBVKHJP3treM-1643032567-0-AS6YcA77W4lsafvwfXLKZ3PspH4eIi/w7pWfxZMGvWlg+1S8pWn4D2PhdWBt+NzLL6zYpvMawzbbllLak0LOXa6T6EuAVHWCbpHOFetdmSx2AWcOKhRdqwvxq5pYFr+yrdRC5t3fY7CflCYmAldJajF6wFQrSNiFEN1DW7yWzLmnkXYhTewbQ/ikyOFIDB8vvYDFQB7haAldAkq0DN4cccU=',s:[0x1050445fde,0xaf0e75314f],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
