<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="mk-MK"> <!--<![endif]-->
<head>
<title>Фјури замина во пензија: Сакам да му се посветам на семејството</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://denar.mk/wp-content/uploads/2021/12/logo-fav.png"><link rel="apple-touch-icon" sizes="76x76" href="https://denar.mk/wp-content/uploads/2021/12/logo-favios.png" />

<link rel="canonical" href="https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Фјури замина во пензија: Сакам да му се посветам на семејството" />
<meta property="og:description" content="Британскиот боксер, Тајсон Фјури, неколку дена по мечот со Дилан Вајт, ја отфрлил можноста да се врти во рингот. Фјури, во неделата, со нокаут во шестата рунда го победи Вајт и ја одбрани титулата во ВБЦ верзијата. По неговата победа медиумите започнаа да шпекулираат дека тој би можел да се бори против Олександер Усик или [&hellip;]" />
<meta property="og:url" content="https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam" />
<meta property="og:site_name" content="Денар" />
<meta property="article:publisher" content="https://facebook.com/denar" />
<meta property="article:published_time" content="2022-04-28T12:11:30+00:00" />
<meta property="article:modified_time" content="2022-04-28T12:11:33+00:00" />
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2022/04/tajson-1.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="549" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@denarmk" />
<meta name="twitter:site" content="@denarmk" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Александар" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 минути" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://denar.mk/#organization","name":"DENAR MEDIA DOO Skopje","url":"https://denar.mk/","sameAs":["https://facebook.com/denar","https://instagram.com/denar.mk","https://www.linkedin.com/company/denar-media-doo-skopje","https://twitter.com/denarmk"],"logo":{"@type":"ImageObject","@id":"https://denar.mk/#logo","inLanguage":"mk-MK","url":"https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon.png","contentUrl":"https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon.png","width":512,"height":512,"caption":"DENAR MEDIA DOO Skopje"},"image":{"@id":"https://denar.mk/#logo"}},{"@type":"WebSite","@id":"https://denar.mk/#website","url":"https://denar.mk/","name":"Денар","description":"ПОЧЕТНА","publisher":{"@id":"https://denar.mk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://denar.mk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"mk-MK"},{"@type":"ImageObject","@id":"https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam#primaryimage","inLanguage":"mk-MK","url":"https://denar.mk/wp-content/uploads/2022/04/tajson-1.jpg","contentUrl":"https://denar.mk/wp-content/uploads/2022/04/tajson-1.jpg","width":745,"height":549},{"@type":"WebPage","@id":"https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam#webpage","url":"https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam","name":"Фјури замина во пензија: Сакам да му се посветам на семејството","isPartOf":{"@id":"https://denar.mk/#website"},"primaryImageOfPage":{"@id":"https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam#primaryimage"},"datePublished":"2022-04-28T12:11:30+00:00","dateModified":"2022-04-28T12:11:33+00:00","breadcrumb":{"@id":"https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam#breadcrumb"},"inLanguage":"mk-MK","potentialAction":[{"@type":"ReadAction","target":["https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam"]}]},{"@type":"BreadcrumbList","@id":"https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://denar.mk/"},{"@type":"ListItem","position":2,"name":"Фјури замина во пензија: Сакам да му се посветам на семејството"}]},{"@type":"Article","@id":"https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam#article","isPartOf":{"@id":"https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam#webpage"},"author":{"@id":"https://denar.mk/#/schema/person/2deb0b0d943bc1f68f715bdcdee51602"},"headline":"Фјури замина во пензија: Сакам да му се посветам на семејството","datePublished":"2022-04-28T12:11:30+00:00","dateModified":"2022-04-28T12:11:33+00:00","mainEntityOfPage":{"@id":"https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam#webpage"},"wordCount":1,"commentCount":0,"publisher":{"@id":"https://denar.mk/#organization"},"image":{"@id":"https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam#primaryimage"},"thumbnailUrl":"https://denar.mk/wp-content/uploads/2022/04/tajson-1.jpg","keywords":["боксерите","пензија","фјури"],"articleSection":["АВТОБИЗ","СПОРТБИЗ"],"inLanguage":"mk-MK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam#respond"]}]},{"@type":"Person","@id":"https://denar.mk/#/schema/person/2deb0b0d943bc1f68f715bdcdee51602","name":"Александар","image":{"@type":"ImageObject","@id":"https://denar.mk/#personlogo","inLanguage":"mk-MK","url":"https://secure.gravatar.com/avatar/dfdfc41b88aedb9e8c5d1b2a81b8814b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dfdfc41b88aedb9e8c5d1b2a81b8814b?s=96&d=mm&r=g","caption":"Александар"},"url":"https://denar.mk/author/aleksandar"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фјури замина во пензија: Сакам да му се посветам на семејството фидови за коментари" href="https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://denar.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='animate-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://denar.mk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C300%2C700%7CRoboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto%3A400%7CRoboto+Condensed%3A700%2C400%7CPT+Sans+Narrow%3A700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://denar.mk/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://denar.mk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://denar.mk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://denar.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://denar.mk/wp-json/wp/v2/posts/264166" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://denar.mk/?p=264166' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F264166%2Fsportbiz%2Ffjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F264166%2Fsportbiz%2Ffjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"44fee24d35","wpRestUrl":"https:\/\/denar.mk\/wp-json\/","permalinkStructure":"\/%post_id%\/%category%\/%postname%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/denar.mk\/wp-admin\/","wpRestNonce":"44fee24d35","wpRestUrl":"https:\/\/denar.mk\/wp-json\/","permalinkStructure":"\/%post_id%\/%category%\/%postname%"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/denar.mk\/wp-admin\/","wpRestNonce":"44fee24d35","wpRestUrl":"https:\/\/denar.mk\/wp-json\/","permalinkStructure":"\/%post_id%\/%category%\/%postname%","postId":258340};
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>

<script>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</script>

<style>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</style>
<script type='text/javascript' src="https://x.denar.mk/delivery/spcjs.php?id=1"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25970185-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25970185-1');
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='https://script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script><link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #00481e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00481e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00481e;
                }
                .tdm-btn-style1 {
					background-color: #00481e;
				}
				.tdm-btn-style2:before {
				    border-color: #00481e;
				}
				.tdm-btn-style2 {
				    color: #00481e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00481e;
                    -moz-box-shadow: 0 2px 16px #00481e;
                    box-shadow: 0 2px 16px #00481e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00481e;
                    -moz-box-shadow: 0 4px 26px #00481e;
                    box-shadow: 0 4px 26px #00481e;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/cb/invisible.js?cb=702fea836b85573a'></script></head>
<body class="post-template-default single single-post postid-264166 single-format-standard td-standard-pack fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam global-block-template-14 tdb_template_258340 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/denar" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/denar.mk" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/denar-media-doo-skopje/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/denarmk" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-229378"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229375"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://denar.mk/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Барај</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#00481e !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://denar.mk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUoAAABUAQMAAADeTOwZAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABlJREFUSMftwQEBAAAAgiD/r25IQAEAAPBuDhwAAazM05kAAAAASUVORK5CYII=" alt="Logo" title="" data-src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" decoding="async" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" alt="Logo"  title="" data-eio="l" /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#00481e !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://denar.mk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUoAAABUAQMAAADeTOwZAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABlJREFUSMftwQEBAAAAgiD/r25IQAEAAPBuDhwAAazM05kAAAAASUVORK5CYII=" alt="Logo" title="" data-src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" decoding="async" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" alt="Logo"  title="" data-eio="l" /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style"><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style"><style>
.tdi_29_rand_style{
background-color:#00481e !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:12px !important;line-height:2.4 !important;font-weight:400 !important;text-transform:lowercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">четврток, 28 април 2022</div></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_34 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_34">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_34{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_35 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_35 .tdm-social-item i.td-icon-twitter,
				.tdi_35 .tdm-social-item i.td-icon-linkedin,
				.tdi_35 .tdm-social-item i.td-icon-pinterest,
				.tdi_35 .tdm-social-item i.td-icon-blogger,
				.tdi_35 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_35 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_35 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35 .tdm-social-item i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_35 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_35 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35"><div class="tdm-social-item-wrap"><a href="https://facebook.com/denar" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/denar" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https:/instagram.com/denar.mk" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https:/instagram.com/denar.mk" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/denar-media-doo-skopje" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/denar-media-doo-skopje" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/denarmk" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/denarmk" target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_36 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_36" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_36{
margin-right:40px !important;
}

</style>
<style>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</style><div id=tdi_36 class="td_block_inner td-fix-index"><div class="menu-topmenu-container"><ul id="menu-topmenu" class="tdb-horiz-menu"><li id="menu-item-229429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2022/02/OficijalenCenovnikDenar2022.pdf"><div class="tdb-menu-item-text">Маркетинг</div></a></li>
<li id="menu-item-229427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt"><div class="tdb-menu-item-text">Контакт</div></a></li>
<li id="menu-item-229428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum"><div class="tdb-menu-item-text">Импресум</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
</style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_42  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_42{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42,
				.tdi_42 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_42 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_42 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_42 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_45">
<style>

/* inline tdc_css att */

.tdi_45{
width:330px !important;
}

</style>
<style>
/* custom css */
.tdi_45 .tdb-logo-a,
                .tdi_45 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_45 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_45 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_45 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_45 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_45 .tdb-logo-text-title{
                    display: block;
                }.tdi_45 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_45 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://denar.mk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUoAAABUAQMAAADeTOwZAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABlJREFUSMftwQEBAAAAgiD/r25IQAEAAPBuDhwAAazM05kAAAAASUVORK5CYII=" alt="Logo" title="" data-src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" decoding="async" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" alt="Logo"  title="" data-eio="l" /></noscript></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_47 .vc_column-inner,
				.tdi_47 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_47{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_48 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_48{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_48.td-a-rec{
					text-align: center;
				}.tdi_48 .td-element-style{
					z-index: -1;
				}.tdi_48.td-a-rec-img{
				    text-align: right;
				}.tdi_48.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_48.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=98c6eb7'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=98c6eb7' /></a></noscript></div></div></div></div></div><div class="vc_row_inner tdi_50  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50,
				.tdi_50 .tdc-inner-columns{
				    display: block;
				}.tdi_50 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_53" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_53 .tdb-menu > li > a:after,
				.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #9d852f;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_53 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229378"><a href="https://denar.mk"><div class="tdb-menu-item-text">ПОЧЕТНА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229370"><a href="https://denar.mk/category/ekonomija"><div class="tdb-menu-item-text">ЕКОНОМИЈА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229371"><a href="https://denar.mk/category/biznis"><div class="tdb-menu-item-text">КОМПАНИИ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229372"><a href="https://denar.mk/category/kariera"><div class="tdb-menu-item-text">КАРИЕРА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229373"><a href="https://denar.mk/category/tehnologija"><div class="tdb-menu-item-text">ТЕХНОЛОГИЈА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229374"><a href="https://denar.mk/category/intervju"><div class="tdb-menu-item-text">ИНТЕРВЈУ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229375"><a href="https://denar.mk/category/sportbiz"><div class="tdb-menu-item-text">СПОРТБИЗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229376"><a href="https://denar.mk/category/avtobiz"><div class="tdb-menu-item-text">АВТОБИЗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229377"><a href="https://denar.mk/category/zdravje"><div class="tdb-menu-item-text">ЗДРАВЈЕ</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_56 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://denar.mk/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Барај</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }.tdi_58:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_58:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_58{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_57_rand_style td-element-style"><style>
.tdi_57_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_59" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_60.tdc-row-content-vert-center,
                    .tdi_60.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_60.tdc-row-content-vert-bottom,
                    .tdi_60.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_60.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_60.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_63">
<style>
/* custom css */
.tdi_63{
                    display: inline-block;
                }.tdi_63 .tdb-logo-a,
                .tdi_63 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_63 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_63 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_63 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_63 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_63 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_63 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_63 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://denar.mk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEwAAABMAQMAAAD9WcNoAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA9JREFUGBljGAWjYBRQBAADRAAB+QM6/gAAAABJRU5ErkJggg==" alt="Logo" title="" width="76" height="76" data-src="https://denar.mk/wp-content/uploads/2021/12/logo-favios.png" decoding="async" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="https://denar.mk/wp-content/uploads/2021/12/logo-favios.png" alt="Logo"  title=""  width="76" height="76" data-eio="l" /></noscript></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_64" style=" z-index: 999;">
<style>
/* custom css */
.tdi_64{
                    display: inline-block;
                }.tdi_64 .tdb-menu > li .tdb-menu-sep,
                .tdi_64 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_64 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_64 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_64 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_64 .tdb-menu > li > a,
                .tdi_64 .td-subcat-more,
                .tdi_64 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:1.3em !important;font-weight:700 !important;
                }.tdi_64 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_64 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_64 .tdb-menu .tdb-normal-menu ul,
                .tdi_64 .td-pulldown-filter-list,
                .tdi_64 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_64 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_64 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_64 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-menu > li > a,
                .tdi_64 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_64 .tdb-menu > li > a,
                .tdi_64 .td-subcat-more,
                .tdi_64 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_64 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_64 .tdb-menu > li > a:after,
				.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #9d852f;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_64 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229378"><a href="https://denar.mk"><div class="tdb-menu-item-text">ПОЧЕТНА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229370"><a href="https://denar.mk/category/ekonomija"><div class="tdb-menu-item-text">ЕКОНОМИЈА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229371"><a href="https://denar.mk/category/biznis"><div class="tdb-menu-item-text">КОМПАНИИ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229372"><a href="https://denar.mk/category/kariera"><div class="tdb-menu-item-text">КАРИЕРА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229373"><a href="https://denar.mk/category/tehnologija"><div class="tdb-menu-item-text">ТЕХНОЛОГИЈА</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229374"><a href="https://denar.mk/category/intervju"><div class="tdb-menu-item-text">ИНТЕРВЈУ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229375"><a href="https://denar.mk/category/sportbiz"><div class="tdb-menu-item-text">СПОРТБИЗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229376"><a href="https://denar.mk/category/avtobiz"><div class="tdb-menu-item-text">АВТОБИЗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-229377"><a href="https://denar.mk/category/zdravje"><div class="tdb-menu-item-text">ЗДРАВЈЕ</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_67 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://denar.mk/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Барај</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="264166" data-autoload-type="same_cat_latest" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-258340" class="post-258340 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam" data-post-edit-url="" data-post-title="Фјури замина во пензија: Сакам да му се посветам на семејството">
<div id="tdi_68" class="tdc-zone"><div class="tdc_zone tdi_69  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_69{
                    min-height: 0;
                }
</style><div id="tdi_70" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_71  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_71{
padding-top:22px !important;
}

.tdi_71 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_74 td-pb-border-top td_block_template_14 tdb-breadcrumbs " data-td-block-uid="tdi_74">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_74 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_74{
					text-align: left;
				}.tdi_74{
					font-family:Roboto Condensed !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://denar.mk/">Почетна</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="види ги сите мислења во АВТОБИЗ" class="tdb-entry-crumb" href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Фјури замина во пензија: Сакам да му се посветам на семејството</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://denar.mk/",
                                "name": "Почетна"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://denar.mk/category/avtobiz",
                                "name": "АВТОБИЗ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Фјури замина во пензија: Сакам да му се посветам на семејството"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_75" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_76 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_76 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_76 .tdc-row-video-background-error,
	                .tdi_76 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_79 td_block_template_14">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdi_79.td-a-rec{
					text-align: center;
				}.tdi_79 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-phone">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script>
</div></div><div class="td_block_wrap tdb_single_categories tdi_80 td-pb-border-top td_block_template_14 " data-td-block-uid="tdi_80">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_80 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #00481e !important;
				}.tdi_80 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_80 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_80{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://denar.mk/category/avtobiz"><span class="tdb-cat-bg"></span>АВТОБИЗ</a><a class="tdb-entry-category" href="https://denar.mk/category/sportbiz"><span class="tdb-cat-bg"></span>СПОРТБИЗ</a></div></div><div class="td_block_wrap tdb_title tdi_81 tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_81">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_81 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_81 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_81{
					text-align: left;
				}.tdi_81 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_81 .tdb-title-text{
					font-family:PT Sans Narrow !important;font-size:41px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-title-text{
					font-family:PT Sans Narrow !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .tdb-title-text{
					font-family:PT Sans Narrow !important;font-size:34px !important;line-height:1em !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Фјури замина во пензија: Сакам да му се посветам на семејството</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_83 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_83">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_83{
                    display: inline-block;
                
					font-family:Roboto Condensed !important;font-size:12px !important;font-weight:700 !important;
				}.tdi_83 svg{
                    width: 14px;
                }.tdi_83 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-28T14:11:30+02:00">април 28, 2022</time></div></div> <div class="td_block_wrap tdb_single_post_views tdi_84 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_84{
                    display: inline-block;
                
                    float: right;
                
					font-weight:700 !important;
				}.tdi_84 i{
                    font-size: 25px;
                
					color: #00481e;
				}.tdi_84 .tdb-views-icon{
                    margin-right: 5px;
                }.tdi_84 svg,
				.tdi_84 svg *{
					fill: #00481e;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-264166">0</span></div></div><div class="td_block_wrap tdb_single_featured_image tdi_85 tdb-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_85">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_85 .td-audio-player{
                    font-size: 12px;
                }.tdi_85 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_85:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://denar.mk/wp-content/uploads/2022/04/tajson-1.jpg" data-caption="">
<img width="696" height="513" class="entry-thumb td-modal-image lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAIBAQMAAACYy17RAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAEFJREFUGBntwQEBAAAAgqD+r3ZIwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgWLBYAAFD0BlEAAAAAElFTkSuQmCC" alt="" title="tajson" data-src="https://denar.mk/wp-content/uploads/2022/04/tajson-1-696x513.jpg" decoding="async" data-srcset="https://denar.mk/wp-content/uploads/2022/04/tajson-1-696x513.jpg 696w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-339x250.jpg 339w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-543x400.jpg 543w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-150x111.jpg 150w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-300x221.jpg 300w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-570x420.jpg 570w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-80x60.jpg 80w, https://denar.mk/wp-content/uploads/2022/04/tajson-1.jpg 745w" data-sizes="auto" data-src-webp="https://denar.mk/wp-content/uploads/2022/04/tajson-1-696x513.jpg.webp" data-srcset-webp="https://denar.mk/wp-content/uploads/2022/04/tajson-1-696x513.jpg.webp 696w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-339x250.jpg.webp 339w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-543x400.jpg.webp 543w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-150x111.jpg.webp 150w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-300x221.jpg.webp 300w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-570x420.jpg.webp 570w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-80x60.jpg.webp 80w, https://denar.mk/wp-content/uploads/2022/04/tajson-1.jpg.webp 745w" /><noscript><img 
                                        width="696" 
                                        height="513" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://denar.mk/wp-content/uploads/2022/04/tajson-1-696x513.jpg" srcset="https://denar.mk/wp-content/uploads/2022/04/tajson-1-696x513.jpg 696w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-339x250.jpg 339w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-543x400.jpg 543w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-150x111.jpg 150w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-300x221.jpg 300w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-570x420.jpg 570w, https://denar.mk/wp-content/uploads/2022/04/tajson-1-80x60.jpg 80w, https://denar.mk/wp-content/uploads/2022/04/tajson-1.jpg 745w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="tajson"
 data-eio="l" /></noscript>
</a></div></div><div class="td_block_wrap tdb_single_post_share tdi_86 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_86">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_86" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F264166%2Fsportbiz%2Ffjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A4%D1%98%D1%83%D1%80%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B0+%D0%B2%D0%BE+%D0%BF%D0%B5%D0%BD%D0%B7%D0%B8%D1%98%D0%B0%3A+%D0%A1%D0%B0%D0%BA%D0%B0%D0%BC+%D0%B4%D0%B0+%D0%BC%D1%83+%D1%81%D0%B5+%D0%BF%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B0%D0%BC+%D0%BD%D0%B0+%D1%81%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE&url=https%3A%2F%2Fdenar.mk%2F264166%2Fsportbiz%2Ffjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam&via=denarmk" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam&title=%D0%A4%D1%98%D1%83%D1%80%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B0+%D0%B2%D0%BE+%D0%BF%D0%B5%D0%BD%D0%B7%D0%B8%D1%98%D0%B0%3A+%D0%A1%D0%B0%D0%BA%D0%B0%D0%BC+%D0%B4%D0%B0+%D0%BC%D1%83+%D1%81%D0%B5+%D0%BF%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B0%D0%BC+%D0%BD%D0%B0+%D1%81%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D0%A4%D1%98%D1%83%D1%80%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B0+%D0%B2%D0%BE+%D0%BF%D0%B5%D0%BD%D0%B7%D0%B8%D1%98%D0%B0%3A+%D0%A1%D0%B0%D0%BA%D0%B0%D0%BC+%D0%B4%D0%B0+%D0%BC%D1%83+%D1%81%D0%B5+%D0%BF%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B0%D0%BC+%D0%BD%D0%B0+%D1%81%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE %0A%0A https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam&amp;media=https://denar.mk/wp-content/uploads/2022/04/tajson-1.jpg&description=%D0%A4%D1%98%D1%83%D1%80%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B0+%D0%B2%D0%BE+%D0%BF%D0%B5%D0%BD%D0%B7%D0%B8%D1%98%D0%B0%3A+%D0%A1%D0%B0%D0%BA%D0%B0%D0%BC+%D0%B4%D0%B0+%D0%BC%D1%83+%D1%81%D0%B5+%D0%BF%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B0%D0%BC+%D0%BD%D0%B0+%D1%81%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#556a2620373f3036216885f184cd84d684d585ed7585e285e585e985ed85e885e57585e785eb7585ea85e085e885e285ed84cd85e56f7585f485e585ef85e585e97585e185e57585e984d67584d485e07585ea85eb84d485e785e084d785e585e97585e885e57584d485e085e985e084cd84d484d785e785eb84d785eb73373a312c683d212125266f7a7a31303b34277b383e7a6763616463637a26253a2721373c2f7a333f20273c782f34383c3b3478233a7825303b2f3c3f347826343e343878313478382078263078253a262330213438" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_87 td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_87">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><div class="td-visible-phone">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script>
</div></div>
<p><strong>Британскиот боксер, Тајсон Фјури, неколку дена по мечот со Дилан Вајт, ја отфрлил можноста да се врти во рингот. Фјури, во неделата, со нокаут во шестата рунда го победи Вајт и ја одбрани титулата во ВБЦ верзијата.</strong></p>
<p>По неговата победа медиумите започнаа да шпекулираат дека тој би можел да се бори против Олександер Усик или Ентони Џошуа за обединување на сите титули во професионалниот бокс.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="td-visible-phone">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=a01c8d8'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=12&amp;n=a01c8d8' /></a></noscript></div>
<div class="td-visible-desktop">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(23);
// ]]> --></script>
</div></div><p>„Речиси 100.000 луѓе на Вембли, победа со нокаут. „Кралот на Циганите“ нема да биде заборавен, никаква материјална добивка или пари нема да влијаат на одлуката да се пензионира“, изјави Фјури.</p>
<p>Британецот истакнал дека е среќен и здрав и дека ужива во семејниот живот.</p>
<p>“Имам убава сопруга и шест деца. Имам не знам колку појаси и многу пари. Имав многу успеси и слава. Што повеќе би можел да имам?”, додаде 33-годишниот боксер. .</p>
<p>Фјури до последната победа во кариерата дојде на крајот од шестата рунда.</p>
<p>„Боксот е многу опасен спорт. Можете да бидете нокаутирани со еден удар, како што видовме во саботата. Еден удар може да биде доволен човек да не може да се опорави”, изјави Фјури.</p>
<p>Тој го потенцираше фактот дека е само вториот светски шампион во тешка категорија, кој непоразен заминал во пензија.</p>
<p>„Не се работи за пари. Многу луѓе се грижат само за парите. Имам доволно пари за се што ми треба. Со боксот десет години патувам низ светот. Кога ќе одвојам време да бидам татко, сопруг, брат и син? Треба да имам време за себе “, заклучи Фјури.</p>
<p>Британецот во кариерата забележа 32 победи и едно реми.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div class="td-visible-phone">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script>
</div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_90 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_90">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_90 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_90 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_90 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Тагови</span></li><li><a href="https://denar.mk/tag/%d0%b1%d0%be%d0%ba%d1%81%d0%b5%d1%80%d0%b8%d1%82%d0%b5">боксерите</a></li><li><a href="https://denar.mk/tag/%d0%bf%d0%b5%d0%bd%d0%b7%d0%b8%d1%98%d0%b0">пензија</a></li><li><a href="https://denar.mk/tag/%d1%84%d1%98%d1%83%d1%80%d0%b8">фјури</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_92  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_92{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_93 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_93"><div id="tdi_93" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F264166%2Fsportbiz%2Ffjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A4%D1%98%D1%83%D1%80%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B0+%D0%B2%D0%BE+%D0%BF%D0%B5%D0%BD%D0%B7%D0%B8%D1%98%D0%B0%3A+%D0%A1%D0%B0%D0%BA%D0%B0%D0%BC+%D0%B4%D0%B0+%D0%BC%D1%83+%D1%81%D0%B5+%D0%BF%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B0%D0%BC+%D0%BD%D0%B0+%D1%81%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE&url=https%3A%2F%2Fdenar.mk%2F264166%2Fsportbiz%2Ffjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam&via=denarmk" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam&title=%D0%A4%D1%98%D1%83%D1%80%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B0+%D0%B2%D0%BE+%D0%BF%D0%B5%D0%BD%D0%B7%D0%B8%D1%98%D0%B0%3A+%D0%A1%D0%B0%D0%BA%D0%B0%D0%BC+%D0%B4%D0%B0+%D0%BC%D1%83+%D1%81%D0%B5+%D0%BF%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B0%D0%BC+%D0%BD%D0%B0+%D1%81%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D0%A4%D1%98%D1%83%D1%80%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B0+%D0%B2%D0%BE+%D0%BF%D0%B5%D0%BD%D0%B7%D0%B8%D1%98%D0%B0%3A+%D0%A1%D0%B0%D0%BA%D0%B0%D0%BC+%D0%B4%D0%B0+%D0%BC%D1%83+%D1%81%D0%B5+%D0%BF%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B0%D0%BC+%D0%BD%D0%B0+%D1%81%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE %0A%0A https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam&amp;media=https://denar.mk/wp-content/uploads/2022/04/tajson-1.jpg&description=%D0%A4%D1%98%D1%83%D1%80%D0%B8+%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B0+%D0%B2%D0%BE+%D0%BF%D0%B5%D0%BD%D0%B7%D0%B8%D1%98%D0%B0%3A+%D0%A1%D0%B0%D0%BA%D0%B0%D0%BC+%D0%B4%D0%B0+%D0%BC%D1%83+%D1%81%D0%B5+%D0%BF%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B0%D0%BC+%D0%BD%D0%B0+%D1%81%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f1ce8284939b949285cc21552069207220712149d121462141214d2149214c2141d12143214fd1214e2144214c2146214920692141cbd121502141214b2141214dd121452141d1214d2072d120702144d1214e214f20702143214420732141214dd1214c2141d120702144214d21442069207020732143214f2073214fd7939e9588cc9985858182cbdede95949f9083df9c9adec3c7c5c0c7c7de82819e838593988bde979b848398dc8b909c989f90dc879edc81949f8b989b90dc82909a909cdc9590dc9c84dc8294dc819e82879485909c" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_93" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_95{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-top:-7px !important;
}
}

</style></div></div></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_98.td-a-rec{
					text-align: center;
				}.tdi_98 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-desktop">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]> --></script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_99 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_99.td-a-rec{
					text-align: center;
				}.tdi_99 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-desktop">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_100 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_100.td-a-rec{
					text-align: center;
				}.tdi_100 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-desktop">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script>
</div></div><div class="td_block_wrap td_flex_block_4 tdi_101 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_101">
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
            
            

            
            .tdi_101 .td-block-title {
                background-color: #00481e !important;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИ ВЕСТИ</span></h4></div><div id=tdi_101 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://denar.mk/264164/ekonomija/makedonija-ekonomija/registrirani-novozarazeni-so-kovid-devetnaeset-nema-pocinati" rel="bookmark" class="td-image-wrap " title="Регистрирани 124 новозаразени со Ковид-19, нема починати"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://denar.mk/wp-content/uploads/2022/04/coronavirus-24-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/264164/ekonomija/makedonija-ekonomija/registrirani-novozarazeni-so-kovid-devetnaeset-nema-pocinati" rel="bookmark" title="Регистрирани 124 новозаразени со Ковид-19, нема починати">Регистрирани 124 новозаразени со Ковид-19, нема починати</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://denar.mk/264161/ekonomija/kako-dvete-najgolemi-banki-vo-makedonija-go-zgolemija-kreditiranjeto-bez-porast-na-depozitite" rel="bookmark" class="td-image-wrap " title="Како двете најголеми банки во Македонија го зголемија кредитирањето без пораст на депозитите"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://denar.mk/wp-content/uploads/2022/04/banki-1-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/264161/ekonomija/kako-dvete-najgolemi-banki-vo-makedonija-go-zgolemija-kreditiranjeto-bez-porast-na-depozitite" rel="bookmark" title="Како двете најголеми банки во Македонија го зголемија кредитирањето без пораст на депозитите">Како двете најголеми банки во Македонија го зголемија кредитирањето без...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://denar.mk/264159/biznis/makpetrol-ad-skopje-ke-podeli-po-tri-iljadi-denari-bruto-po-akcija" rel="bookmark" class="td-image-wrap " title="Макпетрол АД Скопје ќе подели по 3.000 денари бруто по акција"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://denar.mk/wp-content/uploads/2022/04/makpetrol-1-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/264159/biznis/makpetrol-ad-skopje-ke-podeli-po-tri-iljadi-denari-bruto-po-akcija" rel="bookmark" title="Макпетрол АД Скопје ќе подели по 3.000 денари бруто по акција">Макпетрол АД Скопје ќе подели по 3.000 денари бруто по...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://denar.mk/264133/ekonomija/germacite-zagrizeni-za-inflacijata-i-vojnata-vo-ukraina-ocekuvaat-pomali-plati" rel="bookmark" class="td-image-wrap " title="Германците загрижени за инфлацијата и војната во Украина, очекуваат помали плати"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://denar.mk/wp-content/uploads/2022/04/germanija-aa-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/264133/ekonomija/germacite-zagrizeni-za-inflacijata-i-vojnata-vo-ukraina-ocekuvaat-pomali-plati" rel="bookmark" title="Германците загрижени за инфлацијата и војната во Украина, очекуваат помали плати">Германците загрижени за инфлацијата и војната во Украина, очекуваат помали...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://denar.mk/264129/biznis/credit-suisse-zabeleza-nova-kvartalna-zaguba" rel="bookmark" class="td-image-wrap " title="„Credit Suisse“ забележа нова квартална загуба"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://denar.mk/wp-content/uploads/2022/04/credit-suisse-a-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/264129/biznis/credit-suisse-zabeleza-nova-kvartalna-zaguba" rel="bookmark" title="„Credit Suisse“ забележа нова квартална загуба">„Credit Suisse“ забележа нова квартална загуба</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_102 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_102">
<style>
.tdi_102 .td-block-title {
                background-color: #00481e !important;
            }
</style>
<style>
/* custom css */
.tdi_102 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_102 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_102 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_102 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_102 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_102 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_102 .entry-thumb{
					background-position: center 50%;
				}.tdi_102 .td-post-vid-time{
					display: block;
				}.tdi_102 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_102 .td-excerpt{
					display: none;
				}.tdi_102 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_102 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_102 .td-author-date{
					display: inline;
				}.tdi_102 .td-post-author-name{
					display: inline-block;
				}.tdi_102 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_102 .td-post-date,
				.tdi_102 .td-post-author-name span{
					display: inline-block;
				}.tdi_102 .entry-review-stars{
					display: inline-block;
				}.tdi_102 .td-icon-star,
                .tdi_102 .td-icon-star-empty,
                .tdi_102 .td-icon-star-half{
					font-size: 15px;
				}.tdi_102 .td-module-comments{
					display: block;
				}.tdi_102 .td-read-more{
					display: block;
				}.tdi_102 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_102 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_102 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_102 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_102 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_102 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_102 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_102 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_102 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_102 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_102 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_102 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_102 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_102 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ХОРОСКОП</span></h4></div><div id=tdi_102 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://denar.mk/category/horoskop" class="td-post-category">ХОРОСКОП</a><div class="td-module-thumb"><a href="https://denar.mk/264112/horoskop/dneven-horoskop-1972" rel="bookmark" class="td-image-wrap " title="Дневен хороскоп 28.04.2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://denar.mk/wp-content/uploads/2022/04/horoskop-23.jpg"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://denar.mk/264112/horoskop/dneven-horoskop-1972" rel="bookmark" title="Дневен хороскоп 28.04.2022">Дневен хороскоп 28.04.2022</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-28T06:00:00+02:00">април 28, 2022</time></span></span></div><div class="td-read-more"><a href="https://denar.mk/264112/horoskop/dneven-horoskop-1972">прочитајте повеќе</a></div> </div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Александар"><meta itemprop="url" content="https://denar.mk/author/aleksandar"></span><meta itemprop="datePublished" content="2022-04-28T14:11:30+02:00"><meta itemprop="dateModified" content="2022-04-28T14:11:33+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://denar.mk/264166/sportbiz/fjuri-zamina-vo-penzija-sakam-da-mu-se-posvetam" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png"></span><meta itemprop="name" content="Денар"></span><meta itemprop="headline" content="Фјури замина во пензија: Сакам да му се посветам на семејството"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://denar.mk/wp-content/uploads/2022/04/tajson-1.jpg"><meta itemprop="width" content="745"><meta itemprop="height" content="549"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_103" class="tdc-zone"><div class="tdc_zone tdi_104  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_104{
                    min-height: 0;
                }
</style><div id="tdi_105" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_106,
                .tdi_106 .tdc-columns{
                    min-height: 0;
                }.tdi_106,
				.tdi_106 .tdc-columns{
				    display: block;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_106{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_106 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_106{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
padding-top:44px !important;
}
}

</style>
<div class="tdi_105_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_105_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_105_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_110  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_110{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110,
				.tdi_110 .tdc-inner-columns{
				    display: block;
				}.tdi_110 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_112  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 .vc_column-inner > .wpb_wrapper,
				.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_114  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114,
				.tdi_114 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_114 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_114{
padding-bottom:30px !important;
}

.tdi_114 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_116  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 .vc_column-inner > .wpb_wrapper,
				.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_116 .vc_column-inner,
				.tdi_116 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_116{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_117 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_117">
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117 .tdb-logo-a,
                .tdi_117 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_117 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_117 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_117 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_117 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_117 .tdb-logo-text-title{
                    display: block;
                }.tdi_117 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_117 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://denar.mk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUoAAABUAQMAAADeTOwZAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABlJREFUSMftwQEBAAAAgiD/r25IQAEAAPBuDhwAAazM05kAAAAASUVORK5CYII=" alt="Logo" title="" data-src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" decoding="async" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" src="https://denar.mk/wp-content/uploads/2012/11/logo-denar.png" alt="Logo"  title="" data-eio="l" /></noscript></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 .vc_column-inner > .wpb_wrapper,
				.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_120 td_block_template_14">
<style>
/* custom css */
.tdi_120.td-a-rec{
					text-align: center;
				}.tdi_120 .td-element-style{
					z-index: -1;
				}.tdi_120 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_120 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPAAAABWAQMAAADL3okiAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABlJREFUSMftwTEBAAAAwqD1T20KP6AAAOBhCmoAAT8I66UAAAAASUVORK5CYII=" alt="spot_img" data-src="https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png" decoding="async" class="lazyload" /><noscript><img src="https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png"  alt="spot_img" data-eio="l" /></noscript></a></div></div></div></div></div><div class="vc_column_inner tdi_122  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 .vc_column-inner > .wpb_wrapper,
				.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_122{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_123 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_123">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_123{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_124 .tdm-title{
					color: #ffffff;
				}.tdi_124 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_124"><h3 class="tdm-title tdm-title-md">СЛЕДЕТЕ НЕ</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_125 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_125">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_126 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_126 .tdm-social-item i.td-icon-twitter,
				.tdi_126 .tdm-social-item i.td-icon-linkedin,
				.tdi_126 .tdm-social-item i.td-icon-pinterest,
				.tdi_126 .tdm-social-item i.td-icon-blogger,
				.tdi_126 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_126 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_126 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_126 .tdm-social-item i,
				.tds-team-member2 .tdi_126.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_126 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_126.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_126 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_126 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_126 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_126 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_126 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_126 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_126"><div class="tdm-social-item-wrap"><a href="https://facebook.com/denar" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/denar" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https:/instagram.com/denar.mk" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https:/instagram.com/denar.mk" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/denar-media-doo-skopje" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/denar-media-doo-skopje" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/denarmk" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/denarmk" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_127" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_128  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_128,
                .tdi_128 .tdc-columns{
                    min-height: 0;
                }.tdi_128,
				.tdi_128 .tdc-columns{
				    display: block;
				}.tdi_128 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128{
position:relative;
}

.tdi_128 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_128{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_127_rand_style td-element-style"><style>
.tdi_127_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_131 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_131">
<style>

/* inline tdc_css att */

.tdi_131{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_131{
                    text-align: left !important;
                }.tdi_131 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Денар Медиа &copy; Сите права задржани 2011 - 2022</p></div></div></div><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 > .wpb_wrapper,
				.tdi_133 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_133 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_134 td-pb-border-top td_block_template_14 widget" data-td-block-uid="tdi_134">
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_134 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_134 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_134 .menu{
					display: flex;
				}.tdi_134 .sub-menu{
					display: none;
				}.tdi_134 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_134 ul li{
					margin-right: 16px;
				}.tdi_134 ul li:last-child{
					margin-right: 0;
				}.tdi_134 a{
					color: #cccccc;
				}.tdi_134 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_134 class="td_block_inner td-fix-index"><div class="menu-topmenu-container"><ul id="menu-topmenu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2022/02/OficijalenCenovnikDenar2022.pdf">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.berza {
    background-color: #00481e26;
    margin-bottom: 0;
}
.td_block_template_14.widget.widget_wp_mse_data_feeds_plugin {
    margin-bottom: 0;
}

.wp_mse_data_feeds_widget_plugin_box a {
    font-size: 15px;
    vertical-align: sub;
    font-family: 'Roboto Condensed';
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-pb-span8 {
    width: 840px!important;
}
.td-pb-span4 {
    width: 330px!important;
}
.tdc-row.stretch_row_1200, .tdc-row-composer.stretch_row_1200 {
    max-width: 1188px;
}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.berza {
    margin-bottom: 25px;
}
}
</style>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=650' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>

<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'702fea836b85573a',m:'jPLgOB0OzuPGb9FrD8XOYLvNtHToAhmFGz9YPn4Jnw8-1651150147-0-AYp211OZ1nlpag+fo7zO7ziue6w2JBQbNEgIK7wQF7ZsGC2qlm9xcEVmNjKrmrEYTciDfxzenAXz0Xf0EZ+nOmF/Z1uSHhuirZRPVMpc98EWUyYDSLYUt2eTYCIbstAxfcYu+eNFnMlhYez1enMDlAtpjOglsltMkpFqHkO703tdtojD4LteEIIuyh/UlKnhEEQvbgoGc88NDZoDOEcwz/c=',s:[0x0bdcded2d3,0x7d52429a8c],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
