<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Ова е новиот „Motorola Edge“ со екран од 144 Hz и камера од 108 MP (ВИДЕО)">
<meta property="og:site_name" content="Денар">
<meta property="og:description" content="За верните обожаватели, компанијата го најави „Motorola Edge“ (2021), кој ќе се продава од 23-ти август, а ќе чини 699">
<meta property="og:url" content="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge">
<meta property="og:locale" content="mk_MK">
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2021/08/edge-1.jpg">
<meta property="og:image:height" content="393">
<meta property="og:image:width" content="700">
<meta property="article:published_time" content="2021-08-21T09:09:39+00:00">
<meta property="article:modified_time" content="2021-08-21T09:09:44+00:00">
<meta property="article:section" content="ТЕХНОЛОГИЈА">
<meta property="article:tag" content="едџ">
<meta property="article:tag" content="моторола">
<meta property="article:tag" content="телефон">
<meta property="article:tag" content="технологија">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ова е новиот „Motorola Edge“ со екран од 144 Hz и камера од 108 MP (ВИДЕО)">
<meta name="twitter:description" content="За верните обожаватели, компанијата го најави „Motorola Edge“ (2021), кој ќе се продава од 23-ти август, а ќе чини 699">
<meta name="twitter:url" content="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://denar.mk/wp-content/uploads/2021/08/edge-1.jpg">
<meta name="twitter:image:width" content="700">
<meta name="twitter:image:height" content="393">
<meta property="fb:app_id" content="793347581438507"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Ова е новиот „Motorola Edge“ со екран од 144 Hz и камера од 108 MP (ВИДЕО) | Денар</title>
<link rel="canonical" href="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ова е новиот „Motorola Edge“ со екран од 144 Hz и камера од 108 MP (ВИДЕО) | Денар" />
<meta property="og:description" content="За верните обожаватели, компанијата го најави „Motorola Edge“ (2021), кој ќе се продава од 23-ти август, а ќе чини 699 долари. Дизајнот на „Motorola Edge“ (2021) е многу сличен со оној на „Edge 20“. Разликата помеѓу двата модели е поголемата „брада“ под екранот. Селфи „punch -hole“ камерата се наоѓа на горниот дел од екранот, а [&hellip;]" />
<meta property="og:url" content="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge" />
<meta property="og:site_name" content="Денар" />
<meta property="article:publisher" content="https://facebook.com/denar" />
<meta property="article:published_time" content="2021-08-21T09:09:39+00:00" />
<meta property="article:modified_time" content="2021-08-21T09:09:44+00:00" />
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2021/08/edge-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@denarmk" />
<meta name="twitter:site" content="@denarmk" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Војо" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 минута" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://denar.mk/#organization","name":"DENAR MEDIA DOO Skopje","url":"https://denar.mk/","sameAs":["https://facebook.com/denar","https://instagram.com/denarmk","https://www.linkedin.com/company/denar-media-doo-skopje","https://twitter.com/denarmk"],"logo":{"@type":"ImageObject","@id":"https://denar.mk/#logo","inLanguage":"mk-MK","url":"https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon.png","contentUrl":"https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon.png","width":512,"height":512,"caption":"DENAR MEDIA DOO Skopje"},"image":{"@id":"https://denar.mk/#logo"}},{"@type":"WebSite","@id":"https://denar.mk/#website","url":"https://denar.mk/","name":"\u0414\u0435\u043d\u0430\u0440","description":"\u041f\u041e\u0427\u0415\u0422\u041d\u0410","publisher":{"@id":"https://denar.mk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://denar.mk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"mk-MK"},{"@type":"ImageObject","@id":"https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge#primaryimage","inLanguage":"mk-MK","url":"https://denar.mk/wp-content/uploads/2021/08/edge-1.jpg","contentUrl":"https://denar.mk/wp-content/uploads/2021/08/edge-1.jpg","width":700,"height":393},{"@type":"WebPage","@id":"https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge#webpage","url":"https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge","name":"\u041e\u0432\u0430 \u0435 \u043d\u043e\u0432\u0438\u043e\u0442 \u201eMotorola Edge\u201c \u0441\u043e \u0435\u043a\u0440\u0430\u043d \u043e\u0434 144 Hz \u0438 \u043a\u0430\u043c\u0435\u0440\u0430 \u043e\u0434 108 MP (\u0412\u0418\u0414\u0415\u041e) | \u0414\u0435\u043d\u0430\u0440","isPartOf":{"@id":"https://denar.mk/#website"},"primaryImageOfPage":{"@id":"https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge#primaryimage"},"datePublished":"2021-08-21T09:09:39+00:00","dateModified":"2021-08-21T09:09:44+00:00","breadcrumb":{"@id":"https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge#breadcrumb"},"inLanguage":"mk-MK","potentialAction":[{"@type":"ReadAction","target":["https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge"]}]},{"@type":"BreadcrumbList","@id":"https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://denar.mk/"},{"@type":"ListItem","position":2,"name":"\u041e\u0432\u0430 \u0435 \u043d\u043e\u0432\u0438\u043e\u0442 \u201eMotorola Edge\u201c \u0441\u043e \u0435\u043a\u0440\u0430\u043d \u043e\u0434 144 Hz \u0438 \u043a\u0430\u043c\u0435\u0440\u0430 \u043e\u0434 108 MP (\u0412\u0418\u0414\u0415\u041e)"}]},{"@type":"Article","@id":"https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge#article","isPartOf":{"@id":"https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge#webpage"},"author":{"@id":"https://denar.mk/#/schema/person/b1612d7bee6caa346ea3c3b3a4ccb826"},"headline":"\u041e\u0432\u0430 \u0435 \u043d\u043e\u0432\u0438\u043e\u0442 \u201eMotorola Edge\u201c \u0441\u043e \u0435\u043a\u0440\u0430\u043d \u043e\u0434 144 Hz \u0438 \u043a\u0430\u043c\u0435\u0440\u0430 \u043e\u0434 108 MP (\u0412\u0418\u0414\u0415\u041e)","datePublished":"2021-08-21T09:09:39+00:00","dateModified":"2021-08-21T09:09:44+00:00","mainEntityOfPage":{"@id":"https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge#webpage"},"wordCount":44,"commentCount":0,"publisher":{"@id":"https://denar.mk/#organization"},"image":{"@id":"https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge#primaryimage"},"thumbnailUrl":"https://denar.mk/wp-content/uploads/2021/08/edge-1.jpg","keywords":["\u0435\u0434\u045f","\u043c\u043e\u0442\u043e\u0440\u043e\u043b\u0430","\u0442\u0435\u043b\u0435\u0444\u043e\u043d","\u0442\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0458\u0430"],"articleSection":["\u0422\u0415\u0425\u041d\u041e\u041b\u041e\u0413\u0418\u0408\u0410"],"inLanguage":"mk-MK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge#respond"]}]},{"@type":"Person","@id":"https://denar.mk/#/schema/person/b1612d7bee6caa346ea3c3b3a4ccb826","name":"\u0412\u043e\u0458\u043e","image":{"@type":"ImageObject","@id":"https://denar.mk/#personlogo","inLanguage":"mk-MK","url":"https://secure.gravatar.com/avatar/77877331dc69c4dcced7413c6a3a077e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/77877331dc69c4dcced7413c6a3a077e?s=96&d=mm&r=g","caption":"\u0412\u043e\u0458\u043e"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Ова е новиот „Motorola Edge“ со екран од 144 Hz и камера од 108 MP (ВИДЕО) фидови за коментари" href="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-25970185-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-25970185-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-25970185-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twenty-twenty-style-css' href='https://denar.mk/wp-content/plugins/image-comparison/src/css/twentytwenty.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://denar.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='create-block-image-comparison-block-css' href='https://denar.mk/wp-content/plugins/image-comparison/build/style-index.css?ver=1618823946' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-css' href='https://denar.mk/wp-content/plugins/jnews-podcast/assets/css/plugin.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-darkmode-css' href='https://denar.mk/wp-content/plugins/jnews-podcast/assets/css/darkmode.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://denar.mk/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.0.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://denar.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C700%2C700italic%2Cregular%2C300%2Cregular%2C700%7CRoboto%3A300%2Cregular%2C500%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://denar.mk/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://denar.mk/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/okayNav.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/main.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/pages.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/single.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/responsive.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/pb-temp.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://denar.mk/wp-content/themes/jnews/style.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-instagram-css' href='https://denar.mk/wp-content/plugins/jnews-instagram/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-review-css' href='https://denar.mk/wp-content/plugins/jnews-review/assets/css/plugin.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://denar.mk/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://denar.mk/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://denar.mk/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'лево кон десно' ] } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"An unknown error occurred.":["\u0421\u0435 \u043f\u043e\u0458\u0430\u0432\u0438 \u043d\u0435\u043f\u043e\u0437\u043d\u0430\u0442\u0430 \u0433\u0440\u0435\u0448\u043a\u0430."],"The response is not a valid JSON response.":["\u041e\u0434\u0433\u043e\u0432\u043e\u0440\u043e\u0442 \u043d\u0435 \u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d JSON \u043e\u0434\u0433\u043e\u0432\u043e\u0440."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u041f\u0440\u0438\u043a\u0430\u0447\u0443\u0432\u0430\u045a\u0435\u0442\u043e \u043d\u0435 \u0443\u0441\u043f\u0435\u0430. \u0414\u043e\u043a\u043e\u043b\u043a\u0443 \u0441\u043b\u0438\u043a\u0430\u0442\u0430 \u0435 \u043f\u0440\u0435\u0433\u043e\u043b\u0435\u043c\u0430, \u043d\u0430\u043c\u0430\u043b\u0435\u0442\u0435 \u0458\u0430 \u0438 \u043e\u0431\u0438\u0434\u0435\u0442\u0435 \u0441\u0435 \u043f\u043e\u0432\u0442\u043e\u0440\u043d\u043e."],"You are probably offline.":["\u0412\u0435\u0440\u043e\u0458\u0430\u0442\u043d\u043e \u0441\u0442\u0435 \u043e\u0444\u043b\u0430\u0458\u043d."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://denar.mk/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1bbf7d356a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://denar.mk/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/blob.min.js?ver=a0108ef6c9ee1a6a6f732ce03fe0826b' id='wp-blob-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/autop.min.js?ver=31f0fb8bb0841ffcfb23a7c3703eb382' id='wp-autop-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=b88372fe5cb856a54e6c1133d7b8769b' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/deprecated.min.js?ver=be1d4376501c21d85ba98dd28ca2d7ea' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/dom.min.js?ver=671f146cf127795e6a263e97355441bb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/escape-html.min.js?ver=318abfb97a58ba13225ff74699ad73d4' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/element.min.js?ver=ade78933fc78fc95c1988dda7ccc9fb3' id='wp-element-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/is-shallow-equal.min.js?ver=cf24fb93db7d16bf3d6bdffd1bec05e1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"Comma":["\u0417\u0430\u043f\u0438\u0440\u043a\u0430"],"Period":["\u0422\u043e\u0447\u043a\u0430"],"Backtick":["\u041e\u0431\u0440\u0430\u0442\u0435\u043d \u0430\u043f\u043e\u0441\u0442\u0440\u043e\u0444 (`)"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/keycodes.min.js?ver=cac26ca61be251f8c22084b9bc31baf7' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/priority-queue.min.js?ver=153c6098088db23133f6868ce3b5b53b' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/compose.min.js?ver=2992ad367077bac67cff98221f7cc481' id='wp-compose-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/redux-routine.min.js?ver=284288e957394d2097c6fbe95625e2fb' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/data.min.js?ver=943087ae96d075f126df689839bb96b9' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/html-entities.min.js?ver=b27799bc72bad91610410e4c2fa81e80' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/primitives.min.js?ver=b7316cc76fe897dfe1948b24704fc9af' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/shortcode.min.js?ver=705513cce141b41d5a0dbbfdb1ff66a4' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"Common blocks":["\u0412\u043e\u043e\u0431\u0438\u0447\u0430\u0435\u043d\u0438 \u0431\u043b\u043e\u043a\u043e\u0432\u0438"],"Formatting":["\u0424\u043e\u0440\u043c\u0430\u0442\u0438\u0440\u0430\u045a\u0435"],"Layout elements":["\u0421\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u043d\u0438 \u0435\u043b\u0435\u043c\u0435\u043d\u0442\u0438"],"Embeds":["\u0412\u043c\u0435\u0442\u043d\u0443\u0432\u0430\u045a\u0430"],"Reusable blocks":["\u0411\u043b\u043e\u043a\u043e\u0432\u0438 \u0437\u0430 \u043f\u043e\u0432\u0435\u045c\u0435\u043a\u0440\u0430\u0442\u043d\u0430 \u0443\u043f\u043e\u0442\u0440\u0435\u0431\u0430"],"%1$s Block. %2$s":["%1$s \u0411\u043b\u043e\u043a. %2$s"],"%s Block":["%s \u0411\u043b\u043e\u043a"],"Widgets":["\u0415\u043b\u0435\u043c\u0435\u043d\u0442\u0438"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/blocks.min.js?ver=9ed25ffa009c799f99a4340915b6dc6a' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'mk_MK', {"months":["\u0458\u0430\u043d\u0443\u0430\u0440\u0438","\u0444\u0435\u0432\u0440\u0443\u0430\u0440\u0438","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d\u0438","\u0458\u0443\u043b\u0438","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0432\u0440\u0438","\u043e\u043a\u0442\u043e\u043c\u0432\u0440\u0438","\u043d\u043e\u0435\u043c\u0432\u0440\u0438","\u0434\u0435\u043a\u0435\u043c\u0432\u0440\u0438"],"monthsShort":["\u0408\u0430\u043d","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0458","\u0408\u0443\u043d","\u0408\u0443\u043b","\u0410\u0432\u0433","\u0421\u0435\u043f","\u041e\u043a\u0442","\u041d\u043e\u0435","\u0414\u0435\u043a"],"weekdays":["\u043d\u0435\u0434\u0435\u043b\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u043b\u043d\u0438\u043a","\u0432\u0442\u043e\u0440\u043d\u0438\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u043e\u043a","\u043f\u0435\u0442\u043e\u043a","\u0441\u0430\u0431\u043e\u0442\u0430"],"weekdaysShort":["\u043d\u0435\u0434","\u043f\u043e\u043d","\u0432\u0442\u043e","\u0441\u0440\u0435","\u0447\u0435\u0442","\u043f\u0435\u0442","\u0441\u0430\u0431"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/date.min.js?ver=e44c6aaa6f78b408b2505ac9bfb0a862' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"mk_MK","months":["\u0458\u0430\u043d\u0443\u0430\u0440\u0438","\u0444\u0435\u0432\u0440\u0443\u0430\u0440\u0438","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d\u0438","\u0458\u0443\u043b\u0438","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0432\u0440\u0438","\u043e\u043a\u0442\u043e\u043c\u0432\u0440\u0438","\u043d\u043e\u0435\u043c\u0432\u0440\u0438","\u0434\u0435\u043a\u0435\u043c\u0432\u0440\u0438"],"monthsShort":["\u0408\u0430\u043d","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0458","\u0408\u0443\u043d","\u0408\u0443\u043b","\u0410\u0432\u0433","\u0421\u0435\u043f","\u041e\u043a\u0442","\u041d\u043e\u0435","\u0414\u0435\u043a"],"weekdays":["\u043d\u0435\u0434\u0435\u043b\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u043b\u043d\u0438\u043a","\u0432\u0442\u043e\u0440\u043d\u0438\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u043e\u043a","\u043f\u0435\u0442\u043e\u043a","\u0441\u0430\u0431\u043e\u0442\u0430"],"weekdaysShort":["\u043d\u0435\u0434","\u043f\u043e\u043d","\u0432\u0442\u043e","\u0441\u0440\u0435","\u0447\u0435\u0442","\u043f\u0435\u0442","\u0441\u0430\u0431"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s \u043e\u0434 \u0441\u0435\u0433\u0430","past":"\u043f\u0440\u0435\u0434 %s"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":2,"string":"Europe\/Skopje","abbr":"CEST"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/rich-text.min.js?ver=dc66b38a90bdf10456e113646934eb2f' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/warning.min.js?ver=bcafad57697ddba79662ee71e2e589e6' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/components.min.js?ver=05cdf30cf2623cd4539a5c19832b0114' id='wp-components-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=bc9b217d8ecda546a28d738c96226f97' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/notices.min.js?ver=cbb5435defb0daf022a906a77356cb96' id='wp-notices-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/token-list.min.js?ver=b1183e4c41fce8fc2b379f58de2a80ce' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/wordcount.min.js?ver=6c1e45df8f05f7eb2258ecd3d758ecf0' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/block-editor.min.js?ver=4378547cec8f5157a02ead3dfc5c65b2' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/data-controls.min.js?ver=c97ad7aa306e1158524215480bab9553' id='wp-data-controls-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/core-data.min.js?ver=cae70cc4927f8b371fa13262d47b23e0' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"This file exceeds the maximum upload size for this site.":["\u0414\u0430\u0442\u043e\u0442\u0435\u043a\u0430\u0442\u0430 \u0458\u0430 \u043d\u0430\u0434\u043c\u0438\u043d\u0443\u0432\u0430 \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u043e \u0434\u043e\u0437\u0432\u043e\u043b\u0435\u043d\u0430\u0442\u0430 \u0433\u043e\u043b\u0435\u043c\u0438\u043d\u0430."],"Sorry, this file type is not supported here.":["\u0418\u0437\u0432\u0438\u043d\u0435\u0442\u0435, \u043e\u0432\u043e\u0458 \u0432\u0438\u0434 \u043d\u0430 \u0434\u0430\u0442\u043e\u0442\u0435\u043a\u0438 \u043d\u0435 \u0435 \u043f\u043e\u0434\u0434\u0440\u0436\u0430\u043d \u0442\u0443\u043a\u0430."],"This file is empty.":["\u041e\u0432\u0430\u0430 \u0434\u0430\u0442\u043e\u0442\u0435\u043a\u0430 \u0435 \u043f\u0440\u0430\u0437\u043d\u0430."],"Error while uploading file %s to the media library.":["\u0413\u0440\u0435\u0448\u043a\u0430 \u043f\u0440\u0438 \u043f\u0440\u0438\u043a\u0430\u0447\u0443\u0432\u0430\u045a\u0435 \u043d\u0430 \u0434\u0430\u0442\u043e\u0442\u0435\u043a\u0430\u0442\u0430 %s \u0432\u043e \u043c\u0443\u043b\u0442\u0438\u043c\u0435\u0434\u0438\u0441\u043a\u0430\u0442\u0430 \u0431\u0438\u0431\u043b\u0438\u043e\u0442\u0435\u043a\u0430."],"Select or Upload Media":["\u0418\u0437\u0431\u0435\u0440\u0438 \u0438\u043b\u0438 \u043f\u0440\u0438\u043a\u0430\u0447\u0438 \u043c\u0443\u043b\u0442\u0438\u043c\u0435\u0434\u0438\u0458\u0430"],"Sorry, this file type is not permitted for security reasons.":["\u0418\u0437\u0432\u0438\u043d\u0435\u0442\u0435, \u043e\u0432\u043e\u0458 \u043f\u043e\u0434\u0430\u0442\u043e\u0442\u0447\u0435\u043d \u0442\u0438\u043f \u043d\u0435 \u0435 \u0434\u043e\u0437\u0432\u043e\u043b\u0435\u043d \u043e\u0434 \u0431\u0435\u0437\u0431\u0435\u0434\u043d\u043e\u0441\u043d\u0438 \u043f\u0440\u0438\u0447\u0438\u043d\u0438."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/media-utils.min.js?ver=6769ca058df5de8036f63540620b14df' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/reusable-blocks.min.js?ver=b3da1f22d1af8988354b5ef63cb4de39' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"Error loading block: %s":["\u0413\u0440\u0435\u0448\u043a\u0430 \u043f\u0440\u0438 \u0432\u0447\u0438\u0442\u0443\u0432\u0430\u045a\u0435 \u043d\u0430 \u0431\u043b\u043e\u043a: %s"],"Block rendered as empty.":["\u0411\u043b\u043e\u043a\u043e\u0442 \u0435 \u043f\u0440\u0430\u0437\u0435\u043d."]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/server-side-render.min.js?ver=3c64de71c54ce39a7fe7d6830147f182' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/editor.min.js?ver=dbf1015c024ecc3b432a2a5d7898e51d' id='wp-editor-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/frontend.js?ver=1' id='essential-blocks-image-comparison-frontend-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/js/images-loaded.min.js?ver=1' id='essential-blocks-image-loaded-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/js/jquery.event.move.js?ver=1' id='essential-blocks-twenty-move-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/denar.mk","hash_tracking":"false","ua":"UA-25970185-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/denar.mk\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/denar.mk\/wp-login.php?redirect_to=https%3A%2F%2Fdenar.mk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"\u041d\u0435\u043c\u0430\u0442\u0435 \u0438\u0437\u0431\u0440\u0430\u043d\u043e \u043e\u0434\u0433\u043e\u0432\u043e\u0440","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"\u0412\u0438 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u0438\u043c\u0435 \u0448\u0442\u043e \u0433\u043b\u0430\u0441\u0430\u0432\u0442\u0435"},"resultsParams":{"singleVote":"\u0433\u043b\u0430\u0441","multipleVotes":"\u0433\u043b\u0430\u0441\u043e\u0432\u0438","singleAnswer":"\u043e\u0434\u0433\u043e\u0432\u043e\u0440","multipleAnswers":"\u043e\u0434\u0433\u043e\u0432\u043e\u0440\u0438"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.0.min.js?ver=5.7.2' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://denar.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://denar.mk/wp-json/wp/v2/posts/248956" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://denar.mk/?p=248956' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <script type='text/javascript' src='https://x.denar.mk/delivery/spcjs.php?id=1'></script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='https://script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
<meta name="facebook-domain-verification" content="jn9aiut2sx9n5dhm7enxwbf9ubezpk" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/denar.mk\/#organization","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","logo":{"@type":"ImageObject","url":"https:\/\/denar.mk\/wp-content\/uploads\/2016\/01\/logo-new.png"},"sameAs":["https:\/\/www.facebook.com\/denar","https:\/\/twitter.com\/denarmk","https:\/\/www.instagram.com\/denarmk\/","https:\/\/www.linkedin.com\/groups\/4858896\/","https:\/\/denar.mk\/feed"],"contactPoint":{"@type":"ContactPoint","telephone":"+38970376069","contactType":"sales"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/denar.mk\/#website","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","potentialAction":{"@type":"SearchAction","target":"https:\/\/denar.mk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-270x270.png" />
<script>jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('p').css('display','none');
});

jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('br').css('display','none');
});

jQuery(function() {
    jQuery('.mobilnibaneri').children('br').css('display','none');
});


   </script> <style type="text/css" id="wp-custom-css">
			
.cec-cn-case-wrapper .cec-cn-case-singe{
	border: 0!important;
}

.jeg_news_ticker {
	background: #dee7e2!important;}

.jeg_news_ticker_arrow {
	background: #00481e75!important;}
	
#wp_mse_data_feeds_plugin-3 {
    background-color: rgba(0,72,30,0.13);
    padding-top: 5px;
	margin-bottom: 10px;
}

.wq-results.wq_resultsCtr {
    display: inline-block!important;
}
.jeg_content {
    padding: 10px 0 40px;
}
.sporeden {
    opacity: 0;
}

.jeg_pl_lg_1 .jeg_post_title {
    font-size: 26px;
}
.jeg_pl_md_2 .jeg_post_title, .jeg_pl_md_3 .jeg_post_title {
    font-size: 23px;
    line-height: 1.2em;
}
.jeg_pl_sm .jeg_post_title {
    font-size: 16px;
    line-height: 1.1em;
}

.jeg_prevnext_post h3 {
    font-size: 18px;
    line-height: 1.2;
}

.popularpost_item .jeg_post_title {
	font-size: 16px;
  font-weight: bold;
	line-height: 1.2em;
}

.nomobile {text-align:center}


.mobilnibaneri {display: none;}


@media (min-width: 992px){
	
.vc_col-sm-4 {
    width: 330px;
}
	.vc_col-sm-8 {
    width: 840px!important;
}
}

@media only screen and (max-width: 480px)
{.mobilnibaneri {
    display:block;
	text-align: center;
	}
	.nomobile {display:none;}

#jnews_module_element_ads-5 {
    margin-bottom: 30px;
}
	.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 5px;
}
	
	.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 15px;
}

}

@media only screen and (max-width: 767px){
.jeg_content {
    padding: 10px 0 30px;
}
	.nomobile {display: none;}
.mobilnibaneri {display: block;}
}

@media (min-width: 768px){
.jeg_main .jeg_content {
    padding-top: 10px!important;
}
}




		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1604187810189{margin-top: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.jeg_header_wrapper .jeg_header .jeg_bottombar{background-image:url("https://denar.mk/wp-content/uploads/2020/10/bg-lines-1.gif");border-style:solid;border-width:0px;border-color:#e8e8e8;border-top-width:2px;border-top-color:#484646;border-bottom-width:1px;}.jeg_main .jeg_postsmall .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_postblock_content{text-align:left !important;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_post_title{font-size:17px;}.jeg_main .jeg_posts_wrap .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_postsmall .jeg_post_title{font-size:17px;}.jeg_main .jeg_postsmall .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{font-size:17px;}.jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{line-height:1.2em !important;}.jeg_main .box_wrap .jeg_post_title{line-height:1.2em;font-weight:700;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_md_box .box_wrap .jeg_postblock_content .jeg_post_title{font-weight:70 !important;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock .jeg_heroblock_wrapper .jeg_post .jeg_block_container .jeg_postblock_content .jeg_post_info .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_posts p{font-size:16px;line-height:1.4em;}.jeg_pl_lg_1 .jeg_post_title{font-size:23px;line-height:1.2em;}div .jeg_main .wpb_row{margin-left:auto;}@media (min-width:270px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}}@media (min-width:420px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}}@media (min-width:768px){.jeg_content .jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock{margin-bottom:0px !important;}}.vc_custom_1603408384888 .widget .widget-text{background-color:rgba(0,72,30,0.13);line-height:2.5em;}.custom_post_template .jeg_wrapper .jeg_ad_module{text-align:center;}.jeg_main .custom_post_template .vc_custom_1603409189936{margin-bottom:0px !important;}.custom_post_template .jeg_wrapper h1{font-size:2.7em;}.jeg_topbar .jeg_nav_center{margin-right:24px;}.vc_custom_1603408384888 .jeg_wrapper .wpb_widgetised_column{margin-bottom:8px;}.vc_custom_1604187810189 .jeg_column .wpb_widgetised_column{margin-top:20px;}#jnews_module_element_ads-10{margin-bottom:20px;}.vc_custom_1617053756041 .jeg-vc-wrapper .jeg_wrapper{background-color:rgba(0,72,30,0.13);padding-top:5px;}.vc_custom_1617053756041 .jeg-vc-wrapper .vc_custom_1617053739871{height:35px;}@media (max-width:992px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{font-size:11px;}}@media (max-width:900px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{font-size:11px;}}@media (max-width:599px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{display:none;}}@media (max-width:479px){.jnews_related_post_container .jeg_post .jeg_post_title{font-weight:700;font-size:18px;}#jnews_module_element_ads-20 .bannertop{margin-bottom:0px;}#jnews_module_element_ads-20{margin-bottom:0px;}.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px !important;}}@media (min-width:481px){.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px;}}@media (min-width:768px){#jnews_module_element_ads-20 .bannertop{margin-bottom:0px !important;}.jeg_main .jeg_content{padding-top:15px;}}
</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-248956 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive jnews_global_player">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
сабота, август 21, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-night-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Skopje</span>
</div>
<div class="jeg_weather_item normal temp item_3">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="18" data-temp-f="66">18</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">пон</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="16" data-temp-f="62">16</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">вто</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="15" data-temp-f="59">15</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">сре</span>
</div>
</div>
</div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-229429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2021/04/Oficijalen-Cenovnik-Denar-2021.pdf">Маркетинг</a></li>
<li id="menu-item-229427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li id="menu-item-229428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
<a href="https://www.facebook.com/denar" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://denar.mk/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=2732a8b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=2732a8b' /></a></noscript></div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>

<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
 </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://denar.mk/">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content custom_post_template">
<style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1604187810189{margin-top: 0px !important;}</style><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget berza widget_wp_mse_data_feeds_plugin" id="wp_mse_data_feeds_plugin-3"><style type="text/css">
				.wp_mse_data_feeds_widget_plugin_box a{font-size: 14px; font-weight: normal;}.wp_mse_data_feeds_widget_plugin_box a.positive {color:#32b43c}.wp_mse_data_feeds_widget_plugin_box a.negative {color:#f21d13}.wp_mse_data_feeds_widget_plugin_box a.neutral {color:#0098f8}</style><marquee scrolldelay="15" truespeed="1" scrollamount="1" onmouseover="this.stop()" onmouseout="this.start()" class="widget-text wp_mse_data_feeds_widget_plugin_box berza"><a class="positive" href="http://www.mse.mk/mk/symbol/ALK" target="_blank" title="Алкалоид Скопје">ALK 16,168.75 0.35%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/GRNT" target="_blank" title="Гранит Скопје">GRNT 1,230.00 -0.06%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/KMB" target="_blank" title="Комерцијална банка Скопје">KMB 10,350.00 -2.79%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/KVAS" target="_blank" title="Квасара Битола">KVAS 13,000.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/MPT" target="_blank" title="Макпетрол Скопје">MPT 75,856.15 0.49%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/MTUR" target="_blank" title="Македонијатурист Скопје">MTUR 4,567.47 1.44%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/REPL" target="_blank" title="Реплек Скопје">REPL 104,000.00 1.63%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/RMDEN20" target="_blank" title="Р. Македонија - денационализација 20">RMDEN20 99.90 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/RZLV" target="_blank" title="Либерти АД Скопје">RZLV 61.00 -1.61%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/SBT" target="_blank" title="Стопанска банка Битола">SBT 3,000.00 -1.64%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/STB" target="_blank" title="Стопанска банка Скопје">STB 1,265.00 1.2%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/STIL" target="_blank" title="Макстил Скопје">STIL 94.45 -0.5%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TEL" target="_blank" title="Македонски Телеком Скопје">TEL 325.99 0.93%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TETE" target="_blank" title="Тетекс Тетово">TETE 2,150.00 1.2%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TKVS" target="_blank" title="ВВ Тиквеш АД Кавадарци">TKVS 5,202.00 0.04%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TTK" target="_blank" title="ТТК Банка АД Скопје">TTK 1,500.00 6.01%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/VROS" target="_blank" title="Триглав осигурување Скопје">VROS 10,000.00 -9.09%</a>&nbsp;&nbsp;&nbsp;&nbsp;</marquee></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div class='jeg_ad jeg_ad_module jnews_module_248956_0_6120c8579b768   bannertop'><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=ca7d008'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=5&amp;n=ca7d008' /></a></noscript>
</div>
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=3c3a5b0'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=11&amp;n=3c3a5b0' /></a></noscript></div>
</div></div></div></div>
</div>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid vc_custom_1604187810189"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_248956_1_6120c8579cac3   '><div class='ads-wrapper'><div class=''><script type='text/javascript'><!--// <!&#091;CDATA&#091; OA_show(4); // &#093;&#093;> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=9c06600' rel="noopener"><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=4&n=9c06600' /></a></noscript></div></div></div><div class='jeg_custom_breadcrumb_wrapper  '><div id="breadcrumbs"><span class="">
<a href="https://denar.mk">Почетна</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a>
</span></div></div><div class='jeg_custom_title_wrapper  '>
<h1 class="jeg_post_title">Ова е новиот „Motorola Edge“ со екран од 144 Hz и камера од 108 MP (ВИДЕО)</h1>
</div><div class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_date">
<a href="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge">август 21, 2021</a>
</div><div class="jeg_meta_category">
<span>
<span class="meta_text">во категорија</span>
<a href="https://denar.mk/category/tehnologija" rel="category tag">ТЕХНОЛОГИЈА</a>
</span>
</div></div><div class='meta_right'><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='248956' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>5</span>
</a>
</div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
<div class="zoom-dropdown">
<div class="zoom-icon">
<span class="zoom-icon-small">A</span>
<span class="zoom-icon-big">A</span>
</div>
<div class="zoom-item-wrapper">
<div class="zoom-item">
<button class="zoom-out"><span>A</span></button>
<button class="zoom-in"><span>A</span></button>
<div class="zoom-bar-container">
<div class="zoom-bar"></div>
</div>
<button class="zoom-reset"><span>Reset</span></button>
</div>
</div>
</div>
</div><div class="jeg_meta_comment"><a href="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="jeg_featured featured_image"><a href="https://denar.mk/wp-content/uploads/2021/08/edge-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.143%"><img width="700" height="393" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Ова е новиот „Motorola Edge“ со екран од 144 Hz и камера од 108 MP (ВИДЕО)" loading="lazy" sizes="(max-width: 700px) 100vw, 700px" data-src="https://denar.mk/wp-content/uploads/2021/08/edge-1.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/edge-1.jpg 700w, https://denar.mk/wp-content/uploads/2021/08/edge-1-380x213.jpg 380w" data-sizes="auto" data-expand="700" /></div></a></div><div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_views_count">
<div class="counts">16</div>
<span class="sharetext">ПРЕГЛЕДИ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели на Facebook</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge&title=%D0%9E%D0%B2%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%E2%80%9EMotorola+Edge%E2%80%9C+%D1%81%D0%BE+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD+%D0%BE%D0%B4+144+Hz+%D0%B8+%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D0%B0+%D0%BE%D0%B4+108+MP+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели на LinkedIn</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9E%D0%B2%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%E2%80%9EMotorola+Edge%E2%80%9C+%D1%81%D0%BE+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD+%D0%BE%D0%B4+144+Hz+%D0%B8+%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D0%B0+%D0%BE%D0%B4+108+MP+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Сподели на Twitter</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#e1de9294838b848295dcc4a5d1c4d8a4c4a5d1c4a3d3c4a5d1c4a3d1cac4a5d1c4a3d4cac4a5d1c4a3a5c4a5d1c4a3a4c4a5d1c4a3d3c4a5d1c4a3d9c4a5d1c4a3a4c4a5d0c4d9d3cac4a4d3c4d9d1c4d8a4ac8e958e938e8d80caa4858684c4a4d3c4d9d1c4d8a2cac4a5d0c4d9d0c4a5d1c4a3a4cac4a5d1c4a3d4c4a5d1c4a3a0c4a5d0c4d9d1c4a5d1c4a3d1c4a5d1c4a3a5cac4a5d1c4a3a4c4a5d1c4a3d5cad0d5d5caa99bcac4a5d1c4a3d9cac4a5d1c4a3a0c4a5d1c4a3d1c4a5d1c4a3a2c4a5d1c4a3d4c4a5d0c4d9d1c4a5d1c4a3d1cac4a5d1c4a3a4c4a5d1c4a3d5cad0d1d9caacb1cac4d3d9c4a5d1c4d8d3c4a5d1c4d8d9c4a5d1c4d8d5c4a5d1c4d8d4c4a5d1c4d8a4c4d3d8c7808c91da838e8598dc8995959192c4d2a0c4d3a7c4d3a785848f8093cf8c8ac4d3a7d3d5d9d8d4d7c4d3a79584898f8e8d8e86888b80c4d3a78e9780cc84cc8f8e97888e95cc8c8e958e938e8d80cc84858684" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%9E%D0%B2%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%E2%80%9EMotorola+Edge%E2%80%9C+%D1%81%D0%BE+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD+%D0%BE%D0%B4+144+Hz+%D0%B8+%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D0%B0+%D0%BE%D0%B4+108+MP+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29%0Ahttps%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=9d7dd0c'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=9d7dd0c' /></a></noscript>
</div>
</div>
</div>
<div class='jeg_custom_content_wrapper  '>
<div class='entry-content  no-share'>
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
</div>
<div class='content-inner'>
<p><strong>За верните обожаватели, компанијата го најави „Motorola Edge“ (2021), кој ќе се продава од 23-ти август, а ќе чини 699 долари.</strong></p>
<p>Дизајнот на „Motorola Edge“ (2021) е многу сличен со оној на „Edge 20“. Разликата помеѓу двата модели е поголемата „брада“ под екранот. Селфи „punch -hole“ камерата се наоѓа на горниот дел од екранот, а смартфонот е достапен само во една боја &#8211; темно сина.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]&gt; --></script><noscript><a target='_blank' href='http://x.denar.mk/delivery/ck.php?n=031d7cb'><img border='0' alt='' src='http://x.denar.mk/delivery/avw.php?zoneid=6&amp;n=031d7cb' /></a></noscript></div>
<div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]&gt; --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=531a336'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=12&amp;n=531a336' /></a></noscript>
</div>
</div></div></div>
<figure class="wp-block-image size-full"><img loading="lazy" width="700" height="609" src="https://denar.mk/wp-content/uploads/2021/08/edge-a.jpg" alt="" class="wp-image-248958" srcset="https://denar.mk/wp-content/uploads/2021/08/edge-a.jpg 700w, https://denar.mk/wp-content/uploads/2021/08/edge-a-287x250.jpg 287w, https://denar.mk/wp-content/uploads/2021/08/edge-a-460x400.jpg 460w" sizes="(max-width: 700px) 100vw, 700px" /></figure>
<p>Телефонот ќе има 6,8-инчен „FullHD +“ екран од 144,8 Hz, селфи камера од 32 мегапиксели, процесор Snapdragon 778G, 6/8 GB RAM и 128/256 GB простор за складирање. Моделот користи „Android 11“ со софтверската платформа „Motorola Ready For“ за, како што велат тие, удобна интеракција со компјутерот.</p>
<p>Главната камера се состои од три сензори: 108 MP (f / 1.9) + 8 MP (ултра широк агол, f / 2.2) + 2MP (сензор за длабочина, f / 2.4). Капацитетот батеријата на „Motorola Edge“ (2021) е 5.000mAh и нуди 30W технологија за брзо полнење. Димензиите на уредот се 169х76х8,85 mm, а тежината е 200 грама.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jeg_video_container jeg_video_content"><iframe loading="lazy" title="Motorola Edge 20 Unboxing  (Ultraslim Phone With 144 Hz Refresh Rate)" width="500" height="281" src="https://www.youtube.com/embed/jkB046XmASM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>
</div>
</div>
</div><div class='jeg_custom_tag_wrapper  '>
<div class="jeg_post_tags">
<span>Тагови:</span> <a href="https://denar.mk/tag/%d0%b5%d0%b4%d1%9f" rel="tag">едџ</a><a href="https://denar.mk/tag/%d0%bc%d0%be%d1%82%d0%be%d1%80%d0%be%d0%bb%d0%b0" rel="tag">моторола</a><a href="https://denar.mk/tag/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd" rel="tag">телефон</a><a href="https://denar.mk/tag/%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%98%d0%b0" rel="tag">технологија</a>
</div>
  </div><div class='jeg_custom_share_wrapper '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
 <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge&title=%D0%9E%D0%B2%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%E2%80%9EMotorola+Edge%E2%80%9C+%D1%81%D0%BE+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD+%D0%BE%D0%B4+144+Hz+%D0%B8+%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D0%B0+%D0%BE%D0%B4+108+MP+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9E%D0%B2%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%E2%80%9EMotorola+Edge%E2%80%9C+%D1%81%D0%BE+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD+%D0%BE%D0%B4+144+Hz+%D0%B8+%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D0%B0+%D0%BE%D0%B4+108+MP+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твитни</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#7d420e081f17181e094058394d58443858394d583f4f58394d583f4d5658394d583f485658394d583f3958394d583f3858394d583f4f58394d583f4558394d583f3858394c58454f5658384f58454d584438301209120f12111c5638191a1858384f58454d58443e5658394c58454c58394d583f385658394d583f4858394d583f3c58394c58454d58394d583f4d58394d583f395658394d583f3858394d583f49564c49495635075658394d583f455658394d583f3c58394d583f4d58394d583f3e58394d583f4858394c58454d58394d583f4d5658394d583f3858394d583f49564c4d4556302d56584f4558394d58444f58394d58444558394d58444958394d58444858394d584438584f445b1c100d461f121904401509090d0e584e3c584f3b584f3b1918131c0f531016584f3b4f494544484b584f3b091815131211121a14171c584f3b120b1c50185013120b14120950101209120f12111c5018191a18" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%9E%D0%B2%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%E2%80%9EMotorola+Edge%E2%80%9C+%D1%81%D0%BE+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD+%D0%BE%D0%B4+144+Hz+%D0%B8+%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D0%B0+%D0%BE%D0%B4+108+MP+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29%0Ahttps%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div><div class='jnews_comment_container jeg_custom_comment_wrapper  '><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="793347581438507"><h3 class='comment-heading'>Коментари</h3><div class="fb-comments" data-href="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge" data-num-posts="10" data-width="100%"></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=dd919b9'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=7&amp;n=dd919b9' /></a></noscript></div>
</div>
</div>
<div class='jeg_custom_prev_next_wrapper jnews_prev_next_container  '>
<div class="jeg_prevnext_post">
<a href="https://denar.mk/248960/avtobiz/pristigna-mercedes-c-class-za-site-tereni" class="post prev-post">
<span class="caption">Претходна Објава</span>
<h3 class="post-title">Пристигна „Mercedes C-Class“ зa сите терени (ФОТО/ВИДЕО)</h3>
</a>
<a href="https://denar.mk/248954/ekonomija/zbunetost-vo-globalizacijata-narackite-se-natrupuvaat" class="post next-post">
<span class="caption">Следна Објава</span>
<h3 class="post-title">Збунетост во глобализацијата? Нарачките се натрупуваат!</h3>
</a>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(18);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=8cdcb80'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=18&amp;n=8cdcb80' /></a></noscript>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(19);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=5f055d1'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=19&amp;n=5f055d1' /></a></noscript>
</div>
</div>
<div class='jnews_related_post_container jeg_custom_related_wrapper  '><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_248956_13_6120c857aa73f   " data-unique="jnews_module_248956_13_6120c857aa73f">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ПОВРЗАНИ ВЕСТИ</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248873/tehnologija/oppo-navestuva-nekolku-novi-tehnologii-za-kamerite-na-telefonite"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Oppo“ навестува неколку нови технологии за камерите на телефоните" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/opo-aafda-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/opo-aafda-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/08/opo-aafda-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/tehnologija" class="category-tehnologija">ТЕХНОЛОГИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248873/tehnologija/oppo-navestuva-nekolku-novi-tehnologii-za-kamerite-na-telefonite">„Oppo“ навестува неколку нови технологии за камерите на телефоните</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248873/tehnologija/oppo-navestuva-nekolku-novi-tehnologii-za-kamerite-na-telefonite"><i class="fa fa-clock-o"></i> август 20, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248873/tehnologija/oppo-navestuva-nekolku-novi-tehnologii-za-kamerite-na-telefonite"><i class="fa fa-eye"></i> 32 </a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248812/tehnologija/novite-telefoni-na-google-pristignuvaat-bez-polnac"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Новите телефони на „Google“ пристигнуваат без полнач" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/polnac-aa-1-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/polnac-aa-1-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/08/polnac-aa-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/tehnologija" class="category-tehnologija">ТЕХНОЛОГИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248812/tehnologija/novite-telefoni-na-google-pristignuvaat-bez-polnac">Новите телефони на „Google“ пристигнуваат без полнач</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248812/tehnologija/novite-telefoni-na-google-pristignuvaat-bez-polnac"><i class="fa fa-clock-o"></i> август 19, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248812/tehnologija/novite-telefoni-na-google-pristignuvaat-bez-polnac"><i class="fa fa-eye"></i> 353 </a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248764/tehnologija/huawei-nova-devet-pristignuva-sledniot-mesec"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Серијата „Huawei Nova 9“ пристигнува следниот месец" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/nova-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/nova-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/08/nova-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/tehnologija" class="category-tehnologija">ТЕХНОЛОГИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248764/tehnologija/huawei-nova-devet-pristignuva-sledniot-mesec">Серијата „Huawei Nova 9“ пристигнува следниот месец</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248764/tehnologija/huawei-nova-devet-pristignuva-sledniot-mesec"><i class="fa fa-clock-o"></i> август 18, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248764/tehnologija/huawei-nova-devet-pristignuva-sledniot-mesec"><i class="fa fa-eye"></i> 34 </a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248704/tehnologija/otkrieni-glavnite-karakteristiki-na-galaxy-s-dvaestidva"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Откриени главните карактеристики на „Galaxy S22“" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/samsi-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/samsi-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/08/samsi-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/tehnologija" class="category-tehnologija">ТЕХНОЛОГИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248704/tehnologija/otkrieni-glavnite-karakteristiki-na-galaxy-s-dvaestidva">Откриени главните карактеристики на „Galaxy S22“</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248704/tehnologija/otkrieni-glavnite-karakteristiki-na-galaxy-s-dvaestidva"><i class="fa fa-clock-o"></i> август 17, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248704/tehnologija/otkrieni-glavnite-karakteristiki-na-galaxy-s-dvaestidva"><i class="fa fa-eye"></i> 150 </a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248638/tehnologija/vazna-promena-vo-facebook-messenger"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Важна промена во „Facebook Messenger“" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/mess-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/mess-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/08/mess-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/tehnologija" class="category-tehnologija">ТЕХНОЛОГИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248638/tehnologija/vazna-promena-vo-facebook-messenger">Важна промена во „Facebook Messenger“</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248638/tehnologija/vazna-promena-vo-facebook-messenger"><i class="fa fa-clock-o"></i> август 16, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248638/tehnologija/vazna-promena-vo-facebook-messenger"><i class="fa fa-eye"></i> 418 </a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248593/tehnologija/eden-polnac-za-site-telefoni-do-krajot-na-godinata"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Еден полнач за сите телефони до крајот на годината?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/polnac-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/polnac-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/08/polnac-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/tehnologija" class="category-tehnologija">ТЕХНОЛОГИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248593/tehnologija/eden-polnac-za-site-telefoni-do-krajot-na-godinata">Еден полнач за сите телефони до крајот на годината?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248593/tehnologija/eden-polnac-za-site-telefoni-do-krajot-na-godinata"><i class="fa fa-clock-o"></i> август 14, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248593/tehnologija/eden-polnac-za-site-telefoni-do-krajot-na-godinata"><i class="fa fa-eye"></i> 1.7k </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_248956_13_6120c857aa73f = {"header_icon":"","first_title":"\u041f\u041e\u0412\u0420\u0417\u0410\u041d\u0418 \u0412\u0415\u0421\u0422\u0418","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":248956,"include_category":"","exclude_category":"","include_author":"","include_tag":"50804,9978,883,274","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"20","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jeg_postblock_5 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_248956_14_6120c857b3c0b   " data-unique="jnews_module_248956_14_6120c857b3c0b">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ПРОЧИТАЈ ИНФОРМАЦИЈА ПОВЕЌЕ</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248975/sportbiz/bufon-priimi-dva-gola-parma-zema-bod-kaj-frosinone"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Буфон прими два гола – Парма зема бод кај Фросиноне" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/bufon-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/bufon-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/08/bufon-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/08/bufon-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/avtobiz" class="category-avtobiz">АВТОБИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248975/sportbiz/bufon-priimi-dva-gola-parma-zema-bod-kaj-frosinone">Буфон прими два гола – Парма зема бод кај Фросиноне</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248975/sportbiz/bufon-priimi-dva-gola-parma-zema-bod-kaj-frosinone"><i class="fa fa-clock-o"></i> август 21, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248975/sportbiz/bufon-priimi-dva-gola-parma-zema-bod-kaj-frosinone"><i class="fa fa-eye"></i> 3 </a></div></div>
<div class="jeg_post_excerpt">
<p>Легендарниот италијански голман Џанлуиџи Буфон по цели 20 години повторно е на голот на Парма. Буфон за „млекарите“ бранеше од...</p>
<a href="https://denar.mk/248975/sportbiz/bufon-priimi-dva-gola-parma-zema-bod-kaj-frosinone" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248954/ekonomija/zbunetost-vo-globalizacijata-narackite-se-natrupuvaat"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Збунетост во глобализацијата? Нарачките се натрупуваат!" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/trgovija-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/trgovija-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/08/trgovija-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248954/ekonomija/zbunetost-vo-globalizacijata-narackite-se-natrupuvaat">Збунетост во глобализацијата? Нарачките се натрупуваат!</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248954/ekonomija/zbunetost-vo-globalizacijata-narackite-se-natrupuvaat"><i class="fa fa-clock-o"></i> август 21, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248954/ekonomija/zbunetost-vo-globalizacijata-narackite-se-natrupuvaat"><i class="fa fa-eye"></i> 13 </a></div></div>
<div class="jeg_post_excerpt">
<p>Низ целиот свет има недостаток на суровини и тоа нема да се промени толку брзо. И колку подолго трае, толку...</p>
<a href="https://denar.mk/248954/ekonomija/zbunetost-vo-globalizacijata-narackite-se-natrupuvaat" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ова е новиот „Motorola Edge“ со екран од 144 Hz и камера од 108 MP (ВИДЕО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/edge-1-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/edge-1-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/08/edge-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/tehnologija" class="category-tehnologija">ТЕХНОЛОГИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge">Ова е новиот „Motorola Edge“ со екран од 144 Hz и камера од 108 MP (ВИДЕО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge"><i class="fa fa-clock-o"></i> август 21, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge"><i class="fa fa-eye"></i> 16 </a></div></div>
<div class="jeg_post_excerpt">
<p>За верните обожаватели, компанијата го најави „Motorola Edge“ (2021), кој ќе се продава од 23-ти август, а ќе чини 699...</p>
<a href="https://denar.mk/248956/tehnologija/ova-e-noviot-motorola-edge" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248960/avtobiz/pristigna-mercedes-c-class-za-site-tereni"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Пристигна „Mercedes C-Class“ зa сите терени (ФОТО/ВИДЕО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/mece-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/mece-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/08/mece-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/avtobiz" class="category-avtobiz">АВТОБИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248960/avtobiz/pristigna-mercedes-c-class-za-site-tereni">Пристигна „Mercedes C-Class“ зa сите терени (ФОТО/ВИДЕО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248960/avtobiz/pristigna-mercedes-c-class-za-site-tereni"><i class="fa fa-clock-o"></i> август 21, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248960/avtobiz/pristigna-mercedes-c-class-za-site-tereni"><i class="fa fa-eye"></i> 14 </a></div></div>
<div class="jeg_post_excerpt">
<p>Сѐ попопуларната категорија автомобили добива нов член – „Mercedes C-Class All-Terrain“. Верзијата „Крос“ на стандардниот караван има 40 mm поголемо...</p>
<a href="https://denar.mk/248960/avtobiz/pristigna-mercedes-c-class-za-site-tereni" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248966/biznis/italija-i-oficijalno-dobi-nova-aviokompanija"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Италија и официјално доби нова авиокомпнија" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/ita-aa-350x250.jpeg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/ita-aa-350x250.jpeg 350w, https://denar.mk/wp-content/uploads/2021/08/ita-aa-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/biznis" class="category-biznis">КОМПАНИИ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248966/biznis/italija-i-oficijalno-dobi-nova-aviokompanija">Италија и официјално доби нова авиокомпнија</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248966/biznis/italija-i-oficijalno-dobi-nova-aviokompanija"><i class="fa fa-clock-o"></i> август 21, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248966/biznis/italija-i-oficijalno-dobi-nova-aviokompanija"><i class="fa fa-eye"></i> 18 </a></div></div>
<div class="jeg_post_excerpt">
<p>Новата авиокомпанија „ITA“ во петокот доби дозвола за летање од италијанските власти. Тоа е помал наследник на италијанската авиокомпанија „Alitalia“....</p>
<a href="https://denar.mk/248966/biznis/italija-i-oficijalno-dobi-nova-aviokompanija" class="jeg_readmore">Прочитај повеќе</a>
 </div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_248956_14_6120c857b3c0b .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_248956_14_6120c857b3c0b = {"header_icon":"","first_title":"\u041f\u0420\u041e\u0427\u0418\u0422\u0410\u0408 \u0418\u041d\u0424\u041e\u0420\u041c\u0410\u0426\u0418\u0408\u0410 \u041f\u041e\u0412\u0415\u040c\u0415","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_5"};</script>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=55be8bf'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=8&amp;n=55be8bf' /></a></noscript>
</div>
</div>
</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_248956_15_6120c857bbdb3   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=69aed52'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=6&amp;n=69aed52' /></a></noscript></div>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div class='jeg_ad jeg_ad_module jnews_module_248956_16_6120c857bbe77   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=f45103d'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=7&amp;n=f45103d' /></a></noscript></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_248956_17_6120c857bbf2b   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=f0d95db'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=8&amp;n=f0d95db' /></a></noscript></div>
</div></div></div></div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_248956_18_6120c857bc6d2">
<h3 class="jeg_block_title"><span>НАЈЧИТАНИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_248956_18_6120c857bc6d2.jeg_block_heading_3 { background: #00481e; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248883/biznis/kraj-na-edna-era-nema-poveke-karticki-so-magnetni-lenti"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Крај на една ера: Нема повеќе картички со магнетни ленти" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/08/karticka-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/karticka-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/08/karticka-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://denar.mk/248883/biznis/kraj-na-edna-era-nema-poveke-karticki-so-magnetni-lenti" data-num="01">Крај на една ера: Нема повеќе картички со магнетни ленти</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F248883%2Fbiznis%2Fkraj-na-edna-era-nema-poveke-karticki-so-magnetni-lenti" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D1%80%D0%B0%D1%98+%D0%BD%D0%B0+%D0%B5%D0%B4%D0%BD%D0%B0+%D0%B5%D1%80%D0%B0%3A+%D0%9D%D0%B5%D0%BC%D0%B0+%D0%BF%D0%BE%D0%B2%D0%B5%D1%9C%D0%B5+%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D1%87%D0%BA%D0%B8+%D1%81%D0%BE+%D0%BC%D0%B0%D0%B3%D0%BD%D0%B5%D1%82%D0%BD%D0%B8+%D0%BB%D0%B5%D0%BD%D1%82%D0%B8+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F248883%2Fbiznis%2Fkraj-na-edna-era-nema-poveke-karticki-so-magnetni-lenti" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248911/zdravje/poglednete-kako-izgleda-koronavirusot-vo-tride-koj-vleguva-vo-coveckite-kletki" data-num="02">Погледнете како изгледа коронавирусот во 3Д кој влегува во човечките клетки и што се прави таму(ВИДЕО)</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F248911%2Fzdravje%2Fpoglednete-kako-izgleda-koronavirusot-vo-tride-koj-vleguva-vo-coveckite-kletki" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D0%B3%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D1%82%D0%B5+%D0%BA%D0%B0%D0%BA%D0%BE+%D0%B8%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D1%82+%D0%B2%D0%BE+3%D0%94+%D0%BA%D0%BE%D1%98+%D0%B2%D0%BB%D0%B5%D0%B3%D1%83%D0%B2%D0%B0+%D0%B2%D0%BE+%D1%87%D0%BE%D0%B2%D0%B5%D1%87%D0%BA%D0%B8%D1%82%D0%B5+%D0%BA%D0%BB%D0%B5%D1%82%D0%BA%D0%B8+%D0%B8+%D1%88%D1%82%D0%BE+%D1%81%D0%B5+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8+%D1%82%D0%B0%D0%BC%D1%83%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F248911%2Fzdravje%2Fpoglednete-kako-izgleda-koronavirusot-vo-tride-koj-vleguva-vo-coveckite-kletki" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248830/ekonomija/svet-ekonomija/najnova-studija-zastitata-na-fajzer-i-na-astra-zeneka-protiv-delta-sojot" data-num="03">Најнова студија: Заштитата на „Фајзер“ и на „Астра зенека“ против делта-сојот опаѓа во рок од три месеци</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F248830%2Fekonomija%2Fsvet-ekonomija%2Fnajnova-studija-zastitata-na-fajzer-i-na-astra-zeneka-protiv-delta-sojot" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0%D1%98%D0%BD%D0%BE%D0%B2%D0%B0+%D1%81%D1%82%D1%83%D0%B4%D0%B8%D1%98%D0%B0%3A+%D0%97%D0%B0%D1%88%D1%82%D0%B8%D1%82%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%E2%80%9E%D0%A4%D0%B0%D1%98%D0%B7%D0%B5%D1%80%E2%80%9C+%D0%B8+%D0%BD%D0%B0+%E2%80%9E%D0%90%D1%81%D1%82%D1%80%D0%B0+%D0%B7%D0%B5%D0%BD%D0%B5%D0%BA%D0%B0%E2%80%9C+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%B4%D0%B5%D0%BB%D1%82%D0%B0-%D1%81%D0%BE%D1%98%D0%BE%D1%82+%D0%BE%D0%BF%D0%B0%D1%93%D0%B0+%D0%B2%D0%BE+%D1%80%D0%BE%D0%BA+%D0%BE%D0%B4+%D1%82%D1%80%D0%B8+%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B8+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F248830%2Fekonomija%2Fsvet-ekonomija%2Fnajnova-studija-zastitata-na-fajzer-i-na-astra-zeneka-protiv-delta-sojot" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248905/ekonomija/svet-ekonomija/deset-gradovi-so-najcist-vozduh-vo-evropa" data-num="04">10 градови со најчист воздух во Европа</a>
  </h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F248905%2Fekonomija%2Fsvet-ekonomija%2Fdeset-gradovi-so-najcist-vozduh-vo-evropa" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=10+%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%B2%D0%B8+%D1%81%D0%BE+%D0%BD%D0%B0%D1%98%D1%87%D0%B8%D1%81%D1%82+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85+%D0%B2%D0%BE+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F248905%2Fekonomija%2Fsvet-ekonomija%2Fdeset-gradovi-so-najcist-vozduh-vo-evropa" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248934/ekonomija/svet-ekonomija/talibancite-od-vrata-na-vrata-ubivaat-po-spisok-ubien-clen" data-num="05">Талибанците од врата на врата убиваат по список – убиен член на семејството на дописник на „Дојче веле“</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F248934%2Fekonomija%2Fsvet-ekonomija%2Ftalibancite-od-vrata-na-vrata-ubivaat-po-spisok-ubien-clen" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%A2%D0%B0%D0%BB%D0%B8%D0%B1%D0%B0%D0%BD%D1%86%D0%B8%D1%82%D0%B5+%D0%BE%D0%B4+%D0%B2%D1%80%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B2%D1%80%D0%B0%D1%82%D0%B0+%D1%83%D0%B1%D0%B8%D0%B2%D0%B0%D0%B0%D1%82+%D0%BF%D0%BE+%D1%81%D0%BF%D0%B8%D1%81%D0%BE%D0%BA+%E2%80%93+%D1%83%D0%B1%D0%B8%D0%B5%D0%BD+%D1%87%D0%BB%D0%B5%D0%BD+%D0%BD%D0%B0+%D1%81%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE+%D0%BD%D0%B0+%D0%B4%D0%BE%D0%BF%D0%B8%D1%81%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%E2%80%9E%D0%94%D0%BE%D1%98%D1%87%D0%B5+%D0%B2%D0%B5%D0%BB%D0%B5%E2%80%9C+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F248934%2Fekonomija%2Fsvet-ekonomija%2Ftalibancite-od-vrata-na-vrata-ubivaat-po-spisok-ubien-clen" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(17);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=cdfd47b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=17&amp;n=cdfd47b' /></a></noscript>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(20);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=3af418b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=20&amp;n=3af418b' /></a></noscript>
</div>
</div>
</div>
<div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_248956_19_6120c857ea70f   " data-unique="jnews_module_248956_19_6120c857ea70f">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ХОРОСКОП</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248942/horoskop/vikend-horoskop-252"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Викенд хороскоп 21-22.08.2021" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/08/horoskop-17-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/horoskop" class="category-horoskop">ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248942/horoskop/vikend-horoskop-252">Викенд хороскоп 21-22.08.2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248942/horoskop/vikend-horoskop-252"><i class="fa fa-clock-o"></i> август 21, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248942/horoskop/vikend-horoskop-252"><i class="fa fa-eye"></i> 342 </a></div></div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_248956_19_6120c857ea70f .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_248956_19_6120c857ea70f = {"header_icon":"","first_title":"\u0425\u041e\u0420\u041e\u0421\u041a\u041e\u041f","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"30204","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_248956_20_6120c857ec6c1   " data-unique="jnews_module_248956_20_6120c857ec6c1">
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/248864/nedelen-horoskop/najstrastvenite-mazi-se-ragjaat-vo-ovie-tri-znaci"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Најстраствените мажи се раѓаат во овие 3 знаци" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://denar.mk/wp-content/uploads/2021/08/strast-360x180.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/strast-360x180.jpg 360w, https://denar.mk/wp-content/uploads/2021/08/strast-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/nedelen-horoskop" class="category-nedelen-horoskop">НЕДЕЛЕН ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/248864/nedelen-horoskop/najstrastvenite-mazi-se-ragjaat-vo-ovie-tri-znaci">Најстраствените мажи се раѓаат во овие 3 знаци</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/248864/nedelen-horoskop/najstrastvenite-mazi-se-ragjaat-vo-ovie-tri-znaci"><i class="fa fa-clock-o"></i> август 19, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/248864/nedelen-horoskop/najstrastvenite-mazi-se-ragjaat-vo-ovie-tri-znaci"><i class="fa fa-eye"></i> 495 </a></div></div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_248956_20_6120c857ec6c1 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"51147","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_248956_21_6120c857ee28b   " data-unique="jnews_module_248956_21_6120c857ee28b">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><a href='https://denar.mk/category/kviz'><span>КВИЗОВИ</span></a></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244180/kviz/proverete-se-kolku-ja-poznavate-makedonija"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Квиз: Проверете се колку ја познавате Македонија?" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/05/makedonija-3-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/kviz" class="category-kviz">КВИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244180/kviz/proverete-se-kolku-ja-poznavate-makedonija">Квиз: Проверете се колку ја познавате Македонија?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244180/kviz/proverete-se-kolku-ja-poznavate-makedonija"><i class="fa fa-clock-o"></i> мај 27, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244180/kviz/proverete-se-kolku-ja-poznavate-makedonija"><i class="fa fa-eye"></i> 6.5k </a></div></div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_248956_21_6120c857ee28b .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_248956_21_6120c857ee28b = {"header_icon":"","first_title":"\u041a\u0412\u0418\u0417\u041e\u0412\u0418","second_title":"","url":"https:\/\/denar.mk\/category\/kviz","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"76890","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class='bootstrap-yop yop-poll-mc'>
<div class="basic-yop-poll-container" style="background-color:#3f8b43; border:0px; border-style:solid; border-color:#3f8b43; border-radius:0px; padding:10px 10px;" data-id="8" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="e7979ac727a9e956c6d2e524a918b11e" data-resdet="votes-number,percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container[data-uid] .basic-vote {
									text-align: center;
								}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="830fcdc8b7"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="13" data-uid="134eb3c2657d6c8faee87c783361880f" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:16px; font-weight:normal; text-align:center;">Со која вакцина против Ковид-19 би се вакцинирале?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="59" data-type="text" data-vn="1098" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[59]" class="basic-answer-label"><input type="radio" id="answer[59]" name="answer[13]" value="59" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Фајзер (САД)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="60" data-type="text" data-vn="100" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[60]" class="basic-answer-label"><input type="radio" id="answer[60]" name="answer[13]" value="60" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Модерна (САД)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="61" data-type="text" data-vn="192" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[61]" class="basic-answer-label"><input type="radio" id="answer[61]" name="answer[13]" value="61" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">АстраЗенека (Англија)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="62" data-type="text" data-vn="735" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[62]" class="basic-answer-label"><input type="radio" id="answer[62]" name="answer[13]" value="62" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Синофарм (Кина)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="63" data-type="text" data-vn="1313" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[63]" class="basic-answer-label"><input type="radio" id="answer[63]" name="answer[13]" value="63" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Спутник V (Русија)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="64" data-type="text" data-vn="459" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[64]" class="basic-answer-label"><input type="radio" id="answer[64]" name="answer[13]" value="64" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Со било која достапна вакцина</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="65" data-type="text" data-vn="2441" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[65]" class="basic-answer-label"><input type="radio" id="answer[65]" name="answer[13]" value="65" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Нема да се вакцинирам</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#000000; font-size:14px; font-weight:normal;">Гласај</a></div></form></div></div></div></div>
</div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="lwdgt" data-wid="20"></div>
<script async src="https://linker.mk/lw.js"></script>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(13);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=6859929'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=13&amp;n=6859929' /></a></noscript>
</div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=bd0dac3'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=14&amp;n=bd0dac3' /></a></noscript></div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(15);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=43077f4'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=15&amp;n=43077f4' /></a></noscript></div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(16);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=0f5adb7'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=16&amp;n=0f5adb7' /></a></noscript></div>
</div>
</div>
</div></div></div></div> <div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Следна Објава</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://denar.mk/248954/ekonomija/zbunetost-vo-globalizacijata-narackite-se-natrupuvaat">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Збунетост во глобализацијата? Нарачките се натрупуваат!" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://denar.mk/wp-content/uploads/2021/08/trgovija-aa-75x75.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/08/trgovija-aa-75x75.jpg 75w, https://denar.mk/wp-content/uploads/2021/08/trgovija-aa-150x150.jpg 150w, https://denar.mk/wp-content/uploads/2021/08/trgovija-aa-360x360.jpg 360w, https://denar.mk/wp-content/uploads/2021/08/trgovija-aa-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://denar.mk/248954/ekonomija/zbunetost-vo-globalizacijata-narackite-se-natrupuvaat">
Збунетост во глобализацијата? Нарачките се натрупуваат! </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div> </div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-248956 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive jnews_global_player"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
 <div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"> <div class="jeg_about ">
<a class="footer_logo" href="https://denar.mk/">
<img class='lazyload' src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-dark-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-dark-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
<div class="jeg_social_wrap ">
<div class="socials_widget   nobg">
<a href="https://www.facebook.com/denar" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/denarmk" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://instagram.com/denarmk" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div class='jeg_ad jeg_ad_module jnews_module_248956_22_6120c85800e14   '><div class='ads-wrapper'><a href='https://www.iab.mk/etichki-kodeks' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a></div></div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2021/04/Oficijalen-Cenovnik-Denar-2021.pdf">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul>
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/denar" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>

<p class="copyright"> Денар Медиа 2011 - 2021 © Сите права задржани </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229373"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget rounded">
<a href="https://www.facebook.com/denar" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Денар Медиа 2011 - 2021 © Сите права задржани</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3><div class="social-login-wrapper login normal">
<div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=887074565462753&#038;state=947f68aa1bbf3e507546a30dd3529dc3&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fdenar.mk%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Sign In with Facebook</span>
</a>
</div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Fdenar.mk%2Fsocial-callback%2Fgoogle&#038;client_id=1087015186089-5o21ppc3q4v75jsn5p3lph13rk5nfevc.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Sign In with Google</span>
</a>
</div>
<div class="social-login-line">
<span>OR</span>
</div>
</div> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="82a6f09ee4">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="82a6f09ee4">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge" data-image-url="" data-title="%D0%9E%D0%B2%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%E2%80%9EMotorola+Edge%E2%80%9C+%D1%81%D0%BE+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD+%D0%BE%D0%B4+144+Hz+%D0%B8+%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D0%B0+%D0%BE%D0%B4+108+MP+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdenar.mk%2F248956%2Ftehnologija%2Fova-e-noviot-motorola-edge" data-image-url="" data-title="%D0%9E%D0%B2%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%E2%80%9EMotorola+Edge%E2%80%9C+%D1%81%D0%BE+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD+%D0%BE%D0%B4+144+Hz+%D0%B8+%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D0%B0+%D0%BE%D0%B4+108+MP+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><div class="jnews_podcast jnews_dock_player">
<div class="jnews_dock_player_inner clearfix">
<div class="jeg_player audio_player style_1">
<div class="jeg_player_wrapper">
<div id="jeg-player-1" class="jeg_jplayer"></div>
<div id="jeg-player-container-1" class="jeg_audio">
<div class="jeg_player_inner">
<div class="jeg_player_controls_wrap">
<div class="jeg_control_bar_left">

<div class="jeg_player_control">
<a href="javascript:;" class="jeg_player_control__previous disabled" tabindex="1"><i class="fa fa-fast-backward"></i></a><a href="javascript:;" class="jeg_player_control__play" tabindex="1"><i class="fa fa-play"></i></a><a href="javascript:;" class="jeg_player_control__pause" tabindex="1"><i class="fa fa-pause"></i></a><a href="javascript:;" class="jeg_player_control__next" tabindex="1"><i class="fa fa-fast-forward"></i></a>
</div>
</div>
<div class="jeg_control_bar_center">
<div class="jeg_player_current_item">
<div class="jeg_player_current_item__cover"></div>

<div class="jeg_player_current_item__content">
<div class="jeg_player_current_item__title_wrapper">
<div class="jeg_player_current_item__title jeg_post_title"><span>-</span></div>
</div><div class="jeg_player_bar">
<div class="jeg_player_bar__current_time"><span>00:00</span></div>
<div class="jeg_progress_bar">
<div class="jeg_progress_bar__seek">
<div class="jeg_progress_bar__play"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
</div>
</div>
<div class="jeg_player_bar__duration"><span>00:00</span></div>
</div>
</div>
</div>
</div>
<div class="jeg_control_bar_toggle_player">
<a href="javascript:;" class="jeg_player_control__toggle_player" tabindex="1" title="togglePlayer"><i class="fa fa-angle-up"></i></a>
</div>
<div class="jeg_control_bar_right">

<div class="jeg_player_control last">
<a href="javascript:;" class="jeg_player_control__shuffle_off" tabindex="1" title="shuffleOff"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__shuffle" tabindex="1" title="shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__repeat_off" tabindex="1" title="repeat"><i class="fa fa-repeat"></i></a><a href="javascript:;" class="jeg_player_control__repeat" tabindex="1" title="repeat"><i class="fa fa-repeat"></i></a>
<a href="javascript:;" class="jeg_player_control__playlist_toggle" tabindex="1" title="Toggle PlayList">
<i class="fa fa-list-ul"></i>
<div class="jeg_player_control__playlist">
<span class="jeg_player_control__close_player">
<i class="fa fa-angle-down"></i>
</span>
<div class="jeg_block_heading">
<h3 class="jeg_block_title">
<span>Queue</span>
</h3>
</div>
<ul class="jeg_player_control__playlist_inner">
<li></li>
</ul>
</div>
</a>
<div class="jeg_player_bar__volume_icon">
<a href="javascript:;" class="jeg_player_control__mute" tabindex="1" title="mute"><i class="fa fa-volume-up"></i></a>
<a href="javascript:;" class="jeg_player_control__unmute" tabindex="1" title="unmute"><i class="fa fa-volume-off"></i></a>
</div>
</div>
<div class="jeg_player_bar volume">
<div class="jeg_volume_bar_wrapper">
<div class="jeg_volume_bar">
<div class="jeg_volume_bar__value"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_playlist">
<ul class="jeg_playlist_inner">
<li></li>
</ul>
</div>
 <div class="jeg_no_solution">
<span>Update Required</span>
<a href="https://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>
</div>
</div>
<div class="jeg_mobile_player_wrapper">
<span class="jeg_player_control__close_player" data-playeropen>
<i class="fa fa-angle-down"></i>
</span>
<div class="jeg_player_current_item_cover_container">
<div class="jeg_player_current_item__cover"></div>
</div>
<div class="jeg_player_current_item__title_wrapper">
<div class="jeg_player_current_item__title jeg_post_title"><span>-</span></div>
</div>
<div class="jeg_player_bar_container">
<div class="jeg_player_bar">
<div class="jeg_player_bar__current_time"><span>00:00</span></div>
<div class="jeg_progress_bar">
<div class="jeg_progress_bar__seek">
<div class="jeg_progress_bar__play"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
</div>
</div>
<div class="jeg_player_bar__duration"><span>00:00</span></div>
</div>
</div>
<div class="jeg_playlist">
<ul class="jeg_playlist_inner">
<li></li>
</ul>
</div>
<div class="jeg_player_control">
<a href="javascript:;" class="jeg_player_control__shuffle_off" tabindex="1" title="shuffleOff"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__shuffle" tabindex="1" title="shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__previous disabled" tabindex="1"><i class="fa fa-fast-backward"></i></a><a href="javascript:;" class="jeg_player_control__play" tabindex="1"><i class="fa fa-play"></i></a><a href="javascript:;" class="jeg_player_control__pause" tabindex="1"><i class="fa fa-pause"></i></a><a href="javascript:;" class="jeg_player_control__next" tabindex="1"><i class="fa fa-fast-forward"></i></a><a href="javascript:;" class="jeg_player_control__repeat_off" tabindex="1" title="repeat"><i class="fa fa-repeat"></i></a><a href="javascript:;" class="jeg_player_control__repeat" tabindex="1" title="repeat"><i class="fa fa-repeat"></i></a>
</div>
</div>
</div>
</div>
</div> </div>
<script>
      var initial_player = localStorage.getItem('jnews_player'),
        initial_player = null !== initial_player && 0 < initial_player.length ? JSON.parse(localStorage.getItem('jnews_player')) : {},
        playlist = 'undefined' !== typeof initial_player.playlist ? initial_player.playlist.length != 0 : false

      if (playlist) {
        document.getElementsByClassName('jnews_dock_player')[0].classList.add('show')
      }
    </script>
</div>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/js/jquery.twentytwenty.js?ver=1' id='essential-blocks-twenty-twenty-js'></script>
<script type='text/javascript' id='jnews-podcast-js-extra'>
/* <![CDATA[ */
var jnewspodcast = {"lang":{"added_queue":"Added to Queue","failed":"There&#039;s something wrong"},"player_option":"%d0%b4%d0%b5%d0%bd%d0%b0%d1%80-jnews-player"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-podcast/assets/js/plugin.js?ver=9.0.2' id='jnews-podcast-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/lazysizes.js?ver=9.0.4' id='lazysizes-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=9.0.4' id='bgset-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/superfish.js?ver=9.0.4' id='superfish-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=9.0.4' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=9.0.4' id='waypoint-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=9.0.4' id='scrollto-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=9.0.4' id='parallax-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=9.0.4' id='okaynav-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=9.0.4' id='mousewheel-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=9.0.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=9.0.4' id='smartresize-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=9.0.4' id='chosen-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=9.0.4' id='magnific-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=9.0.4' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=9.0.4' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=9.0.4' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.module.js?ver=9.0.4' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/denar.mk\/248956\/tehnologija\/ova-e-noviot-motorola-edge","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"mk_MK","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"248956","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"denar.mk","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/main.js?ver=9.0.4' id='jnews-main-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/zoom-button.js?ver=9.0.4' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/popup-post.js?ver=9.0.4' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/darkmode.js?ver=9.0.4' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=9.0.0' id='jnews-like-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=9.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=9.0.0' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-podcast/assets/js/jplayer/jquery.jplayer.js?ver=9.0.2' id='jnews-jplayer-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-podcast/assets/js/jnews.playlist.js?ver=9.0.2' id='jnews-jplayer-playlist-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u041e\u0432\u0430 \u0435 \u043d\u043e\u0432\u0438\u043e\u0442 \u201eMotorola Edge\u201c \u0441\u043e \u0435\u043a\u0440\u0430\u043d \u043e\u0434 144 Hz \u0438 \u043a\u0430\u043c\u0435\u0440\u0430 \u043e\u0434 108 MP (\u0412\u0418\u0414\u0415\u041e)","published":"2021-08-21 11:09:39","updated":"2021-08-21 09:09:44"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/denar.mk","name":"\u041f\u043e\u0447\u0435\u0442\u043d\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/denar.mk\/category\/tehnologija","name":"\u0422\u0415\u0425\u041d\u041e\u041b\u041e\u0413\u0418\u0408\u0410"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-2db0276360dfef3c627","applicationID":"126742067","transactionName":"MhBSZQoZX0ZUUkNYCQtacVIMEV5bGkJeXwEJEA==","queueTime":0,"applicationTime":1734,"atts":"HldRE0IDTEg=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6822dbbbeae5cefc',m:'8708dde821e75fa584a3f8c41afb21d3f4cb6f62-1629538392-1800-AVoPekk7duwkDQL5ocJP3eHAYe8LrjSBhdTR/oFaehoaHuVoJSVm39i0u8jB2jrQlFTRkSp7BNkcB87JvQxUmZ3AAujtTH8ds5HsF6qgBjVerWP92sfJqfE37GTaX8JfLbZ9lItcaivQl0wGaK+DU+xoC5K5W+lGKWjPYpfBqHrT7LVaOZIvNn5VvFNQU9uwn7xg1s1UGslCIUkOg9VzFv4C5RiMecgyyE3C3H0F3PLXvuI9JHBxdZCFaafD3ruVB9dan1+76gvGN4/EdxQviis=',s:[0xe83d09e86d,0xe7f70f154d],}})();</script></body>
</html>
