<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Нови мерки во Грција: музиката се враќа во угостителските објекти, пол">
<meta property="og:site_name" content="Денар">
<meta property="og:description" content="">
<meta property="og:url" content="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka">
<meta property="og:locale" content="mk_MK">
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2021/06/grcija-1.jpg">
<meta property="og:image:height" content="430">
<meta property="og:image:width" content="645">
<meta property="article:published_time" content="2021-06-10T14:05:35+00:00">
<meta property="article:modified_time" content="2021-06-10T14:05:47+00:00">
<meta property="article:section" content="ЕКОНОМИЈА">
<meta property="article:tag" content="Грција">
<meta property="article:tag" content="мерки">
<meta property="article:tag" content="музика">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Нови мерки во Грција: музиката се враќа во угостителските објекти, полицискиот час е скратен">
<meta name="twitter:description" content="Иако во Грција сè уште важи обврската за носење маски, земјата полека ги олеснува епидемиолошките мерки. Заменик-министерот за цивилна заштита">
<meta name="twitter:url" content="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://denar.mk/wp-content/uploads/2021/06/grcija-1.jpg">
<meta name="twitter:image:width" content="645">
<meta name="twitter:image:height" content="430">
<meta property="fb:app_id" content="793347581438507"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Нови мерки во Грција: музиката се враќа во угостителските објекти, полицискиот час е скратен | Денар</title>
<link rel="canonical" href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Нови мерки во Грција: музиката се враќа во угостителските објекти, полицискиот час е скратен | Денар" />
<meta property="og:description" content="Иако во Грција сè уште важи обврската за носење маски, земјата полека ги олеснува епидемиолошките мерки. Заменик-министерот за цивилна заштита и управување со кризи, Никос Хардалис, најави дека новите мерки ќе стапат на сила на 12 јуни. Од сабота, на 12 јуни, музиката ќе биде дозволена во делови од угостителски објекти што се наменети за [&hellip;]" />
<meta property="og:url" content="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka" />
<meta property="og:site_name" content="Денар" />
<meta property="article:publisher" content="https://facebook.com/denar" />
<meta property="article:published_time" content="2021-06-10T14:05:35+00:00" />
<meta property="article:modified_time" content="2021-06-10T14:05:47+00:00" />
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2021/06/grcija-1.jpg" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@denarmk" />
<meta name="twitter:site" content="@denarmk" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Александар" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 минута" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Нови мерки во Грција: музиката се враќа во угостителските објекти, полицискиот час е скратен фидови за коментари" href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-25970185-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-25970185-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-25970185-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twenty-twenty-style-css' href='https://denar.mk/wp-content/plugins/image-comparison/src/css/twentytwenty.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://denar.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='create-block-image-comparison-block-css' href='https://denar.mk/wp-content/plugins/image-comparison/build/style-index.css?ver=1618823946' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://denar.mk/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.7.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://denar.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C700%2C700italic%2Cregular%2C300%2Cregular%2C700%7CRoboto%3A300%2Cregular%2C500%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://denar.mk/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://denar.mk/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/okayNav.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://denar.mk/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/main.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/responsive.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/pb-temp.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://denar.mk/wp-content/themes/jnews/style.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/darkmode.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://denar.mk/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://denar.mk/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://denar.mk/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=8.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'лево кон десно' ] } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"An unknown error occurred.":["\u0421\u0435 \u043f\u043e\u0458\u0430\u0432\u0438 \u043d\u0435\u043f\u043e\u0437\u043d\u0430\u0442\u0430 \u0433\u0440\u0435\u0448\u043a\u0430."],"The response is not a valid JSON response.":["\u041e\u0434\u0433\u043e\u0432\u043e\u0440\u043e\u0442 \u043d\u0435 \u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d JSON \u043e\u0434\u0433\u043e\u0432\u043e\u0440."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u041f\u0440\u0438\u043a\u0430\u0447\u0443\u0432\u0430\u045a\u0435\u0442\u043e \u043d\u0435 \u0443\u0441\u043f\u0435\u0430. \u0414\u043e\u043a\u043e\u043b\u043a\u0443 \u0441\u043b\u0438\u043a\u0430\u0442\u0430 \u0435 \u043f\u0440\u0435\u0433\u043e\u043b\u0435\u043c\u0430, \u043d\u0430\u043c\u0430\u043b\u0435\u0442\u0435 \u0458\u0430 \u0438 \u043e\u0431\u0438\u0434\u0435\u0442\u0435 \u0441\u0435 \u043f\u043e\u0432\u0442\u043e\u0440\u043d\u043e."],"You are probably offline.":["\u0412\u0435\u0440\u043e\u0458\u0430\u0442\u043d\u043e \u0441\u0442\u0435 \u043e\u0444\u043b\u0430\u0458\u043d."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://denar.mk/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0ee9f5d6fc" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://denar.mk/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/blob.min.js?ver=a0108ef6c9ee1a6a6f732ce03fe0826b' id='wp-blob-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/autop.min.js?ver=31f0fb8bb0841ffcfb23a7c3703eb382' id='wp-autop-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=b88372fe5cb856a54e6c1133d7b8769b' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/deprecated.min.js?ver=be1d4376501c21d85ba98dd28ca2d7ea' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/dom.min.js?ver=671f146cf127795e6a263e97355441bb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/escape-html.min.js?ver=318abfb97a58ba13225ff74699ad73d4' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/element.min.js?ver=ade78933fc78fc95c1988dda7ccc9fb3' id='wp-element-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/is-shallow-equal.min.js?ver=cf24fb93db7d16bf3d6bdffd1bec05e1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"Comma":["\u0417\u0430\u043f\u0438\u0440\u043a\u0430"],"Period":["\u0422\u043e\u0447\u043a\u0430"],"Backtick":["\u041e\u0431\u0440\u0430\u0442\u0435\u043d \u0430\u043f\u043e\u0441\u0442\u0440\u043e\u0444 (`)"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/keycodes.min.js?ver=cac26ca61be251f8c22084b9bc31baf7' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/priority-queue.min.js?ver=153c6098088db23133f6868ce3b5b53b' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/compose.min.js?ver=2992ad367077bac67cff98221f7cc481' id='wp-compose-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/redux-routine.min.js?ver=284288e957394d2097c6fbe95625e2fb' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/data.min.js?ver=943087ae96d075f126df689839bb96b9' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/html-entities.min.js?ver=b27799bc72bad91610410e4c2fa81e80' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/primitives.min.js?ver=b7316cc76fe897dfe1948b24704fc9af' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/shortcode.min.js?ver=705513cce141b41d5a0dbbfdb1ff66a4' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"Common blocks":["\u0412\u043e\u043e\u0431\u0438\u0447\u0430\u0435\u043d\u0438 \u0431\u043b\u043e\u043a\u043e\u0432\u0438"],"Formatting":["\u0424\u043e\u0440\u043c\u0430\u0442\u0438\u0440\u0430\u045a\u0435"],"Layout elements":["\u0421\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u043d\u0438 \u0435\u043b\u0435\u043c\u0435\u043d\u0442\u0438"],"Embeds":["\u0412\u043c\u0435\u0442\u043d\u0443\u0432\u0430\u045a\u0430"],"Reusable blocks":["\u0411\u043b\u043e\u043a\u043e\u0432\u0438 \u0437\u0430 \u043f\u043e\u0432\u0435\u045c\u0435\u043a\u0440\u0430\u0442\u043d\u0430 \u0443\u043f\u043e\u0442\u0440\u0435\u0431\u0430"],"%1$s Block. %2$s":["%1$s \u0411\u043b\u043e\u043a. %2$s"],"%s Block":["%s \u0411\u043b\u043e\u043a"],"Widgets":["\u0415\u043b\u0435\u043c\u0435\u043d\u0442\u0438"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/blocks.min.js?ver=9ed25ffa009c799f99a4340915b6dc6a' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'mk_MK', {"months":["\u0458\u0430\u043d\u0443\u0430\u0440\u0438","\u0444\u0435\u0432\u0440\u0443\u0430\u0440\u0438","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d\u0438","\u0458\u0443\u043b\u0438","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0432\u0440\u0438","\u043e\u043a\u0442\u043e\u043c\u0432\u0440\u0438","\u043d\u043e\u0435\u043c\u0432\u0440\u0438","\u0434\u0435\u043a\u0435\u043c\u0432\u0440\u0438"],"monthsShort":["\u0408\u0430\u043d","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0458","\u0408\u0443\u043d","\u0408\u0443\u043b","\u0410\u0432\u0433","\u0421\u0435\u043f","\u041e\u043a\u0442","\u041d\u043e\u0435","\u0414\u0435\u043a"],"weekdays":["\u043d\u0435\u0434\u0435\u043b\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u043b\u043d\u0438\u043a","\u0432\u0442\u043e\u0440\u043d\u0438\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u043e\u043a","\u043f\u0435\u0442\u043e\u043a","\u0441\u0430\u0431\u043e\u0442\u0430"],"weekdaysShort":["\u043d\u0435\u0434","\u043f\u043e\u043d","\u0432\u0442\u043e","\u0441\u0440\u0435","\u0447\u0435\u0442","\u043f\u0435\u0442","\u0441\u0430\u0431"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/date.min.js?ver=e44c6aaa6f78b408b2505ac9bfb0a862' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"mk_MK","months":["\u0458\u0430\u043d\u0443\u0430\u0440\u0438","\u0444\u0435\u0432\u0440\u0443\u0430\u0440\u0438","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d\u0438","\u0458\u0443\u043b\u0438","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0432\u0440\u0438","\u043e\u043a\u0442\u043e\u043c\u0432\u0440\u0438","\u043d\u043e\u0435\u043c\u0432\u0440\u0438","\u0434\u0435\u043a\u0435\u043c\u0432\u0440\u0438"],"monthsShort":["\u0408\u0430\u043d","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0458","\u0408\u0443\u043d","\u0408\u0443\u043b","\u0410\u0432\u0433","\u0421\u0435\u043f","\u041e\u043a\u0442","\u041d\u043e\u0435","\u0414\u0435\u043a"],"weekdays":["\u043d\u0435\u0434\u0435\u043b\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u043b\u043d\u0438\u043a","\u0432\u0442\u043e\u0440\u043d\u0438\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u043e\u043a","\u043f\u0435\u0442\u043e\u043a","\u0441\u0430\u0431\u043e\u0442\u0430"],"weekdaysShort":["\u043d\u0435\u0434","\u043f\u043e\u043d","\u0432\u0442\u043e","\u0441\u0440\u0435","\u0447\u0435\u0442","\u043f\u0435\u0442","\u0441\u0430\u0431"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s \u043e\u0434 \u0441\u0435\u0433\u0430","past":"\u043f\u0440\u0435\u0434 %s"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":2,"string":"Europe\/Skopje","abbr":"CEST"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/rich-text.min.js?ver=dc66b38a90bdf10456e113646934eb2f' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/warning.min.js?ver=bcafad57697ddba79662ee71e2e589e6' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/components.min.js?ver=05cdf30cf2623cd4539a5c19832b0114' id='wp-components-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=bc9b217d8ecda546a28d738c96226f97' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/notices.min.js?ver=cbb5435defb0daf022a906a77356cb96' id='wp-notices-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/token-list.min.js?ver=b1183e4c41fce8fc2b379f58de2a80ce' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/wordcount.min.js?ver=6c1e45df8f05f7eb2258ecd3d758ecf0' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/block-editor.min.js?ver=4378547cec8f5157a02ead3dfc5c65b2' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/data-controls.min.js?ver=c97ad7aa306e1158524215480bab9553' id='wp-data-controls-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/core-data.min.js?ver=cae70cc4927f8b371fa13262d47b23e0' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"This file exceeds the maximum upload size for this site.":["\u0414\u0430\u0442\u043e\u0442\u0435\u043a\u0430\u0442\u0430 \u0458\u0430 \u043d\u0430\u0434\u043c\u0438\u043d\u0443\u0432\u0430 \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u043e \u0434\u043e\u0437\u0432\u043e\u043b\u0435\u043d\u0430\u0442\u0430 \u0433\u043e\u043b\u0435\u043c\u0438\u043d\u0430."],"Sorry, this file type is not supported here.":["\u0418\u0437\u0432\u0438\u043d\u0435\u0442\u0435, \u043e\u0432\u043e\u0458 \u0432\u0438\u0434 \u043d\u0430 \u0434\u0430\u0442\u043e\u0442\u0435\u043a\u0438 \u043d\u0435 \u0435 \u043f\u043e\u0434\u0434\u0440\u0436\u0430\u043d \u0442\u0443\u043a\u0430."],"This file is empty.":["\u041e\u0432\u0430\u0430 \u0434\u0430\u0442\u043e\u0442\u0435\u043a\u0430 \u0435 \u043f\u0440\u0430\u0437\u043d\u0430."],"Error while uploading file %s to the media library.":["\u0413\u0440\u0435\u0448\u043a\u0430 \u043f\u0440\u0438 \u043f\u0440\u0438\u043a\u0430\u0447\u0443\u0432\u0430\u045a\u0435 \u043d\u0430 \u0434\u0430\u0442\u043e\u0442\u0435\u043a\u0430\u0442\u0430 %s \u0432\u043e \u043c\u0443\u043b\u0442\u0438\u043c\u0435\u0434\u0438\u0441\u043a\u0430\u0442\u0430 \u0431\u0438\u0431\u043b\u0438\u043e\u0442\u0435\u043a\u0430."],"Select or Upload Media":["\u0418\u0437\u0431\u0435\u0440\u0438 \u0438\u043b\u0438 \u043f\u0440\u0438\u043a\u0430\u0447\u0438 \u043c\u0443\u043b\u0442\u0438\u043c\u0435\u0434\u0438\u0458\u0430"],"Sorry, this file type is not permitted for security reasons.":["\u0418\u0437\u0432\u0438\u043d\u0435\u0442\u0435, \u043e\u0432\u043e\u0458 \u043f\u043e\u0434\u0430\u0442\u043e\u0442\u0447\u0435\u043d \u0442\u0438\u043f \u043d\u0435 \u0435 \u0434\u043e\u0437\u0432\u043e\u043b\u0435\u043d \u043e\u0434 \u0431\u0435\u0437\u0431\u0435\u0434\u043d\u043e\u0441\u043d\u0438 \u043f\u0440\u0438\u0447\u0438\u043d\u0438."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/media-utils.min.js?ver=6769ca058df5de8036f63540620b14df' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/reusable-blocks.min.js?ver=b3da1f22d1af8988354b5ef63cb4de39' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"Error loading block: %s":["\u0413\u0440\u0435\u0448\u043a\u0430 \u043f\u0440\u0438 \u0432\u0447\u0438\u0442\u0443\u0432\u0430\u045a\u0435 \u043d\u0430 \u0431\u043b\u043e\u043a: %s"],"Block rendered as empty.":["\u0411\u043b\u043e\u043a\u043e\u0442 \u0435 \u043f\u0440\u0430\u0437\u0435\u043d."]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/server-side-render.min.js?ver=3c64de71c54ce39a7fe7d6830147f182' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/editor.min.js?ver=dbf1015c024ecc3b432a2a5d7898e51d' id='wp-editor-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/frontend.js?ver=1' id='essential-blocks-image-comparison-frontend-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/js/images-loaded.min.js?ver=1' id='essential-blocks-image-loaded-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/js/jquery.event.move.js?ver=1' id='essential-blocks-twenty-move-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/denar.mk","hash_tracking":"false","ua":"UA-25970185-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/denar.mk\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/denar.mk\/wp-login.php?redirect_to=https%3A%2F%2Fdenar.mk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"\u041d\u0435\u043c\u0430\u0442\u0435 \u0438\u0437\u0431\u0440\u0430\u043d\u043e \u043e\u0434\u0433\u043e\u0432\u043e\u0440","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"\u0412\u0438 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u0438\u043c\u0435 \u0448\u0442\u043e \u0433\u043b\u0430\u0441\u0430\u0432\u0442\u0435"},"resultsParams":{"singleVote":"\u0433\u043b\u0430\u0441","multipleVotes":"\u0433\u043b\u0430\u0441\u043e\u0432\u0438","singleAnswer":"\u043e\u0434\u0433\u043e\u0432\u043e\u0440","multipleAnswers":"\u043e\u0434\u0433\u043e\u0432\u043e\u0440\u0438"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.7.min.js?ver=5.7.2' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://denar.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://denar.mk/wp-json/wp/v2/posts/245064" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://denar.mk/?p=245064' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <script type='text/javascript' src='https://x.denar.mk/delivery/spcjs.php?id=1'></script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='https://script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/denar.mk\/#organization","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","logo":{"@type":"ImageObject","url":"https:\/\/denar.mk\/wp-content\/uploads\/2016\/01\/logo-new.png"},"sameAs":["https:\/\/www.facebook.com\/denar","https:\/\/twitter.com\/denarmk","https:\/\/www.instagram.com\/denarmk\/","https:\/\/www.linkedin.com\/groups\/4858896\/","https:\/\/denar.mk\/feed"],"contactPoint":{"@type":"ContactPoint","telephone":"+38970376069","contactType":"sales"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/denar.mk\/#website","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","potentialAction":{"@type":"SearchAction","target":"https:\/\/denar.mk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-270x270.png" />
<script>jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('p').css('display','none');
});

jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('br').css('display','none');
});

jQuery(function() {
    jQuery('.mobilnibaneri').children('br').css('display','none');
});


   </script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			
.cec-cn-case-wrapper .cec-cn-case-singe{
	border: 0!important;
}

.jeg_news_ticker {
	background: #dee7e2!important;}

.jeg_news_ticker_arrow {
	background: #00481e75!important;}
	
#wp_mse_data_feeds_plugin-3 {
    background-color: rgba(0,72,30,0.13);
    padding-top: 5px;
	margin-bottom: 10px;
}

.wq-results.wq_resultsCtr {
    display: inline-block!important;
}
.jeg_content {
    padding: 10px 0 40px;
}
.sporeden {
    opacity: 0;
}

.jeg_pl_lg_1 .jeg_post_title {
    font-size: 26px;
}
.jeg_pl_md_2 .jeg_post_title, .jeg_pl_md_3 .jeg_post_title {
    font-size: 23px;
    line-height: 1.2em;
}
.jeg_pl_sm .jeg_post_title {
    font-size: 16px;
    line-height: 1.1em;
}

.jeg_prevnext_post h3 {
    font-size: 18px;
    line-height: 1.2;
}

.popularpost_item .jeg_post_title {
	font-size: 16px;
  font-weight: bold;
	line-height: 1.2em;
}

.nomobile {text-align:center}


.mobilnibaneri {display: none;}


@media (min-width: 992px){
	
.vc_col-sm-4 {
    width: 330px;
}
	.vc_col-sm-8 {
    width: 840px!important;
}
}

@media only screen and (max-width: 480px)
{.mobilnibaneri {
    display:block;
	text-align: center;
	}
	.nomobile {display:none;}

#jnews_module_element_ads-5 {
    margin-bottom: 30px;
}
	.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 5px;
}
	
	.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 15px;
}

}

@media only screen and (max-width: 767px){
.jeg_content {
    padding: 10px 0 30px;
}
	.nomobile {display: none;}
.mobilnibaneri {display: block;}
}

@media (min-width: 768px){
.jeg_main .jeg_content {
    padding-top: 10px!important;
}
}




		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1604187810189{margin-top: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.jeg_header_wrapper .jeg_header .jeg_bottombar{background-image:url("https://denar.mk/wp-content/uploads/2020/10/bg-lines-1.gif");border-style:solid;border-width:0px;border-color:#e8e8e8;border-top-width:2px;border-top-color:#484646;border-bottom-width:1px;}.jeg_main .jeg_postsmall .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_postblock_content{text-align:left !important;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_post_title{font-size:17px;}.jeg_main .jeg_posts_wrap .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_postsmall .jeg_post_title{font-size:17px;}.jeg_main .jeg_postsmall .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{font-size:17px;}.jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{line-height:1.2em !important;}.jeg_main .box_wrap .jeg_post_title{line-height:1.2em;font-weight:700;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_md_box .box_wrap .jeg_postblock_content .jeg_post_title{font-weight:70 !important;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock .jeg_heroblock_wrapper .jeg_post .jeg_block_container .jeg_postblock_content .jeg_post_info .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_posts p{font-size:16px;line-height:1.4em;}.jeg_pl_lg_1 .jeg_post_title{font-size:23px;line-height:1.2em;}div .jeg_main .wpb_row{margin-left:auto;}@media (min-width:270px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}}@media (min-width:420px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}}@media (min-width:768px){.jeg_content .jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock{margin-bottom:0px !important;}}.vc_custom_1603408384888 .widget .widget-text{background-color:rgba(0,72,30,0.13);line-height:2.5em;}.custom_post_template .jeg_wrapper .jeg_ad_module{text-align:center;}.jeg_main .custom_post_template .vc_custom_1603409189936{margin-bottom:0px !important;}.custom_post_template .jeg_wrapper h1{font-size:2.7em;}.jeg_topbar .jeg_nav_center{margin-right:24px;}.vc_custom_1603408384888 .jeg_wrapper .wpb_widgetised_column{margin-bottom:8px;}.vc_custom_1604187810189 .jeg_column .wpb_widgetised_column{margin-top:20px;}#jnews_module_element_ads-10{margin-bottom:20px;}.vc_custom_1617053756041 .jeg-vc-wrapper .jeg_wrapper{background-color:rgba(0,72,30,0.13);padding-top:5px;}.vc_custom_1617053756041 .jeg-vc-wrapper .vc_custom_1617053739871{height:35px;}@media (max-width:992px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{font-size:11px;}}@media (max-width:900px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{font-size:11px;}}@media (max-width:599px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{display:none;}}@media (max-width:479px){.jnews_related_post_container .jeg_post .jeg_post_title{font-weight:700;font-size:18px;}#jnews_module_element_ads-20 .bannertop{margin-bottom:0px;}#jnews_module_element_ads-20{margin-bottom:0px;}.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px !important;}}@media (min-width:481px){.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px;}}@media (min-width:768px){#jnews_module_element_ads-20 .bannertop{margin-bottom:0px !important;}.jeg_main .jeg_content{padding-top:15px;}}
</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-245064 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
четврток, јуни 10, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-night-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Skopje</span>
</div>
<div class="jeg_weather_item normal temp item_3">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="18" data-temp-f="66">18</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">пон</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="16" data-temp-f="62">16</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">вто</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="15" data-temp-f="59">15</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">сре</span>
</div>
</div>
</div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-229429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2021/04/Oficijalen-Cenovnik-Denar-2021.pdf">Маркетинг</a></li>
<li id="menu-item-229427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li id="menu-item-229428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
<a href="https://www.facebook.com/denar" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://denar.mk/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=2732a8b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=2732a8b' /></a></noscript></div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://denar.mk/">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div>  </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content custom_post_template">
<style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1604187810189{margin-top: 0px !important;}</style><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget berza widget_wp_mse_data_feeds_plugin" id="wp_mse_data_feeds_plugin-3"><style type="text/css">
				.wp_mse_data_feeds_widget_plugin_box a{font-size: 14px; font-weight: normal;}.wp_mse_data_feeds_widget_plugin_box a.positive {color:#32b43c}.wp_mse_data_feeds_widget_plugin_box a.negative {color:#f21d13}.wp_mse_data_feeds_widget_plugin_box a.neutral {color:#0098f8}</style><marquee scrolldelay="15" truespeed="1" scrollamount="1" onmouseover="this.stop()" onmouseout="this.start()" class="widget-text wp_mse_data_feeds_widget_plugin_box berza"><a class="positive" href="http://www.mse.mk/mk/symbol/ALK" target="_blank" title="Алкалоид Скопје">ALK 16,447.47 1.14%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/GIMS" target="_blank" title="Град. институт Македонија Скопје">GIMS 9,240.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/GRNT" target="_blank" title="Гранит Скопје">GRNT 1,250.00 -0.79%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/KMB" target="_blank" title="Комерцијална банка Скопје">KMB 8,749.97 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/MPT" target="_blank" title="Макпетрол Скопје">MPT 75,000.00 0.41%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/OMOS" target="_blank" title="Омада Осигурување АД Скопје">OMOS 30.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/RMDEN19" target="_blank" title="Р. Македонија - денационализација 19">RMDEN19 99.80 -0.1%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/RZLV" target="_blank" title="Либерти АД Скопје">RZLV 52.00 -1.89%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/STB" target="_blank" title="Стопанска банка Скопје">STB 1,250.00 -1.17%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TNB" target="_blank" title="НЛБ Банка АД Скопје">TNB 22,450.00 2.19%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/TTK" target="_blank" title="ТТК Банка АД Скопје">TTK 1,481.00 -1.23%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/ZPKO" target="_blank" title="ЗК Пелагонија Битола">ZPKO 3,660.00 0.44%</a>&nbsp;&nbsp;&nbsp;&nbsp;</marquee></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div class='jeg_ad jeg_ad_module jnews_module_245064_0_60c227f162d65   bannertop'><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=ca7d008'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=5&amp;n=ca7d008' /></a></noscript>
</div>
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=3c3a5b0'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=11&amp;n=3c3a5b0' /></a></noscript></div>
</div></div></div></div>
</div>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid vc_custom_1604187810189"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_245064_1_60c227f163efe   '><div class='ads-wrapper'><div class=''><script type='text/javascript'><!--// <!&#091;CDATA&#091; OA_show(4); // &#093;&#093;> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=9c06600' rel="noopener"><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=4&n=9c06600' /></a></noscript></div></div></div><div class='jeg_custom_breadcrumb_wrapper  '><div id="breadcrumbs"><span class="">
<a href="https://denar.mk">Почетна</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a>
</span></div></div><div class='jeg_custom_title_wrapper  '>
<h1 class="jeg_post_title">Нови мерки во Грција: музиката се враќа во угостителските објекти, полицискиот час е скратен</h1>
</div><div class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_date">
<a href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka">јуни 10, 2021</a>
</div><div class="jeg_meta_category">
<span>
<span class="meta_text">во категорија</span>
<a href="https://denar.mk/category/ekonomija" rel="category tag">ЕКОНОМИЈА</a>, <a href="https://denar.mk/category/ekonomija/svet-ekonomija" rel="category tag">СВЕТ</a>
</span>
</div></div><div class='meta_right'><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='245064' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>5</span>
</a>
</div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
<div class="zoom-dropdown">
<div class="zoom-icon">
<span class="zoom-icon-small">A</span>
<span class="zoom-icon-big">A</span>
</div>
<div class="zoom-item-wrapper">
<div class="zoom-item">
<button class="zoom-out"><span>A</span></button>
<button class="zoom-in"><span>A</span></button>
<div class="zoom-bar-container">
<div class="zoom-bar"></div>
</div>
<button class="zoom-reset"><span>Reset</span></button>
</div>
</div>
</div>
</div><div class="jeg_meta_comment"><a href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="jeg_featured featured_image"><a href="https://denar.mk/wp-content/uploads/2021/06/grcija-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.667%"><img width="645" height="430" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Нови мерки во Грција: музиката се враќа во угостителските објекти, полицискиот час е скратен" loading="lazy" sizes="(max-width: 645px) 100vw, 645px" data-src="https://denar.mk/wp-content/uploads/2021/06/grcija-1.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/grcija-1.jpg 645w, https://denar.mk/wp-content/uploads/2021/06/grcija-1-375x250.jpg 375w, https://denar.mk/wp-content/uploads/2021/06/grcija-1-600x400.jpg 600w" data-sizes="auto" data-expand="700" /></div></a></div><div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_views_count">
<div class="counts">17</div>
<span class="sharetext">ПРЕГЛЕДИ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели на Facebook</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka&title=%D0%9D%D0%BE%D0%B2%D0%B8+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8+%D0%B2%D0%BE+%D0%93%D1%80%D1%86%D0%B8%D1%98%D0%B0%3A+%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%83%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%BE%D0%B1%D1%98%D0%B5%D0%BA%D1%82%D0%B8%2C+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%D0%BE%D1%82+%D1%87%D0%B0%D1%81+%D0%B5+%D1%81%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D0%BD" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели на LinkedIn</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%BE%D0%B2%D0%B8+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8+%D0%B2%D0%BE+%D0%93%D1%80%D1%86%D0%B8%D1%98%D0%B0%3A+%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%83%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%BE%D0%B1%D1%98%D0%B5%D0%BA%D1%82%D0%B8%2C+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%D0%BE%D1%82+%D1%87%D0%B0%D1%81+%D0%B5+%D1%81%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D0%BD+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Сподели на Twitter</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#2a15595f48404f495e170f6e1a0f136e0f6e1a0f686f0f6e1a0f68180f6e1a0f6812010f6e1a0f68690f6e1a0f681f0f6e1b0f121a0f6e1a0f686b0f6e1a0f6812010f6e1a0f68180f6e1a0f686f010f6e1a0f13190f6e1b0f121a0f6e1b0f121c0f6e1a0f68120f6e1b0f13120f6e1a0f681a0f196b010f6e1a0f68690f6e1b0f12190f6e1a0f681d0f6e1a0f68120f6e1a0f686b0f6e1a0f681a0f6e1b0f12180f6e1a0f681a010f6e1b0f121b0f6e1a0f681f010f6e1a0f68180f6e1b0f121a0f6e1a0f681a0f6e1b0f13690f6e1a0f681a010f6e1a0f68180f6e1a0f686f010f6e1b0f12190f6e1a0f68190f6e1a0f686f0f6e1b0f121b0f6e1b0f12180f6e1a0f68120f6e1b0f12180f6e1a0f681f0f6e1a0f68680f6e1b0f121b0f6e1a0f686b0f6e1a0f68120f6e1b0f12180f6e1a0f681f010f6e1a0f686f0f6e1a0f681b0f6e1b0f13120f6e1a0f681f0f6e1a0f686b0f6e1b0f12180f6e1a0f68120f1869010f6e1a0f686c0f6e1a0f686f0f6e1a0f68680f6e1a0f68120f6e1b0f121c0f6e1a0f68120f6e1b0f121b0f6e1a0f686b0f6e1a0f68120f6e1a0f686f0f6e1b0f1218010f6e1b0f121d0f6e1a0f681a0f6e1b0f121b010f6e1a0f681f010f6e1b0f121b0f6e1a0f686b0f6e1b0f121a0f6e1a0f681a0f6e1b0f12180f6e1a0f681f0f6e1a0f686e0c4b475a1148454e5317425e5e5a590f196b0f186c0f186c4e4f444b580447410f186c181e1f1a1c1e0f186c4f414544454743404b0f186c595c4f5e074f414544454743404b0f186c44455c4307474f584143075c45074d584943404b07475f5043414b5e4b07594f075c584b414b" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%9D%D0%BE%D0%B2%D0%B8+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8+%D0%B2%D0%BE+%D0%93%D1%80%D1%86%D0%B8%D1%98%D0%B0%3A+%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%83%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%BE%D0%B1%D1%98%D0%B5%D0%BA%D1%82%D0%B8%2C+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%D0%BE%D1%82+%D1%87%D0%B0%D1%81+%D0%B5+%D1%81%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D0%BD%0Ahttps%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=9d7dd0c'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=9d7dd0c' /></a></noscript>
</div>
</div>
</div>
<div class='jeg_custom_content_wrapper  '>
<div class='entry-content  no-share'>
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
</div>
<div class='content-inner'>
<p><strong>Иако во Грција сè уште важи обврската за носење маски, земјата полека ги олеснува епидемиолошките мерки.</strong></p>
<p>Заменик-министерот за цивилна заштита и управување со кризи, Никос Хардалис, најави дека новите мерки ќе стапат на сила на 12 јуни.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]&gt; --></script><noscript><a target='_blank' href='http://x.denar.mk/delivery/ck.php?n=031d7cb'><img border='0' alt='' src='http://x.denar.mk/delivery/avw.php?zoneid=6&amp;n=031d7cb' /></a></noscript></div>
<div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]&gt; --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=531a336'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=12&amp;n=531a336' /></a></noscript>
</div>
</div></div></div>
<p>Од сабота, на 12 јуни, музиката ќе биде дозволена во делови од угостителски објекти што се наменети за гости – рече Хардалис.</p>
<p>Времетраењето на полицискиот час во Грција исто така е скратено. Од сабота, на 12 јуни, полицискиот час ќе важи од 1:30 до 17 часот по локално време. Хардалис, исто така, најави дека полицискиот час најверојатно ќе биде укинат од 1 јули, ако моменталната епидемиолошка состојба го дозволи тоа.</p>
<p>За време на прес-конференцијата беа најавени други мерки, но тие главно беа насочени кон локалното население.</p>
<p>„Многу добро знаеме дека секоја наша небрежност може да биде фатална за многу други. Но, ние исто така многу добро знаеме како можеме да се справиме со тоа, како да се заштитиме себеси и сè што е околу нас. Набудувајќи ги санитарните мерки и протоколи, кои се наш штит уште од првиот ден на пандемијата, преку програмата за вакцинација и создавањето колективен имунитет, ќе можеме да ја оставиме зад себе оваа состојба“, додаде Хардалис.</p>
</div>
</div>
</div><div class='jeg_custom_tag_wrapper  '>
<div class="jeg_post_tags">
<span>Тагови:</span> <a href="https://denar.mk/tag/%d0%b3%d1%80%d1%86%d0%b8%d1%98%d0%b0" rel="tag">Грција</a><a href="https://denar.mk/tag/%d0%bc%d0%b5%d1%80%d0%ba%d0%b8" rel="tag">мерки</a><a href="https://denar.mk/tag/%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b0" rel="tag">музика</a>
</div>
</div><div class='jeg_custom_share_wrapper '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka&title=%D0%9D%D0%BE%D0%B2%D0%B8+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8+%D0%B2%D0%BE+%D0%93%D1%80%D1%86%D0%B8%D1%98%D0%B0%3A+%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%83%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%BE%D0%B1%D1%98%D0%B5%D0%BA%D1%82%D0%B8%2C+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%D0%BE%D1%82+%D1%87%D0%B0%D1%81+%D0%B5+%D1%81%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D0%BD" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%BE%D0%B2%D0%B8+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8+%D0%B2%D0%BE+%D0%93%D1%80%D1%86%D0%B8%D1%98%D0%B0%3A+%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%83%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%BE%D0%B1%D1%98%D0%B5%D0%BA%D1%82%D0%B8%2C+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%D0%BE%D1%82+%D1%87%D0%B0%D1%81+%D0%B5+%D1%81%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D0%BD+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твитни</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#102f6365727a7573642d3554203529543554203552553554203552223554203552283b3554203552533554203552253554213528203554203552513554203552283b3554203552223554203552553b3554203529233554213528203554213528263554203552283554213529283554203552203523513b3554203552533554213528233554203552273554203552283554203552513554203552203554213528223554203552203b3554213528213554203552253b3554203552223554213528203554203552203554213529533554203552203b3554203552223554203552553b3554213528233554203552233554203552553554213528213554213528223554203552283554213528223554203552253554203552523554213528213554203552513554203552283554213528223554203552253b3554203552553554203552213554213529283554203552253554203552513554213528223554203552283522533b3554203552563554203552553554203552523554203552283554213528263554203552283554213528213554203552513554203552283554203552553554213528223b3554213528273554203552203554213528213b3554203552253b35542135282135542035525135542135282035542035522035542135282235542035522535542035525436717d602b727f74692d786464606335235135225635225674757e71623e7d7b352256222425202624352256757b7f7e7f7d797a71352256636675643d757b7f7e7f7d797a713522567e7f66793d7d75627b793d667f3d776273797a713d7d656a797b7164713d63753d6662717b71" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%9D%D0%BE%D0%B2%D0%B8+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8+%D0%B2%D0%BE+%D0%93%D1%80%D1%86%D0%B8%D1%98%D0%B0%3A+%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%83%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%BE%D0%B1%D1%98%D0%B5%D0%BA%D1%82%D0%B8%2C+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%D0%BE%D1%82+%D1%87%D0%B0%D1%81+%D0%B5+%D1%81%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D0%BD%0Ahttps%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div><div class='jnews_comment_container jeg_custom_comment_wrapper  '><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="793347581438507"><h3 class='comment-heading'>Коментари</h3><div class="fb-comments" data-href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka" data-num-posts="10" data-width="100%"></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=dd919b9'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=7&amp;n=dd919b9' /></a></noscript></div>
</div>
</div>
<div class='jeg_custom_prev_next_wrapper jnews_prev_next_container  '>
<div class="jeg_prevnext_post">
<a href="https://denar.mk/245046/biznis/northvolt-ke-gi-prosiri-proizvdstvenite-kapaciteti" class="post prev-post">
<span class="caption">Претходна Објава</span>
<h3 class="post-title">„Northvolt“ со 2,75 милијарди долари ќе ги прошири производствените капацитети</h3>
</a>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(18);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=8cdcb80'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=18&amp;n=8cdcb80' /></a></noscript>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(19);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=5f055d1'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=19&amp;n=5f055d1' /></a></noscript>
</div>
</div>
<div class="jeg_postblock_5 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_245064_12_60c227f1ae272   " data-unique="jnews_module_245064_12_60c227f1ae272">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ПРОЧИТАЈ ИНФОРМАЦИЈА ПОВЕЌЕ</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Нови мерки во Грција: музиката се враќа во угостителските објекти, полицискиот час е скратен" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/06/grcija-1-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/grcija-1-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/06/grcija-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka">Нови мерки во Грција: музиката се враќа во угостителските објекти, полицискиот час е скратен</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka"><i class="fa fa-clock-o"></i> јуни 10, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka"><i class="fa fa-eye"></i> 17 </a></div></div>
<div class="jeg_post_excerpt">
<p>Иако во Грција сè уште важи обврската за носење маски, земјата полека ги олеснува епидемиолошките мерки. Заменик-министерот за цивилна заштита...</p>
<a href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/245046/biznis/northvolt-ke-gi-prosiri-proizvdstvenite-kapaciteti"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Northvolt“ со 2,75 милијарди долари ќе ги прошири производствените капацитети" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/06/northvolt-battery-factory-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/northvolt-battery-factory-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/06/northvolt-battery-factory-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/biznis" class="category-biznis">КОМПАНИИ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/245046/biznis/northvolt-ke-gi-prosiri-proizvdstvenite-kapaciteti">„Northvolt“ со 2,75 милијарди долари ќе ги прошири производствените капацитети</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/245046/biznis/northvolt-ke-gi-prosiri-proizvdstvenite-kapaciteti"><i class="fa fa-clock-o"></i> јуни 10, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/245046/biznis/northvolt-ke-gi-prosiri-proizvdstvenite-kapaciteti"><i class="fa fa-eye"></i> 14 </a></div></div>
<div class="jeg_post_excerpt">
<p>Шведскиот производител на батерии „Northvolt“ собра досега најголемо финансирање од 2,75 милијарди долари за поддршка на своите планови за проширување...</p>
<a href="https://denar.mk/245046/biznis/northvolt-ke-gi-prosiri-proizvdstvenite-kapaciteti" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/245048/ekonomija/ova-e-zemjata-so-najbrzo-rastecka-ekonomija-vo-svetot"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ова е земјата со најбрзо растечка економија во светот: Тие имаат 4 причини за тоа" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/06/banglades-аа-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/banglades-аа-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/06/banglades-аа-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/245048/ekonomija/ova-e-zemjata-so-najbrzo-rastecka-ekonomija-vo-svetot">Ова е земјата со најбрзо растечка економија во светот: Тие имаат 4 причини за тоа</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/245048/ekonomija/ova-e-zemjata-so-najbrzo-rastecka-ekonomija-vo-svetot"><i class="fa fa-clock-o"></i> јуни 10, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/245048/ekonomija/ova-e-zemjata-so-najbrzo-rastecka-ekonomija-vo-svetot"><i class="fa fa-eye"></i> 32 </a></div></div>
<div class="jeg_post_excerpt">
<p>Економијата на Бангладеш е меѓу најбрзо растечките во светот. Според Светска банка (СБ), во оваа земја со 163 милиони жители,...</p>
<a href="https://denar.mk/245048/ekonomija/ova-e-zemjata-so-najbrzo-rastecka-ekonomija-vo-svetot" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/245050/tehnologija/iphone-ke-moze-da-se-locira-duri-i-koga-e-isklucen"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„iPhone“ ќе може да се лоцира дури и кога е исклучен" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/06/iphone-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/iphone-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/06/iphone-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/tehnologija" class="category-tehnologija">ТЕХНОЛОГИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/245050/tehnologija/iphone-ke-moze-da-se-locira-duri-i-koga-e-isklucen">„iPhone“ ќе може да се лоцира дури и кога е исклучен</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/245050/tehnologija/iphone-ke-moze-da-se-locira-duri-i-koga-e-isklucen"><i class="fa fa-clock-o"></i> јуни 10, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/245050/tehnologija/iphone-ke-moze-da-se-locira-duri-i-koga-e-isklucen"><i class="fa fa-eye"></i> 22 </a></div></div>
<div class="jeg_post_excerpt">
<p>„Apple“ официјално го претстави „iOS 15“ на конференцијата за програмери „WWDC21“, чија верзија за преглед е веќе достапна, а оваа...</p>
<a href="https://denar.mk/245050/tehnologija/iphone-ke-moze-da-se-locira-duri-i-koga-e-isklucen" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/245052/biznis/huawei-otvora-logisticki-centar-vo-slovenija-za-evropskite-pazari"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Huawei“ отвора логистички центар во Словенија за европските пазари" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/06/huawei-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/huawei-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/06/huawei-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/biznis" class="category-biznis">КОМПАНИИ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/245052/biznis/huawei-otvora-logisticki-centar-vo-slovenija-za-evropskite-pazari">„Huawei“ отвора логистички центар во Словенија за европските пазари</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/245052/biznis/huawei-otvora-logisticki-centar-vo-slovenija-za-evropskite-pazari"><i class="fa fa-clock-o"></i> јуни 10, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/245052/biznis/huawei-otvora-logisticki-centar-vo-slovenija-za-evropskite-pazari"><i class="fa fa-eye"></i> 14 </a></div></div>
<div class="jeg_post_excerpt">
<p>Кинескиот технолошки гигант „Huawei“ објави дека планира да го основа својот централен регионален центар за Централна и Југоисточна Европа во...</p>
<a href="https://denar.mk/245052/biznis/huawei-otvora-logisticki-centar-vo-slovenija-za-evropskite-pazari" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/245054/ekonomija/svet-ekonomija/kina-i-sad-na-cekor-do-primirje-vo-trgovskata-vojna"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Кина и САД на чекор до примирје во трговската војна" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/06/sad-kina-a-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/sad-kina-a-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/06/sad-kina-a-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/245054/ekonomija/svet-ekonomija/kina-i-sad-na-cekor-do-primirje-vo-trgovskata-vojna">Кина и САД на чекор до примирје во трговската војна</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/245054/ekonomija/svet-ekonomija/kina-i-sad-na-cekor-do-primirje-vo-trgovskata-vojna"><i class="fa fa-clock-o"></i> јуни 10, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/245054/ekonomija/svet-ekonomija/kina-i-sad-na-cekor-do-primirje-vo-trgovskata-vojna"><i class="fa fa-eye"></i> 15 </a></div></div>
<div class="jeg_post_excerpt">
<p>Министрите за трговија на САД и Кина разговараа по телефон и се согласија да промовираат здрави трговски односи и да...</p>
<a href="https://denar.mk/245054/ekonomija/svet-ekonomija/kina-i-sad-na-cekor-do-primirje-vo-trgovskata-vojna" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/245056/avtobiz/dali-e-ova-noviot-kral-megju-terencite-toyota-land-cruiser-trista"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Дали е ова новиот крал меѓу теренците? Пристигна „Toyota Land Cruiser 300“ (ФОТО/ВИДЕО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/06/toyota-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/toyota-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/06/toyota-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/avtobiz" class="category-avtobiz">АВТОБИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/245056/avtobiz/dali-e-ova-noviot-kral-megju-terencite-toyota-land-cruiser-trista">Дали е ова новиот крал меѓу теренците? Пристигна „Toyota Land Cruiser 300“ (ФОТО/ВИДЕО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/245056/avtobiz/dali-e-ova-noviot-kral-megju-terencite-toyota-land-cruiser-trista"><i class="fa fa-clock-o"></i> јуни 10, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/245056/avtobiz/dali-e-ova-noviot-kral-megju-terencite-toyota-land-cruiser-trista"><i class="fa fa-eye"></i> 215 </a></div></div>
<div class="jeg_post_excerpt">
<p>Целосно новата генерација на „Toyota Land Cruiser“ беше претставена на презентацијата на интернет. Овој џип се здоби со статус на...</p>
<a href="https://denar.mk/245056/avtobiz/dali-e-ova-noviot-kral-megju-terencite-toyota-land-cruiser-trista" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/245043/biznis/cukni-vo-drvo-alkaloid-so-humanitaren-videospot"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Чукни во дрво“: Алкалоид со хуманитарен видеоспот по повод 85-тиот јубилеј" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/06/alkaloid-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/alkaloid-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/06/alkaloid-800x570.jpg 800w, https://denar.mk/wp-content/uploads/2021/06/alkaloid-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/06/alkaloid-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/biznis" class="category-biznis">КОМПАНИИ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/245043/biznis/cukni-vo-drvo-alkaloid-so-humanitaren-videospot">„Чукни во дрво“: Алкалоид со хуманитарен видеоспот по повод 85-тиот јубилеј</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/245043/biznis/cukni-vo-drvo-alkaloid-so-humanitaren-videospot"><i class="fa fa-clock-o"></i> јуни 10, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/245043/biznis/cukni-vo-drvo-alkaloid-so-humanitaren-videospot"><i class="fa fa-eye"></i> 70 </a></div></div>
<div class="jeg_post_excerpt">
<p>Една од најпопуларните и најоптимистични македонски песни, антологиската „Чукни во дрво“, под покровителство на „Алкалоид“ доби нова верзија. Изведувана и...</p>
<a href="https://denar.mk/245043/biznis/cukni-vo-drvo-alkaloid-so-humanitaren-videospot" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/245041/ekonomija/makedonija-ekonomija/znm-zgolemen-broj-na-napadi-vrz-novinari-slab-napredok"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ЗНМ: Зголемен број на напади врз новинари, слаб напредок во медумските слободи" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/06/znm-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/znm-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/06/znm-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija/makedonija-ekonomija" class="category-makedonija-ekonomija">МАКЕДОНИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/245041/ekonomija/makedonija-ekonomija/znm-zgolemen-broj-na-napadi-vrz-novinari-slab-napredok">ЗНМ: Зголемен број на напади врз новинари, слаб напредок во медумските слободи</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/245041/ekonomija/makedonija-ekonomija/znm-zgolemen-broj-na-napadi-vrz-novinari-slab-napredok"><i class="fa fa-clock-o"></i> јуни 10, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/245041/ekonomija/makedonija-ekonomija/znm-zgolemen-broj-na-napadi-vrz-novinari-slab-napredok"><i class="fa fa-eye"></i> 6 </a></div></div>
<div class="jeg_post_excerpt">
<p>Здружението на новинарите на Македонија&nbsp;(ЗНМ)&nbsp;денеска го претстави годишниот извештај за показателите за степенот на слободата на медиумите и безбедноста на...</p>
<a href="https://denar.mk/245041/ekonomija/makedonija-ekonomija/znm-zgolemen-broj-na-napadi-vrz-novinari-slab-napredok" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/245038/tehnologija/sajbertrak-na-tesla-se-uste-ne-e-vo-prodazba-a-veke-dobi"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="&#8220;Сајбертрак&#8221; на Тесла сè уште не е во продажба, а веќе доби скап додаток(ФОТО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/06/sajbertrak-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/sajbertrak-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/06/sajbertrak-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/avtobiz" class="category-avtobiz">АВТОБИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/245038/tehnologija/sajbertrak-na-tesla-se-uste-ne-e-vo-prodazba-a-veke-dobi">&#8220;Сајбертрак&#8221; на Тесла сè уште не е во продажба, а веќе доби скап додаток(ФОТО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/245038/tehnologija/sajbertrak-na-tesla-se-uste-ne-e-vo-prodazba-a-veke-dobi"><i class="fa fa-clock-o"></i> јуни 10, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/245038/tehnologija/sajbertrak-na-tesla-se-uste-ne-e-vo-prodazba-a-veke-dobi"><i class="fa fa-eye"></i> 98 </a></div></div>
<div class="jeg_post_excerpt">
<p>Сè уште не е на продажба, но Илона Маск на Сајбертрак додаде уште еден додаток, подготвен за моментот кога конечно...</p>
<a href="https://denar.mk/245038/tehnologija/sajbertrak-na-tesla-se-uste-ne-e-vo-prodazba-a-veke-dobi" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_245064_12_60c227f1ae272 .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_245064_12_60c227f1ae272 = {"header_icon":"","first_title":"\u041f\u0420\u041e\u0427\u0418\u0422\u0410\u0408 \u0418\u041d\u0424\u041e\u0420\u041c\u0410\u0426\u0418\u0408\u0410 \u041f\u041e\u0412\u0415\u040c\u0415","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_5"};</script>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=55be8bf'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=8&amp;n=55be8bf' /></a></noscript>
</div>
</div>
</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_245064_13_60c227f218360   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=69aed52'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=6&amp;n=69aed52' /></a></noscript></div>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div class='jeg_ad jeg_ad_module jnews_module_245064_14_60c227f21846b   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=f45103d'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=7&amp;n=f45103d' /></a></noscript></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_245064_15_60c227f218559   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=f0d95db'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=8&amp;n=f0d95db' /></a></noscript></div>
</div></div></div></div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_245064_16_60c227f218fb4">
<h3 class="jeg_block_title"><span>НАЈНОВИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_245064_16_60c227f218fb4.jeg_block_heading_3 { background: #00481e; }</style>
</div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-245064 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-svet-ekonomija tag-483 tag-2214 tag-1636">
<div class="jeg_thumb">
<a href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Нови мерки во Грција: музиката се враќа во угостителските објекти, полицискиот час е скратен" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/06/grcija-1-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/grcija-1-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/06/grcija-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/245064/ekonomija/svet-ekonomija/novi-merki-vo-grcija-muzikata-se-vraka">Нови мерки во Грција: музиката се враќа во угостителските објекти, полицискиот час е скратен</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> јуни 10, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-245046 post type-post status-publish format-standard has-post-thumbnail hentry category-biznis tag-4422 tag-569 tag-77552">
<div class="jeg_thumb">
<a href="https://denar.mk/245046/biznis/northvolt-ke-gi-prosiri-proizvdstvenite-kapaciteti">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="„Northvolt“ со 2,75 милијарди долари ќе ги прошири производствените капацитети" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/06/northvolt-battery-factory-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/northvolt-battery-factory-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/06/northvolt-battery-factory-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/245046/biznis/northvolt-ke-gi-prosiri-proizvdstvenite-kapaciteti">„Northvolt“ со 2,75 милијарди долари ќе ги прошири производствените капацитети</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> јуни 10, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-245048 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-svet-ekonomija tag-31640 tag-308 tag-171 tag-307">
<div class="jeg_thumb">
<a href="https://denar.mk/245048/ekonomija/ova-e-zemjata-so-najbrzo-rastecka-ekonomija-vo-svetot">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ова е земјата со најбрзо растечка економија во светот: Тие имаат 4 причини за тоа" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/06/banglades-аа-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/banglades-аа-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/06/banglades-аа-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/245048/ekonomija/ova-e-zemjata-so-najbrzo-rastecka-ekonomija-vo-svetot">Ова е земјата со најбрзо растечка економија во светот: Тие имаат 4 причини за тоа</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> јуни 10, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-245050 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologija tag-3229 tag-77554 tag-862 tag-274">
<div class="jeg_thumb">
<a href="https://denar.mk/245050/tehnologija/iphone-ke-moze-da-se-locira-duri-i-koga-e-isklucen">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="„iPhone“ ќе може да се лоцира дури и кога е исклучен" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/06/iphone-aa-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/iphone-aa-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/06/iphone-aa-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/245050/tehnologija/iphone-ke-moze-da-se-locira-duri-i-koga-e-isklucen">„iPhone“ ќе може да се лоцира дури и кога е исклучен</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> јуни 10, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-245052 post type-post status-publish format-standard has-post-thumbnail hentry category-biznis tag-569 tag-26511 tag-2156 tag-14175">
<div class="jeg_thumb">
<a href="https://denar.mk/245052/biznis/huawei-otvora-logisticki-centar-vo-slovenija-za-evropskite-pazari">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="„Huawei“ отвора логистички центар во Словенија за европските пазари" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/06/huawei-aa-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/huawei-aa-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/06/huawei-aa-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/245052/biznis/huawei-otvora-logisticki-centar-vo-slovenija-za-evropskite-pazari">„Huawei“ отвора логистички центар во Словенија за европските пазари</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> јуни 10, 2021</div>
</div>
</div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(17);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=cdfd47b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=17&amp;n=cdfd47b' /></a></noscript>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(20);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=3af418b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=20&amp;n=3af418b' /></a></noscript>
</div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_245064_17_60c227f222b22">
<h3 class="jeg_block_title"><span>НАЈЧИТАНИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_245064_17_60c227f222b22.jeg_block_heading_3 { background: #00481e; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/245031/biznis/njsk-holding-ja-dobi-prvata-licenca-za-izvoz-na-suv-cvet-od-kanabis"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="НЈСК Холдинг ја доби првата лиценца за извоз на сув цвет од канабис на пазарот на ЕУ" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/06/holding-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/06/holding-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/06/holding-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://denar.mk/245031/biznis/njsk-holding-ja-dobi-prvata-licenca-za-izvoz-na-suv-cvet-od-kanabis" data-num="01">НЈСК Холдинг ја доби првата лиценца за извоз на сув цвет од канабис на пазарот на ЕУ</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F245031%2Fbiznis%2Fnjsk-holding-ja-dobi-prvata-licenca-za-izvoz-na-suv-cvet-od-kanabis" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%88%D0%A1%D0%9A+%D0%A5%D0%BE%D0%BB%D0%B4%D0%B8%D0%BD%D0%B3+%D1%98%D0%B0+%D0%B4%D0%BE%D0%B1%D0%B8+%D0%BF%D1%80%D0%B2%D0%B0%D1%82%D0%B0+%D0%BB%D0%B8%D1%86%D0%B5%D0%BD%D1%86%D0%B0+%D0%B7%D0%B0+%D0%B8%D0%B7%D0%B2%D0%BE%D0%B7+%D0%BD%D0%B0+%D1%81%D1%83%D0%B2+%D1%86%D0%B2%D0%B5%D1%82+%D0%BE%D0%B4+%D0%BA%D0%B0%D0%BD%D0%B0%D0%B1%D0%B8%D1%81+%D0%BD%D0%B0+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%BE%D1%82+%D0%BD%D0%B0+%D0%95%D0%A3+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F245031%2Fbiznis%2Fnjsk-holding-ja-dobi-prvata-licenca-za-izvoz-na-suv-cvet-od-kanabis" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244992/ekonomija/svet-ekonomija/indiskiot-soj-na-koronavirusot-se-prenesuva-seeset-procenti-pobrzo" data-num="02">Индискиот сој на коронавирус се пренесува 60% побрзо од британскиот, тврдат експертите</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F244992%2Fekonomija%2Fsvet-ekonomija%2Findiskiot-soj-na-koronavirusot-se-prenesuva-seeset-procenti-pobrzo" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%98%D0%BD%D0%B4%D0%B8%D1%81%D0%BA%D0%B8%D0%BE%D1%82+%D1%81%D0%BE%D1%98+%D0%BD%D0%B0+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81+%D1%81%D0%B5+%D0%BF%D1%80%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D0%B2%D0%B0+60%25+%D0%BF%D0%BE%D0%B1%D1%80%D0%B7%D0%BE+%D0%BE%D0%B4+%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BE%D1%82%2C+%D1%82%D0%B2%D1%80%D0%B4%D0%B0%D1%82+%D0%B5%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%B8%D1%82%D0%B5+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F244992%2Fekonomija%2Fsvet-ekonomija%2Findiskiot-soj-na-koronavirusot-se-prenesuva-seeset-procenti-pobrzo" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244988/zdravje/go-namaluva-holesterolot-i-gi-ubiva-virusite-ovoj-lek-e-domasen" data-num="03">Го намалува холестеролот и ги убива вирусите: Овој лек е домашен пробиотик и го подига имунитетот</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F244988%2Fzdravje%2Fgo-namaluva-holesterolot-i-gi-ubiva-virusite-ovoj-lek-e-domasen" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%93%D0%BE+%D0%BD%D0%B0%D0%BC%D0%B0%D0%BB%D1%83%D0%B2%D0%B0+%D1%85%D0%BE%D0%BB%D0%B5%D1%81%D1%82%D0%B5%D1%80%D0%BE%D0%BB%D0%BE%D1%82+%D0%B8+%D0%B3%D0%B8+%D1%83%D0%B1%D0%B8%D0%B2%D0%B0+%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B8%D1%82%D0%B5%3A+%D0%9E%D0%B2%D0%BE%D1%98+%D0%BB%D0%B5%D0%BA+%D0%B5+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%B5%D0%BD+%D0%BF%D1%80%D0%BE%D0%B1%D0%B8%D0%BE%D1%82%D0%B8%D0%BA+%D0%B8+%D0%B3%D0%BE+%D0%BF%D0%BE%D0%B4%D0%B8%D0%B3%D0%B0+%D0%B8%D0%BC%D1%83%D0%BD%D0%B8%D1%82%D0%B5%D1%82%D0%BE%D1%82+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F244988%2Fzdravje%2Fgo-namaluva-holesterolot-i-gi-ubiva-virusite-ovoj-lek-e-domasen" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/235686/ekonomija/makedonija-ekonomija/i-ovaa-godina-ke-ima-vauceri-za-domasen-turizam" data-num="04">И оваа година ќе има ваучери за домашен туризам</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F235686%2Fekonomija%2Fmakedonija-ekonomija%2Fi-ovaa-godina-ke-ima-vauceri-za-domasen-turizam" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
 <a href="https://twitter.com/intent/tweet?text=%D0%98+%D0%BE%D0%B2%D0%B0%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+%D1%9C%D0%B5+%D0%B8%D0%BC%D0%B0+%D0%B2%D0%B0%D1%83%D1%87%D0%B5%D1%80%D0%B8+%D0%B7%D0%B0+%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%B5%D0%BD+%D1%82%D1%83%D1%80%D0%B8%D0%B7%D0%B0%D0%BC+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F235686%2Fekonomija%2Fmakedonija-ekonomija%2Fi-ovaa-godina-ke-ima-vauceri-za-domasen-turizam" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/245016/coronavirus/vekje-e-oficijalno-evropa-voveduva-digitalni-kovid-pasoshi" data-num="05">Веќе е официјално: Европа воведува дигитални ковид пасоши</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F245016%2Fcoronavirus%2Fvekje-e-oficijalno-evropa-voveduva-digitalni-kovid-pasoshi" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%92%D0%B5%D1%9C%D0%B5+%D0%B5+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D0%BB%D0%BD%D0%BE%3A+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0+%D0%B2%D0%BE%D0%B2%D0%B5%D0%B4%D1%83%D0%B2%D0%B0+%D0%B4%D0%B8%D0%B3%D0%B8%D1%82%D0%B0%D0%BB%D0%BD%D0%B8+%D0%BA%D0%BE%D0%B2%D0%B8%D0%B4+%D0%BF%D0%B0%D1%81%D0%BE%D1%88%D0%B8+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F245016%2Fcoronavirus%2Fvekje-e-oficijalno-evropa-voveduva-digitalni-kovid-pasoshi" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_245064_18_60c227f29ffdc   " data-unique="jnews_module_245064_18_60c227f29ffdc">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ХОРОСКОП</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244996/horoskop/dneven-horoskop-1750"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Дневен хороскоп 10.06.2021" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/06/horoskop-9-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/horoskop" class="category-horoskop">ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244996/horoskop/dneven-horoskop-1750">Дневен хороскоп 10.06.2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244996/horoskop/dneven-horoskop-1750"><i class="fa fa-clock-o"></i> јуни 10, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244996/horoskop/dneven-horoskop-1750"><i class="fa fa-eye"></i> 587 </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_245064_18_60c227f29ffdc .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_245064_18_60c227f29ffdc = {"header_icon":"","first_title":"\u0425\u041e\u0420\u041e\u0421\u041a\u041e\u041f","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"30204","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_245064_19_60c227f2af2e3   " data-unique="jnews_module_245064_19_60c227f2af2e3">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244920/nedelen-horoskop/se-sto-ke-doprat-pretvoraat-vo-zlato-ovie-horoskopski-znaci-imaat-najgolemi-sansi"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Сè што ќе допрат претвораат во злато: Овие хороскопски знаци имаат најголеми шанси да се збогатат!" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/06/pari-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/nedelen-horoskop" class="category-nedelen-horoskop">НЕДЕЛЕН ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244920/nedelen-horoskop/se-sto-ke-doprat-pretvoraat-vo-zlato-ovie-horoskopski-znaci-imaat-najgolemi-sansi">Сè што ќе допрат претвораат во злато: Овие хороскопски знаци имаат најголеми шанси да се збогатат!</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244920/nedelen-horoskop/se-sto-ke-doprat-pretvoraat-vo-zlato-ovie-horoskopski-znaci-imaat-najgolemi-sansi"><i class="fa fa-clock-o"></i> јуни 8, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244920/nedelen-horoskop/se-sto-ke-doprat-pretvoraat-vo-zlato-ovie-horoskopski-znaci-imaat-najgolemi-sansi"><i class="fa fa-eye"></i> 1.1k </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_245064_19_60c227f2af2e3 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"51147","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_245064_20_60c227f2c2670   " data-unique="jnews_module_245064_20_60c227f2c2670">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><a href='https://denar.mk/category/kviz'><span>КВИЗОВИ</span></a></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244180/kviz/proverete-se-kolku-ja-poznavate-makedonija"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Квиз: Проверете се колку ја познавате Македонија?" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/05/makedonija-3-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/kviz" class="category-kviz">КВИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244180/kviz/proverete-se-kolku-ja-poznavate-makedonija">Квиз: Проверете се колку ја познавате Македонија?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244180/kviz/proverete-se-kolku-ja-poznavate-makedonija"><i class="fa fa-clock-o"></i> мај 27, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244180/kviz/proverete-se-kolku-ja-poznavate-makedonija"><i class="fa fa-eye"></i> 1.7k </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_245064_20_60c227f2c2670 .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_245064_20_60c227f2c2670 = {"header_icon":"","first_title":"\u041a\u0412\u0418\u0417\u041e\u0412\u0418","second_title":"","url":"https:\/\/denar.mk\/category\/kviz","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"76890","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class='bootstrap-yop yop-poll-mc'>
<div class="basic-yop-poll-container" style="background-color:#3f8b43; border:0px; border-style:solid; border-color:#3f8b43; border-radius:0px; padding:10px 10px;" data-id="8" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="403256fa5bc68508833b617d3c3cfae7" data-resdet="votes-number,percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container[data-uid] .basic-vote {
									text-align: center;
								}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="ddb8f499e5"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="13" data-uid="f6dbed8553561d096c4107397913da67" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:16px; font-weight:normal; text-align:center;">Со која вакцина против Ковид-19 би се вакцинирале?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="59" data-type="text" data-vn="514" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[59]" class="basic-answer-label"><input type="radio" id="answer[59]" name="answer[13]" value="59" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Фајзер (САД)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="60" data-type="text" data-vn="47" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[60]" class="basic-answer-label"><input type="radio" id="answer[60]" name="answer[13]" value="60" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Модерна (САД)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="61" data-type="text" data-vn="100" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[61]" class="basic-answer-label"><input type="radio" id="answer[61]" name="answer[13]" value="61" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">АстраЗенека (Англија)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="62" data-type="text" data-vn="339" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[62]" class="basic-answer-label"><input type="radio" id="answer[62]" name="answer[13]" value="62" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Синофарм (Кина)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="63" data-type="text" data-vn="974" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[63]" class="basic-answer-label"><input type="radio" id="answer[63]" name="answer[13]" value="63" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Спутник V (Русија)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="64" data-type="text" data-vn="307" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[64]" class="basic-answer-label"><input type="radio" id="answer[64]" name="answer[13]" value="64" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Со било која достапна вакцина</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="65" data-type="text" data-vn="428" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[65]" class="basic-answer-label"><input type="radio" id="answer[65]" name="answer[13]" value="65" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Нема да се вакцинирам</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#000000; font-size:14px; font-weight:normal;">Гласај</a></div></form></div></div></div></div>
</div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="lwdgt" data-wid="20"></div>
<script async src="https://linker.mk/lw.js"></script>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(13);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=6859929'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=13&amp;n=6859929' /></a></noscript>
</div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=bd0dac3'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=14&amp;n=bd0dac3' /></a></noscript></div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(15);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=43077f4'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=15&amp;n=43077f4' /></a></noscript></div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(16);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=0f5adb7'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=16&amp;n=0f5adb7' /></a></noscript></div>
</div>
</div>
</div></div></div></div> <div class="jnews_popup_post_container"></div> </div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-245064 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"> <div class="jeg_about ">
<a class="footer_logo" href="https://denar.mk/">
<img class='lazyload' src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-dark-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-dark-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
<div class="jeg_social_wrap ">
<div class="socials_widget   nobg">
<a href="https://www.facebook.com/denar" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/denarmk" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://instagram.com/denarmk" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div class='jeg_ad jeg_ad_module jnews_module_245064_21_60c227f2e0519   '><div class='ads-wrapper'><a href='https://www.iab.mk/etichki-kodeks' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a></div></div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2021/04/Oficijalen-Cenovnik-Denar-2021.pdf">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul>
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/denar" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>

<p class="copyright"> Денар Медиа 2011 - 2021 © Сите права задржани </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div><div class="jeg_aside_item">
 <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229370"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget rounded">
<a href="https://www.facebook.com/denar" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Денар Медиа 2011 - 2021 © Сите права задржани</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3><div class="social-login-wrapper login normal">
<div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=887074565462753&#038;state=4574318143fcea565bef9918416c826c&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fdenar.mk%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Sign In with Facebook</span>
</a>
</div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Fdenar.mk%2Fsocial-callback%2Fgoogle&#038;client_id=1087015186089-5o21ppc3q4v75jsn5p3lph13rk5nfevc.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Sign In with Google</span>
</a>
</div>
<div class="social-login-line">
<span>OR</span>
</div>
</div> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="e693f43802">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="e693f43802">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka" data-image-url="" data-title="%D0%9D%D0%BE%D0%B2%D0%B8+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8+%D0%B2%D0%BE+%D0%93%D1%80%D1%86%D0%B8%D1%98%D0%B0%3A+%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%83%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%BE%D0%B1%D1%98%D0%B5%D0%BA%D1%82%D0%B8%2C+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%D0%BE%D1%82+%D1%87%D0%B0%D1%81+%D0%B5+%D1%81%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D0%BD"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdenar.mk%2F245064%2Fekonomija%2Fsvet-ekonomija%2Fnovi-merki-vo-grcija-muzikata-se-vraka" data-image-url="" data-title="%D0%9D%D0%BE%D0%B2%D0%B8+%D0%BC%D0%B5%D1%80%D0%BA%D0%B8+%D0%B2%D0%BE+%D0%93%D1%80%D1%86%D0%B8%D1%98%D0%B0%3A+%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%83%D0%B3%D0%BE%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D0%BA%D0%B8%D1%82%D0%B5+%D0%BE%D0%B1%D1%98%D0%B5%D0%BA%D1%82%D0%B8%2C+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%D0%BE%D1%82+%D1%87%D0%B0%D1%81+%D0%B5+%D1%81%D0%BA%D1%80%D0%B0%D1%82%D0%B5%D0%BD+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/js/jquery.twentytwenty.js?ver=1' id='essential-blocks-twenty-twenty-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/lazysizes.js?ver=8.1.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=8.1.0' id='bgset-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=8.1.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/superfish.js?ver=8.1.0' id='superfish-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=8.1.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=8.1.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=8.1.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=8.1.0' id='parallax-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=8.1.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=8.1.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=8.1.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=8.1.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=8.1.0' id='chosen-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=8.1.0' id='magnific-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=8.1.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=8.1.0' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=8.1.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=8.1.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.module.js?ver=8.1.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/denar.mk\/245064\/ekonomija\/svet-ekonomija\/novi-merki-vo-grcija-muzikata-se-vraka","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"mk_MK","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"245064","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"denar.mk","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/main.js?ver=8.1.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/zoom-button.js?ver=8.1.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/popup-post.js?ver=8.1.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/darkmode.js?ver=8.1.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.1.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.1' id='jnews-like-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=8.0.1' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=8.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u041d\u043e\u0432\u0438 \u043c\u0435\u0440\u043a\u0438 \u0432\u043e \u0413\u0440\u0446\u0438\u0458\u0430: \u043c\u0443\u0437\u0438\u043a\u0430\u0442\u0430 \u0441\u0435 \u0432\u0440\u0430\u045c\u0430 \u0432\u043e \u0443\u0433\u043e\u0441\u0442\u0438\u0442\u0435\u043b\u0441\u043a\u0438\u0442\u0435 \u043e\u0431\u0458\u0435\u043a\u0442\u0438, \u043f\u043e\u043b\u0438\u0446\u0438\u0441\u043a\u0438\u043e\u0442 \u0447\u0430\u0441 \u0435 \u0441\u043a\u0440\u0430\u0442\u0435\u043d","published":"2021-06-10 16:05:35","updated":"2021-06-10 14:05:47"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/denar.mk","name":"\u041f\u043e\u0447\u0435\u0442\u043d\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/denar.mk\/category\/ekonomija","name":"\u0415\u041a\u041e\u041d\u041e\u041c\u0418\u0408\u0410"}}]}</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-2db0276360dfef3c627","applicationID":"126742067","transactionName":"MhBSZQoZX0ZUUkNYCQtacVIMEV5bGkJeXwEJEA==","queueTime":0,"applicationTime":3832,"atts":"HldRE0IDTEg=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'65d371380d9a5aff',m:'cd66319f7bf0ae500cbe807338f42cf7b5d535f9-1623336947-1800-AYDTnDZEEwPR02yNzVUX7T5KWtuV/SC2Zrkg7cQvHDoW+Eq0o+OFFXcodt8RYehscQ+LU7bxhhKfk2WY9bfg+ajsHnpM6fy1qlHL3r9Xzdi+Jzmhqxj2YT8XySMiEgAOR3OZyDsBwrBhYJv84nfcWowFruNJjh2SZV7fKOFkiYWFE2DFUoNFUUQdxq7C/s2SwFVgm0RUeobwwm3b3euWQOpsZqkMbEPvRS5hM+rzj/PgCGi7xv14treyZqLZGNswlXscUXFBFIJJLj4AY088DgYLWYJRcvsSTeEPCCtNKoqrdhfCl9E0R7bohtGJlKBWdQ==',s:[0x2336baa2ea,0x34c5822d9a],}})();</script></body>
</html>
