<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Фудбалот се враќа во својата татковина">
<meta property="og:site_name" content="Денар">
<meta property="og:description" content="Годинешното Европско првенство во фудбал, кое ќе се оддржи од 11 јуни до 11 јули, по многу што ќе биде">
<meta property="og:url" content="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina">
<meta property="og:locale" content="mk_MK">
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2021/05/evropsko.jpg">
<meta property="og:image:height" content="874">
<meta property="og:image:width" content="1024">
<meta property="article:published_time" content="2021-05-25T14:19:14+00:00">
<meta property="article:modified_time" content="2021-05-25T14:19:26+00:00">
<meta property="article:section" content="АВТОБИЗ">
<meta property="article:tag" content="европско">
<meta property="article:tag" content="фудбал">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Фудбалот се враќа во својата татковина">
<meta name="twitter:description" content="Годинешното Европско првенство во фудбал, кое ќе се оддржи од 11 јуни до 11 јули, по многу што ќе биде">
<meta name="twitter:url" content="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://denar.mk/wp-content/uploads/2021/05/evropsko.jpg">
<meta name="twitter:image:width" content="1024">
<meta name="twitter:image:height" content="874">
<meta property="fb:app_id" content="793347581438507"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Фудбалот се враќа во својата татковина | Денар</title>
<link rel="canonical" href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Фудбалот се враќа во својата татковина | Денар" />
<meta property="og:description" content="Годинешното Европско првенство во фудбал, кое ќе се оддржи од 11 јуни до 11 јули, по многу што ќе биде единствено првенство во однос на претходните. Најкрарактеристично е бројот на учесници – дури 24 репрезентации, и првпат во 60-годишната традиција на организирања на првенствата домаќини ќе бидат дури 12 града. Тоа се: Амстердам, Баку, Севиља, [&hellip;]" />
<meta property="og:url" content="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina" />
<meta property="og:site_name" content="Денар" />
<meta property="article:publisher" content="https://facebook.com/denar" />
<meta property="article:published_time" content="2021-05-25T14:19:14+00:00" />
<meta property="article:modified_time" content="2021-05-25T14:19:26+00:00" />
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2021/05/evropsko.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="874" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@denarmk" />
<meta name="twitter:site" content="@denarmk" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Александар">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="4 минути">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://denar.mk/#organization","name":"DENAR MEDIA DOO Skopje","url":"https://denar.mk/","sameAs":["https://facebook.com/denar","https://instagram.com/denarmk","https://www.linkedin.com/company/denar-media-doo-skopje","https://twitter.com/denarmk"],"logo":{"@type":"ImageObject","@id":"https://denar.mk/#logo","inLanguage":"mk-MK","url":"https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon.png","contentUrl":"https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon.png","width":512,"height":512,"caption":"DENAR MEDIA DOO Skopje"},"image":{"@id":"https://denar.mk/#logo"}},{"@type":"WebSite","@id":"https://denar.mk/#website","url":"https://denar.mk/","name":"\u0414\u0435\u043d\u0430\u0440","description":"\u041f\u041e\u0427\u0415\u0422\u041d\u0410","publisher":{"@id":"https://denar.mk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://denar.mk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"mk-MK"},{"@type":"ImageObject","@id":"https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#primaryimage","inLanguage":"mk-MK","url":"https://denar.mk/wp-content/uploads/2021/05/evropsko.jpg","contentUrl":"https://denar.mk/wp-content/uploads/2021/05/evropsko.jpg","width":1024,"height":874},{"@type":"WebPage","@id":"https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#webpage","url":"https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina","name":"\u0424\u0443\u0434\u0431\u0430\u043b\u043e\u0442 \u0441\u0435 \u0432\u0440\u0430\u045c\u0430 \u0432\u043e \u0441\u0432\u043e\u0458\u0430\u0442\u0430 \u0442\u0430\u0442\u043a\u043e\u0432\u0438\u043d\u0430 | \u0414\u0435\u043d\u0430\u0440","isPartOf":{"@id":"https://denar.mk/#website"},"primaryImageOfPage":{"@id":"https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#primaryimage"},"datePublished":"2021-05-25T14:19:14+00:00","dateModified":"2021-05-25T14:19:26+00:00","breadcrumb":{"@id":"https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#breadcrumb"},"inLanguage":"mk-MK","potentialAction":[{"@type":"ReadAction","target":["https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina"]}]},{"@type":"BreadcrumbList","@id":"https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://denar.mk/","url":"https://denar.mk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#webpage"}}]},{"@type":"Article","@id":"https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#article","isPartOf":{"@id":"https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#webpage"},"author":{"@id":"https://denar.mk/#/schema/person/2deb0b0d943bc1f68f715bdcdee51602"},"headline":"\u0424\u0443\u0434\u0431\u0430\u043b\u043e\u0442 \u0441\u0435 \u0432\u0440\u0430\u045c\u0430 \u0432\u043e \u0441\u0432\u043e\u0458\u0430\u0442\u0430 \u0442\u0430\u0442\u043a\u043e\u0432\u0438\u043d\u0430","datePublished":"2021-05-25T14:19:14+00:00","dateModified":"2021-05-25T14:19:26+00:00","mainEntityOfPage":{"@id":"https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#webpage"},"wordCount":9,"commentCount":0,"publisher":{"@id":"https://denar.mk/#organization"},"image":{"@id":"https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#primaryimage"},"thumbnailUrl":"https://denar.mk/wp-content/uploads/2021/05/evropsko.jpg","keywords":["\u0435\u0432\u0440\u043e\u043f\u0441\u043a\u043e","\u0444\u0443\u0434\u0431\u0430\u043b"],"articleSection":["\u0410\u0412\u0422\u041e\u0411\u0418\u0417","\u0421\u041f\u041e\u0420\u0422\u0411\u0418\u0417"],"inLanguage":"mk-MK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#respond"]}]},{"@type":"Person","@id":"https://denar.mk/#/schema/person/2deb0b0d943bc1f68f715bdcdee51602","name":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0430\u0440","image":{"@type":"ImageObject","@id":"https://denar.mk/#personlogo","inLanguage":"mk-MK","url":"https://secure.gravatar.com/avatar/dfdfc41b88aedb9e8c5d1b2a81b8814b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dfdfc41b88aedb9e8c5d1b2a81b8814b?s=96&d=mm&r=g","caption":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0430\u0440"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фудбалот се враќа во својата татковина фидови за коментари" href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-25970185-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-25970185-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-25970185-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twenty-twenty-style-css' href='https://denar.mk/wp-content/plugins/image-comparison/src/css/twentytwenty.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://denar.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='create-block-image-comparison-block-css' href='https://denar.mk/wp-content/plugins/image-comparison/build/style-index.css?ver=1618823946' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://denar.mk/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.7.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://denar.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C700%2C700italic%2Cregular%2C300%2Cregular%2C700%7CRoboto%3A300%2Cregular%2C500%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://denar.mk/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://denar.mk/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/okayNav.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://denar.mk/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/main.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/responsive.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/pb-temp.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://denar.mk/wp-content/themes/jnews/style.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/darkmode.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://denar.mk/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://denar.mk/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://denar.mk/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=8.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'лево кон десно' ] } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"An unknown error occurred.":["\u0421\u0435 \u043f\u043e\u0458\u0430\u0432\u0438 \u043d\u0435\u043f\u043e\u0437\u043d\u0430\u0442\u0430 \u0433\u0440\u0435\u0448\u043a\u0430."],"The response is not a valid JSON response.":["\u041e\u0434\u0433\u043e\u0432\u043e\u0440\u043e\u0442 \u043d\u0435 \u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d JSON \u043e\u0434\u0433\u043e\u0432\u043e\u0440."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u041f\u0440\u0438\u043a\u0430\u0447\u0443\u0432\u0430\u045a\u0435\u0442\u043e \u043d\u0435 \u0443\u0441\u043f\u0435\u0430. \u0414\u043e\u043a\u043e\u043b\u043a\u0443 \u0441\u043b\u0438\u043a\u0430\u0442\u0430 \u0435 \u043f\u0440\u0435\u0433\u043e\u043b\u0435\u043c\u0430, \u043d\u0430\u043c\u0430\u043b\u0435\u0442\u0435 \u0458\u0430 \u0438 \u043e\u0431\u0438\u0434\u0435\u0442\u0435 \u0441\u0435 \u043f\u043e\u0432\u0442\u043e\u0440\u043d\u043e."],"You are probably offline.":["\u0412\u0435\u0440\u043e\u0458\u0430\u0442\u043d\u043e \u0441\u0442\u0435 \u043e\u0444\u043b\u0430\u0458\u043d."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://denar.mk/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d47f57222a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://denar.mk/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/blob.min.js?ver=a0108ef6c9ee1a6a6f732ce03fe0826b' id='wp-blob-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/autop.min.js?ver=31f0fb8bb0841ffcfb23a7c3703eb382' id='wp-autop-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=b88372fe5cb856a54e6c1133d7b8769b' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/deprecated.min.js?ver=be1d4376501c21d85ba98dd28ca2d7ea' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/dom.min.js?ver=671f146cf127795e6a263e97355441bb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/escape-html.min.js?ver=318abfb97a58ba13225ff74699ad73d4' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/element.min.js?ver=ade78933fc78fc95c1988dda7ccc9fb3' id='wp-element-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/is-shallow-equal.min.js?ver=cf24fb93db7d16bf3d6bdffd1bec05e1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"Comma":["\u0417\u0430\u043f\u0438\u0440\u043a\u0430"],"Period":["\u0422\u043e\u0447\u043a\u0430"],"Backtick":["\u041e\u0431\u0440\u0430\u0442\u0435\u043d \u0430\u043f\u043e\u0441\u0442\u0440\u043e\u0444 (`)"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/keycodes.min.js?ver=cac26ca61be251f8c22084b9bc31baf7' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/priority-queue.min.js?ver=153c6098088db23133f6868ce3b5b53b' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/compose.min.js?ver=2992ad367077bac67cff98221f7cc481' id='wp-compose-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/redux-routine.min.js?ver=284288e957394d2097c6fbe95625e2fb' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/data.min.js?ver=943087ae96d075f126df689839bb96b9' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/html-entities.min.js?ver=b27799bc72bad91610410e4c2fa81e80' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/primitives.min.js?ver=b7316cc76fe897dfe1948b24704fc9af' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/shortcode.min.js?ver=705513cce141b41d5a0dbbfdb1ff66a4' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"Common blocks":["\u0412\u043e\u043e\u0431\u0438\u0447\u0430\u0435\u043d\u0438 \u0431\u043b\u043e\u043a\u043e\u0432\u0438"],"Formatting":["\u0424\u043e\u0440\u043c\u0430\u0442\u0438\u0440\u0430\u045a\u0435"],"Layout elements":["\u0421\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u043d\u0438 \u0435\u043b\u0435\u043c\u0435\u043d\u0442\u0438"],"Embeds":["\u0412\u043c\u0435\u0442\u043d\u0443\u0432\u0430\u045a\u0430"],"Reusable blocks":["\u0411\u043b\u043e\u043a\u043e\u0432\u0438 \u0437\u0430 \u043f\u043e\u0432\u0435\u045c\u0435\u043a\u0440\u0430\u0442\u043d\u0430 \u0443\u043f\u043e\u0442\u0440\u0435\u0431\u0430"],"%1$s Block. %2$s":["%1$s \u0411\u043b\u043e\u043a. %2$s"],"%s Block":["%s \u0411\u043b\u043e\u043a"],"Widgets":["\u0415\u043b\u0435\u043c\u0435\u043d\u0442\u0438"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/blocks.min.js?ver=9ed25ffa009c799f99a4340915b6dc6a' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'mk_MK', {"months":["\u0458\u0430\u043d\u0443\u0430\u0440\u0438","\u0444\u0435\u0432\u0440\u0443\u0430\u0440\u0438","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d\u0438","\u0458\u0443\u043b\u0438","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0432\u0440\u0438","\u043e\u043a\u0442\u043e\u043c\u0432\u0440\u0438","\u043d\u043e\u0435\u043c\u0432\u0440\u0438","\u0434\u0435\u043a\u0435\u043c\u0432\u0440\u0438"],"monthsShort":["\u0408\u0430\u043d","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0458","\u0408\u0443\u043d","\u0408\u0443\u043b","\u0410\u0432\u0433","\u0421\u0435\u043f","\u041e\u043a\u0442","\u041d\u043e\u0435","\u0414\u0435\u043a"],"weekdays":["\u043d\u0435\u0434\u0435\u043b\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u043b\u043d\u0438\u043a","\u0432\u0442\u043e\u0440\u043d\u0438\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u043e\u043a","\u043f\u0435\u0442\u043e\u043a","\u0441\u0430\u0431\u043e\u0442\u0430"],"weekdaysShort":["\u043d\u0435\u0434","\u043f\u043e\u043d","\u0432\u0442\u043e","\u0441\u0440\u0435","\u0447\u0435\u0442","\u043f\u0435\u0442","\u0441\u0430\u0431"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/date.min.js?ver=e44c6aaa6f78b408b2505ac9bfb0a862' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"mk_MK","months":["\u0458\u0430\u043d\u0443\u0430\u0440\u0438","\u0444\u0435\u0432\u0440\u0443\u0430\u0440\u0438","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d\u0438","\u0458\u0443\u043b\u0438","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0432\u0440\u0438","\u043e\u043a\u0442\u043e\u043c\u0432\u0440\u0438","\u043d\u043e\u0435\u043c\u0432\u0440\u0438","\u0434\u0435\u043a\u0435\u043c\u0432\u0440\u0438"],"monthsShort":["\u0408\u0430\u043d","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0458","\u0408\u0443\u043d","\u0408\u0443\u043b","\u0410\u0432\u0433","\u0421\u0435\u043f","\u041e\u043a\u0442","\u041d\u043e\u0435","\u0414\u0435\u043a"],"weekdays":["\u043d\u0435\u0434\u0435\u043b\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u043b\u043d\u0438\u043a","\u0432\u0442\u043e\u0440\u043d\u0438\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u043e\u043a","\u043f\u0435\u0442\u043e\u043a","\u0441\u0430\u0431\u043e\u0442\u0430"],"weekdaysShort":["\u043d\u0435\u0434","\u043f\u043e\u043d","\u0432\u0442\u043e","\u0441\u0440\u0435","\u0447\u0435\u0442","\u043f\u0435\u0442","\u0441\u0430\u0431"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s \u043e\u0434 \u0441\u0435\u0433\u0430","past":"\u043f\u0440\u0435\u0434 %s"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":2,"string":"Europe\/Skopje","abbr":"CEST"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/rich-text.min.js?ver=dc66b38a90bdf10456e113646934eb2f' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/warning.min.js?ver=bcafad57697ddba79662ee71e2e589e6' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/components.min.js?ver=05cdf30cf2623cd4539a5c19832b0114' id='wp-components-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=bc9b217d8ecda546a28d738c96226f97' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/notices.min.js?ver=cbb5435defb0daf022a906a77356cb96' id='wp-notices-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/token-list.min.js?ver=b1183e4c41fce8fc2b379f58de2a80ce' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/wordcount.min.js?ver=6c1e45df8f05f7eb2258ecd3d758ecf0' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/block-editor.min.js?ver=4378547cec8f5157a02ead3dfc5c65b2' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/data-controls.min.js?ver=c97ad7aa306e1158524215480bab9553' id='wp-data-controls-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/core-data.min.js?ver=cae70cc4927f8b371fa13262d47b23e0' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"This file exceeds the maximum upload size for this site.":["\u0414\u0430\u0442\u043e\u0442\u0435\u043a\u0430\u0442\u0430 \u0458\u0430 \u043d\u0430\u0434\u043c\u0438\u043d\u0443\u0432\u0430 \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u043e \u0434\u043e\u0437\u0432\u043e\u043b\u0435\u043d\u0430\u0442\u0430 \u0433\u043e\u043b\u0435\u043c\u0438\u043d\u0430."],"Sorry, this file type is not supported here.":["\u0418\u0437\u0432\u0438\u043d\u0435\u0442\u0435, \u043e\u0432\u043e\u0458 \u0432\u0438\u0434 \u043d\u0430 \u0434\u0430\u0442\u043e\u0442\u0435\u043a\u0438 \u043d\u0435 \u0435 \u043f\u043e\u0434\u0434\u0440\u0436\u0430\u043d \u0442\u0443\u043a\u0430."],"This file is empty.":["\u041e\u0432\u0430\u0430 \u0434\u0430\u0442\u043e\u0442\u0435\u043a\u0430 \u0435 \u043f\u0440\u0430\u0437\u043d\u0430."],"Error while uploading file %s to the media library.":["\u0413\u0440\u0435\u0448\u043a\u0430 \u043f\u0440\u0438 \u043f\u0440\u0438\u043a\u0430\u0447\u0443\u0432\u0430\u045a\u0435 \u043d\u0430 \u0434\u0430\u0442\u043e\u0442\u0435\u043a\u0430\u0442\u0430 %s \u0432\u043e \u043c\u0443\u043b\u0442\u0438\u043c\u0435\u0434\u0438\u0441\u043a\u0430\u0442\u0430 \u0431\u0438\u0431\u043b\u0438\u043e\u0442\u0435\u043a\u0430."],"Select or Upload Media":["\u0418\u0437\u0431\u0435\u0440\u0438 \u0438\u043b\u0438 \u043f\u0440\u0438\u043a\u0430\u0447\u0438 \u043c\u0443\u043b\u0442\u0438\u043c\u0435\u0434\u0438\u0458\u0430"],"Sorry, this file type is not permitted for security reasons.":["\u0418\u0437\u0432\u0438\u043d\u0435\u0442\u0435, \u043e\u0432\u043e\u0458 \u043f\u043e\u0434\u0430\u0442\u043e\u0442\u0447\u0435\u043d \u0442\u0438\u043f \u043d\u0435 \u0435 \u0434\u043e\u0437\u0432\u043e\u043b\u0435\u043d \u043e\u0434 \u0431\u0435\u0437\u0431\u0435\u0434\u043d\u043e\u0441\u043d\u0438 \u043f\u0440\u0438\u0447\u0438\u043d\u0438."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/media-utils.min.js?ver=6769ca058df5de8036f63540620b14df' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/reusable-blocks.min.js?ver=b3da1f22d1af8988354b5ef63cb4de39' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 09:16:57+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n % 10 != 1 || n % 100 == 11;","lang":"mk"},"Error loading block: %s":["\u0413\u0440\u0435\u0448\u043a\u0430 \u043f\u0440\u0438 \u0432\u0447\u0438\u0442\u0443\u0432\u0430\u045a\u0435 \u043d\u0430 \u0431\u043b\u043e\u043a: %s"],"Block rendered as empty.":["\u0411\u043b\u043e\u043a\u043e\u0442 \u0435 \u043f\u0440\u0430\u0437\u0435\u043d."]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/server-side-render.min.js?ver=3c64de71c54ce39a7fe7d6830147f182' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/editor.min.js?ver=dbf1015c024ecc3b432a2a5d7898e51d' id='wp-editor-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/frontend.js?ver=1' id='essential-blocks-image-comparison-frontend-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/js/images-loaded.min.js?ver=1' id='essential-blocks-image-loaded-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/js/jquery.event.move.js?ver=1' id='essential-blocks-twenty-move-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/denar.mk","hash_tracking":"false","ua":"UA-25970185-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/denar.mk\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/denar.mk\/wp-login.php?redirect_to=https%3A%2F%2Fdenar.mk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"\u041d\u0435\u043c\u0430\u0442\u0435 \u0438\u0437\u0431\u0440\u0430\u043d\u043e \u043e\u0434\u0433\u043e\u0432\u043e\u0440","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"\u0412\u0438 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u0438\u043c\u0435 \u0448\u0442\u043e \u0433\u043b\u0430\u0441\u0430\u0432\u0442\u0435"},"resultsParams":{"singleVote":"\u0433\u043b\u0430\u0441","multipleVotes":"\u0433\u043b\u0430\u0441\u043e\u0432\u0438","singleAnswer":"\u043e\u0434\u0433\u043e\u0432\u043e\u0440","multipleAnswers":"\u043e\u0434\u0433\u043e\u0432\u043e\u0440\u0438"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.7.min.js?ver=5.7.2' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://denar.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://denar.mk/wp-json/wp/v2/posts/244027" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://denar.mk/?p=244027' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <script type='text/javascript' src='https://x.denar.mk/delivery/spcjs.php?id=1&amp;block=1&amp;blockcampaign=1'></script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='https://script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/denar.mk\/#organization","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","logo":{"@type":"ImageObject","url":"https:\/\/denar.mk\/wp-content\/uploads\/2016\/01\/logo-new.png"},"sameAs":["https:\/\/www.facebook.com\/denar","https:\/\/twitter.com\/denarmk","https:\/\/www.instagram.com\/denarmk\/","https:\/\/www.linkedin.com\/groups\/4858896\/","https:\/\/denar.mk\/feed"],"contactPoint":{"@type":"ContactPoint","telephone":"+38970376069","contactType":"sales"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/denar.mk\/#website","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","potentialAction":{"@type":"SearchAction","target":"https:\/\/denar.mk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-270x270.png" />
<script>jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('p').css('display','none');
});

jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('br').css('display','none');
});

jQuery(function() {
    jQuery('.mobilnibaneri').children('br').css('display','none');
});


   </script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			
.cec-cn-case-wrapper .cec-cn-case-singe{
	border: 0!important;
}

.jeg_news_ticker {
	background: #dee7e2!important;}

.jeg_news_ticker_arrow {
	background: #00481e75!important;}
	
#wp_mse_data_feeds_plugin-3 {
    background-color: rgba(0,72,30,0.13);
    padding-top: 5px;
	margin-bottom: 10px;
}

.wq-results.wq_resultsCtr {
    display: inline-block!important;
}
.jeg_content {
    padding: 10px 0 40px;
}
.sporeden {
    opacity: 0;
}

.jeg_pl_lg_1 .jeg_post_title {
    font-size: 26px;
}
.jeg_pl_md_2 .jeg_post_title, .jeg_pl_md_3 .jeg_post_title {
    font-size: 23px;
    line-height: 1.2em;
}
.jeg_pl_sm .jeg_post_title {
    font-size: 16px;
    line-height: 1.1em;
}

.jeg_prevnext_post h3 {
    font-size: 18px;
    line-height: 1.2;
}

.popularpost_item .jeg_post_title {
	font-size: 16px;
  font-weight: bold;
	line-height: 1.2em;
}

.nomobile {text-align:center}


.mobilnibaneri {display: none;}


@media (min-width: 992px){
	
.vc_col-sm-4 {
    width: 330px;
}
	.vc_col-sm-8 {
    width: 840px!important;
}
}

@media only screen and (max-width: 480px)
{.mobilnibaneri {
    display:block;
	text-align: center;
	}
	.nomobile {display:none;}

#jnews_module_element_ads-5 {
    margin-bottom: 30px;
}
	.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 5px;
}
	
	.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 15px;
}

}

@media only screen and (max-width: 767px){
.jeg_content {
    padding: 10px 0 30px;
}
	.nomobile {display: none;}
.mobilnibaneri {display: block;}
}

@media (min-width: 768px){
.jeg_main .jeg_content {
    padding-top: 10px!important;
}
}




		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1604187810189{margin-top: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.jeg_header_wrapper .jeg_header .jeg_bottombar{background-image:url("https://denar.mk/wp-content/uploads/2020/10/bg-lines-1.gif");border-style:solid;border-width:0px;border-color:#e8e8e8;border-top-width:2px;border-top-color:#484646;border-bottom-width:1px;}.jeg_main .jeg_postsmall .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_postblock_content{text-align:left !important;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_post_title{font-size:17px;}.jeg_main .jeg_posts_wrap .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_postsmall .jeg_post_title{font-size:17px;}.jeg_main .jeg_postsmall .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{font-size:17px;}.jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{line-height:1.2em !important;}.jeg_main .box_wrap .jeg_post_title{line-height:1.2em;font-weight:700;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_md_box .box_wrap .jeg_postblock_content .jeg_post_title{font-weight:70 !important;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock .jeg_heroblock_wrapper .jeg_post .jeg_block_container .jeg_postblock_content .jeg_post_info .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_posts p{font-size:16px;line-height:1.4em;}.jeg_pl_lg_1 .jeg_post_title{font-size:23px;line-height:1.2em;}div .jeg_main .wpb_row{margin-left:auto;}@media (min-width:270px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}}@media (min-width:420px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}}@media (min-width:768px){.jeg_content .jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock{margin-bottom:0px !important;}}.vc_custom_1603408384888 .widget .widget-text{background-color:rgba(0,72,30,0.13);line-height:2.5em;}.custom_post_template .jeg_wrapper .jeg_ad_module{text-align:center;}.jeg_main .custom_post_template .vc_custom_1603409189936{margin-bottom:0px !important;}.custom_post_template .jeg_wrapper h1{font-size:2.7em;}.jeg_topbar .jeg_nav_center{margin-right:24px;}.vc_custom_1603408384888 .jeg_wrapper .wpb_widgetised_column{margin-bottom:8px;}.vc_custom_1604187810189 .jeg_column .wpb_widgetised_column{margin-top:20px;}#jnews_module_element_ads-10{margin-bottom:20px;}.vc_custom_1617053756041 .jeg-vc-wrapper .jeg_wrapper{background-color:rgba(0,72,30,0.13);padding-top:5px;}.vc_custom_1617053756041 .jeg-vc-wrapper .vc_custom_1617053739871{height:35px;}@media (max-width:992px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{font-size:11px;}}@media (max-width:900px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{font-size:11px;}}@media (max-width:599px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{display:none;}}@media (max-width:479px){.jnews_related_post_container .jeg_post .jeg_post_title{font-weight:700;font-size:18px;}#jnews_module_element_ads-20 .bannertop{margin-bottom:0px;}#jnews_module_element_ads-20{margin-bottom:0px;}.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px !important;}}@media (min-width:481px){.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px;}}@media (min-width:768px){#jnews_module_element_ads-20 .bannertop{margin-bottom:0px !important;}.jeg_main .jeg_content{padding-top:15px;}}
</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-244027 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
вторник, мај 25, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-day-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="31" data-temp-f="88">31</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Skopje</span>
</div>
<div class="jeg_weather_item normal temp item_3">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="69">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">вто</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="69">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">сре</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="64">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">чет</span>
</div>
</div>
</div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-229429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2021/04/Oficijalen-Cenovnik-Denar-2021.pdf">Маркетинг</a></li>
<li id="menu-item-229427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li id="menu-item-229428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://denar.mk/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=2732a8b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=2732a8b' /></a></noscript></div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://denar.mk/">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content custom_post_template">
<style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1604187810189{margin-top: 0px !important;}</style><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget berza widget_wp_mse_data_feeds_plugin" id="wp_mse_data_feeds_plugin-3"><style type="text/css">
				.wp_mse_data_feeds_widget_plugin_box a{font-size: 14px; font-weight: normal;}.wp_mse_data_feeds_widget_plugin_box a.positive {color:#32b43c}.wp_mse_data_feeds_widget_plugin_box a.negative {color:#f21d13}.wp_mse_data_feeds_widget_plugin_box a.neutral {color:#0098f8}</style><marquee scrolldelay="15" truespeed="1" scrollamount="1" onmouseover="this.stop()" onmouseout="this.start()" class="widget-text wp_mse_data_feeds_widget_plugin_box berza"><a class="negative" href="http://www.mse.mk/mk/symbol/ALK" target="_blank" title="Алкалоид Скопје">ALK 15,877.72 -0.06%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/GRNT" target="_blank" title="Гранит Скопје">GRNT 1,235.60 0.37%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/KMB" target="_blank" title="Комерцијална банка Скопје">KMB 8,750.74 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/MTUR" target="_blank" title="Македонијатурист Скопје">MTUR 4,500.00 2.26%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/RMDEN17" target="_blank" title="Р. Македонија - денационализација 17">RMDEN17 99.60 -0.08%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/RMDEN19" target="_blank" title="Р. Македонија - денационализација 19">RMDEN19 99.70 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/SBT" target="_blank" title="Стопанска банка Битола">SBT 3,011.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/STB" target="_blank" title="Стопанска банка Скопје">STB 1,192.11 1.03%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/STIL" target="_blank" title="Макстил Скопје">STIL 102.91 0.89%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/TNB" target="_blank" title="НЛБ Банка АД Скопје">TNB 21,000.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/UNI" target="_blank" title="Универзална Инвестициона Банка Скопје">UNI 2,648.59 1.18%</a>&nbsp;&nbsp;&nbsp;&nbsp;</marquee></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div class='jeg_ad jeg_ad_module jnews_module_244027_0_60ad1327bd13a   bannertop'><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=ca7d008'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=5&amp;n=ca7d008' /></a></noscript>
</div>
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=3c3a5b0'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=11&amp;n=3c3a5b0' /></a></noscript></div>
</div></div></div></div>
</div>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid vc_custom_1604187810189"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_244027_1_60ad1327be301   '><div class='ads-wrapper'><div class=''><script type='text/javascript'><!--// <!&#091;CDATA&#091; OA_show(4); // &#093;&#093;> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=9c06600' rel="noopener"><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=4&n=9c06600' /></a></noscript></div></div></div><div class='jeg_custom_breadcrumb_wrapper  '><div id="breadcrumbs"><span class="">
<a href="https://denar.mk">Почетна</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a>
</span></div></div><div class='jeg_custom_title_wrapper  '>
<h1 class="jeg_post_title">Фудбалот се враќа во својата татковина</h1>
</div><div class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_date">
<a href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina">мај 25, 2021</a>
</div><div class="jeg_meta_category">
<span>
<span class="meta_text">во категорија</span>
<a href="https://denar.mk/category/avtobiz" rel="category tag">АВТОБИЗ</a>, <a href="https://denar.mk/category/sportbiz" rel="category tag">СПОРТБИЗ</a>
</span>
</div></div><div class='meta_right'><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='244027' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>7</span>
</a>
</div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
<div class="zoom-dropdown">
<div class="zoom-icon">
<span class="zoom-icon-small">A</span>
<span class="zoom-icon-big">A</span>
</div>
<div class="zoom-item-wrapper">
<div class="zoom-item">
<button class="zoom-out"><span>A</span></button>
<button class="zoom-in"><span>A</span></button>
<div class="zoom-bar-container">
<div class="zoom-bar"></div>
</div>
<button class="zoom-reset"><span>Reset</span></button>
</div>
</div>
</div>
</div><div class="jeg_meta_comment"><a href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="jeg_featured featured_image"><a href="https://denar.mk/wp-content/uploads/2021/05/evropsko.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:85.333%"><img width="750" height="640" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Фудбалот се враќа во својата татковина" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://denar.mk/wp-content/uploads/2021/05/evropsko-750x640.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/evropsko-750x640.jpg 750w, https://denar.mk/wp-content/uploads/2021/05/evropsko-293x250.jpg 293w, https://denar.mk/wp-content/uploads/2021/05/evropsko-469x400.jpg 469w, https://denar.mk/wp-content/uploads/2021/05/evropsko-768x656.jpg 768w, https://denar.mk/wp-content/uploads/2021/05/evropsko.jpg 1024w" data-sizes="auto" data-expand="700" /></div></a></div><div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_views_count">
<div class="counts">25</div>
<span class="sharetext">ПРЕГЛЕДИ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели на Facebook</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina&title=%D0%A4%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%BE%D1%82+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%81%D0%B2%D0%BE%D1%98%D0%B0%D1%82%D0%B0+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%D0%B2%D0%B8%D0%BD%D0%B0" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели на LinkedIn</span></a><a href="https://twitter.com/intent/tweet?text=%D0%A4%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%BE%D1%82+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%81%D0%B2%D0%BE%D1%98%D0%B0%D1%82%D0%B0+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%D0%B2%D0%B8%D0%BD%D0%B0+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Сподели на Twitter</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#427d313720282721367f670672670376670673677a71670672670076670672670073670672670072670672670000670672670007670673677a7069670673677a7367067267007769670672670070670673677a72670672670072670673677b016706726700726967067267007067067267000769670673677a73670672670070670672670007670673677b7a670672670072670673677a7067067267007269670673677a70670672670072670673677a7067067267000367067267000767067267007067067267007a67067267000667067267007264232f3279202d263b7f2a3636323167710367700467700426272c23306c2f2967700470767672707567700431322d3036202b3867700424372620232e2d366f31276f34302329236f342d6f31342d282336236f362336292d342b2c23" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%A4%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%BE%D1%82+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%81%D0%B2%D0%BE%D1%98%D0%B0%D1%82%D0%B0+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%D0%B2%D0%B8%D0%BD%D0%B0%0Ahttps%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=9d7dd0c'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=9d7dd0c' /></a></noscript>
</div>
</div>
</div>
<div class='jeg_custom_content_wrapper  '>
<div class='entry-content  no-share'>
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
</div>
<div class='content-inner'>
<p><strong>Годинешното Европско првенство во фудбал, кое ќе се оддржи од 11 јуни до 11 јули, по многу што ќе биде единствено првенство во однос на претходните. Најкрарактеристично е бројот на учесници – дури 24 репрезентации, и првпат во 60-годишната традиција на организирања на првенствата домаќини ќе бидат дури 12 града. Тоа се: Амстердам, Баку, Севиља, Букурешт, Будимпешта, Копенхаген, Глазгов, Лондон, Минхен, Рим и Санк Петербург. Нефудбалски куризотет е што првенството ќе се одржува во 2021 година, меѓутоа ќе се вика Еуро 2020. Причината е позната – поради пандемијата на Ковид, шампионатот е одложен за една година.</strong></p>
<p>Без потценување на другите групи и репрезентации, се чини дека најинтересно ќе биде во Лондон. Најпрвин во групните натпреварувања, ова е групата Д, за која важи епитетот повеќе од фудбал. Ривалството на репрезентациите првин се гледа во главниот конкурент на домаќинот Англија за освојување на првото место во групата, а тоа е светскиот вицешампион Хрватска. Овие две репрезентации имаат повеќегодишна традиција на меѓусебни ривалства, понекогаш со многу шокантни резултати. Вкупно имаат одиграно 10 меча, од кои во три победник била Хрватска, два завршиле нерешено, а во пет меча победила Англија. Највисоки победи остварила Англија во квалификациите за Светското првенство во 2008 година победувајќи 4-1 и во 2009 со 5-1. Хрватска се реванширала на последното Светско првенство во фудбал во Русија победувајќи со 2-1, како и во кваификацииите за Европското првенство во 2006 година кога победила со 2-0.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]&gt; --></script><noscript><a target='_blank' href='http://x.denar.mk/delivery/ck.php?n=031d7cb'><img border='0' alt='' src='http://x.denar.mk/delivery/avw.php?zoneid=6&amp;n=031d7cb' /></a></noscript></div>
<div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]&gt; --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=531a336'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=12&amp;n=531a336' /></a></noscript>
</div>
</div></div></div>
<p>Дополнителна фудбалски, но и вонфудбалски шарм на оваа група ѝ дава пласманот на репрезентацијата на Шкотска. Поголемо меѓусебно ривалство на Шкотска со Англија и Хрватска нема традиција бидејќи тоа се репрезентации од разни барабани според квалитет, меѓутоа политичките констелации, кои се надвиснати над британскиот остров, најавуваат дека натпреварот помеѓу Англија и Шкотска ќе претставува повеќе од игра. По парламентарните избори на 6 мај во Шкотска, на кои победи Шкотската национална партија и најавата за втор референдум за независност, на кој централната влада во Лондон се спротивставува и најавува дека нема да го дозволи, овој меч добива и вонфудбалски конотации. Доколку организаторот имаше мало опуштање по елиминацијата на Србија и пропуштената можност да се сретне со Хрватска на „Вембли“, полоша замена за тој натпревар од натпреварот помеѓу Шкотска и Англија не можела да замисли.</p>
<div class="wp-block-image is-style-default"><figure class="aligncenter"><img src="https://makfax.com.mk/wp-content/uploads/2021/05/fudbalot-se-vraka-doma-2-800x450.jpg" alt="" class="wp-image-2233768" /></figure></div>
<p>Во групата најрастоварена од вонфудбалски мотиви за игра е Чешка, што можеби е и предност за оваа репрезентација да прикаже добар фудбал и да стигне до самата завршница, особено ако се знае историјатот на Чешката фудбалска репрезентација, која отсекогаш била поуспешна на европските првенства отколку на светските. Така, во 1996 година, и тогаш играјќи во Англија на ЕП, Чесите играле во финалето, кое го загубиле од Германија со 2-1. Во 2004 година, на првенството во Португалија, Чешка го освоила третото место победувајќи ја во малото финале Данска, а пред тоа Германија и Холандија. Ваквите резултати ја прават Чешка фаворит од сенка во групата, но и на целото првенство.</p>
<div class="wp-block-image is-style-default"><figure class="aligncenter"><img src="https://makfax.com.mk/wp-content/uploads/2021/05/fudbalot-se-vraka-doma-3-800x450.jpg" alt="" class="wp-image-2233765" /></figure></div>
<p>Дополнителна фудбалска магија на оваа група&nbsp;ѝ го дава и местото каде што ќе се играат повеќето натпревари. Тоа е колепката на светскиот фудбал – стадионот „Вембли“. Овој стадион со капацитет од 90.000 седишта е комплетно реновиран во 2007 година и е седиште за англискиот национален тим. Освен групните натпревари, на овој стадион ќе се играат и полуфиналните натпревари, како и финалето на 11 јули, кое ќе биде и второ финале на „Вембли“ по она во 1996 година. За разлика од другите светски стадиони, кои го предаваат победничкиот трофеј на самиот терен, на „Вембли“ се предава пехарот во т.н. кралска кутија (Royal Box) на средината на северниот дел.</p>
<p>Фасцинантниот полукружен лак на стадионот „Вембли“ е најдолгиот и единствен покрив над покрив на светот, со висина од 315 метри над стадионот. Куриозитет е што финалето на „Вембли“ ќе се игра в недела, на 11 јули, во 20 часот, истиот ден, само пет часа подоцна кога традиционално се игра и машкото финале на тенискиот турнир Вимблдон. Бидејќи Англичаните многу држат до традицијата, уште од сега е јасно дека никакво поместување на термините нема да има.</p>
<p>„Топ спорт“ и „Макфакс“ планираат да имаат свој известувач од овие два врвни спортски настана.</p>
</div>
</div>
</div><div class='jeg_custom_tag_wrapper  '>
<div class="jeg_post_tags">
<span>Тагови:</span> <a href="https://denar.mk/tag/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%81%d0%ba%d0%be" rel="tag">европско</a><a href="https://denar.mk/tag/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb" rel="tag">фудбал</a>
</div>
</div><div class='jeg_custom_share_wrapper '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina&title=%D0%A4%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%BE%D1%82+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%81%D0%B2%D0%BE%D1%98%D0%B0%D1%82%D0%B0+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%D0%B2%D0%B8%D0%BD%D0%B0" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели</span></a><a href="https://twitter.com/intent/tweet?text=%D0%A4%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%BE%D1%82+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%81%D0%B2%D0%BE%D1%98%D0%B0%D1%82%D0%B0+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%D0%B2%D0%B8%D0%BD%D0%B0+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твитни</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3abcabeabcfbaabcabfabb6bdabcabeabccbaabcabeabccbfabcabeabccbeabcabeabccccabcabeabcccbabcabfabb6bca5abcabfabb6bfabcabeabccbba5abcabeabccbcabcabfabb6beabcabeabccbeabcabfabb7cdabcabeabccbea5abcabeabccbcabcabeabcccba5abcabfabb6bfabcabeabccbcabcabeabcccbabcabfabb7b6abcabeabccbeabcabfabb6bcabcabeabccbea5abcabfabb6bcabcabeabccbeabcabfabb6bcabcabeabcccfabcabeabcccbabcabeabccbcabcabeabccb6abcabeabcccaabcabeabccbea8efe3feb5ece1eaf7b3e6fafafefdabbdcfabbcc8abbcc8eaebe0effca0e3e5abbcc8bcbababebcb9abbcc8fdfee1fcfaece7f4abbcc8e8fbeaecefe2e1faa3fdeba3f8fcefe5efa3f8e1a3fdf8e1e4effaefa3faeffae5e1f8e7e0ef" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%A4%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%BE%D1%82+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%81%D0%B2%D0%BE%D1%98%D0%B0%D1%82%D0%B0+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%D0%B2%D0%B8%D0%BD%D0%B0%0Ahttps%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div><div class='jnews_comment_container jeg_custom_comment_wrapper  '><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="793347581438507"><h3 class='comment-heading'>Коментари</h3><div class="fb-comments" data-href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina" data-num-posts="10" data-width="100%"></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=dd919b9'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=7&amp;n=dd919b9' /></a></noscript></div>
</div>
</div>
<div class='jeg_custom_prev_next_wrapper jnews_prev_next_container  '>
<div class="jeg_prevnext_post">
<a href="https://denar.mk/244025/ekonomija/svet-ekonomija/slovenecki-epidemiolozi-epidemijata-se-uste-ne-e-zavrsena" class="post prev-post">
<span class="caption">Претходна Објава</span>
<h3 class="post-title">Словенечки епидемиолози: Епидемијата сè уште не е завршена</h3>
</a>
<a href="https://denar.mk/244029/ekonomija/ujp-dali-ja-proverivte-vasata-godisna-danocna-prijava" class="post next-post">
<span class="caption">Следна Објава</span>
<h3 class="post-title">УЈП: &#8220;Дали ја проверивте вашата годишна даночна пријава&#8221;</h3>
</a>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(18);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=8cdcb80'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=18&amp;n=8cdcb80' /></a></noscript>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(19);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=5f055d1'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=19&amp;n=5f055d1' /></a></noscript>
</div>
</div>
<div class="jeg_postblock_5 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_244027_12_60ad1327d0d53   " data-unique="jnews_module_244027_12_60ad1327d0d53">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ПРОЧИТАЈ ИНФОРМАЦИЈА ПОВЕЌЕ</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244031/kultura/damiano-stana-ultrapopularen-preku-nok"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Дамијано стана ултрапопуларен преку ноќ(ФОТО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/05/damiano-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/damiano-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/damiano-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/avtobiz" class="category-avtobiz">АВТОБИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244031/kultura/damiano-stana-ultrapopularen-preku-nok">Дамијано стана ултрапопуларен преку ноќ(ФОТО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244031/kultura/damiano-stana-ultrapopularen-preku-nok"><i class="fa fa-clock-o"></i> мај 25, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244031/kultura/damiano-stana-ultrapopularen-preku-nok"><i class="fa fa-eye"></i> 23 </a></div></div>
<div class="jeg_post_excerpt">
<p>Дамијано Давид, фронтменот на италијанскиот рок бенд „Менескин“, е главна тема по победата на Евросонг. На интернет се појавија фотографии...</p>
<a href="https://denar.mk/244031/kultura/damiano-stana-ultrapopularen-preku-nok" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/243995/biznis/italijanskiot-regulator-gi-kazni-ryanair-easyjet-volote"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Италијанскиот регулатор ги казни „Ryanair“, „easyJet“ и „Voloteа“" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/05/aviona-a-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/aviona-a-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/aviona-a-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/biznis" class="category-biznis">КОМПАНИИ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/243995/biznis/italijanskiot-regulator-gi-kazni-ryanair-easyjet-volote">Италијанскиот регулатор ги казни „Ryanair“, „easyJet“ и „Voloteа“</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/243995/biznis/italijanskiot-regulator-gi-kazni-ryanair-easyjet-volote"><i class="fa fa-clock-o"></i> мај 25, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/243995/biznis/italijanskiot-regulator-gi-kazni-ryanair-easyjet-volote"><i class="fa fa-eye"></i> 10 </a></div></div>
<div class="jeg_post_excerpt">
<p>Италијанскиот регулатор во понеделникот казни три нискобуџетни авио-компании поради нудење кредити, но не и за враќање на средствата, за летовите...</p>
<a href="https://denar.mk/243995/biznis/italijanskiot-regulator-gi-kazni-ryanair-easyjet-volote" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244029/ekonomija/ujp-dali-ja-proverivte-vasata-godisna-danocna-prijava"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="УЈП: &#8220;Дали ја проверивте вашата годишна даночна пријава&#8221;" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/05/danok-1-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/danok-1-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/danok-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244029/ekonomija/ujp-dali-ja-proverivte-vasata-godisna-danocna-prijava">УЈП: &#8220;Дали ја проверивте вашата годишна даночна пријава&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244029/ekonomija/ujp-dali-ja-proverivte-vasata-godisna-danocna-prijava"><i class="fa fa-clock-o"></i> мај 25, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244029/ekonomija/ujp-dali-ja-proverivte-vasata-godisna-danocna-prijava"><i class="fa fa-eye"></i> 122 </a></div></div>
<div class="jeg_post_excerpt">
<p>Од Управата за јавни приходи денеска преку нивната веб страна потсетија за законскиот рок за потврда или корекција на Вашата Годишна даночна пријава (ГДП) за...</p>
<a href="https://denar.mk/244029/ekonomija/ujp-dali-ja-proverivte-vasata-godisna-danocna-prijava" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Фудбалот се враќа во својата татковина" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/05/evropsko-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/evropsko-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/evropsko-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/05/evropsko-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/avtobiz" class="category-avtobiz">АВТОБИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina">Фудбалот се враќа во својата татковина</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina"><i class="fa fa-clock-o"></i> мај 25, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina"><i class="fa fa-eye"></i> 25 </a></div></div>
<div class="jeg_post_excerpt">
<p>Годинешното Европско првенство во фудбал, кое ќе се оддржи од 11 јуни до 11 јули, по многу што ќе биде...</p>
<a href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244025/ekonomija/svet-ekonomija/slovenecki-epidemiolozi-epidemijata-se-uste-ne-e-zavrsena"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Словенечки епидемиолози: Епидемијата сè уште не е завршена" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/05/epidemija-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/epidemija-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/epidemija-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/coronavirus" class="category-coronavirus">КОРОНА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244025/ekonomija/svet-ekonomija/slovenecki-epidemiolozi-epidemijata-se-uste-ne-e-zavrsena">Словенечки епидемиолози: Епидемијата сè уште не е завршена</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244025/ekonomija/svet-ekonomija/slovenecki-epidemiolozi-epidemijata-se-uste-ne-e-zavrsena"><i class="fa fa-clock-o"></i> мај 25, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244025/ekonomija/svet-ekonomija/slovenecki-epidemiolozi-epidemijata-se-uste-ne-e-zavrsena"><i class="fa fa-eye"></i> 34 </a></div></div>
<div class="jeg_post_excerpt">
<p>Словенечките епидемиолози предупредуваат дека епидемијата на Ковид-19 сè уште не е завршена, и покрај подобрувањето на состојбата и продолжувањето на...</p>
<a href="https://denar.mk/244025/ekonomija/svet-ekonomija/slovenecki-epidemiolozi-epidemijata-se-uste-ne-e-zavrsena" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244023/ekonomija/makedonija-ekonomija/trinaeset-pocinati-i-samo-cetirinaeset-novozarazeni-od-kovid-devetnaeset"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="13 починати, и само 14 новозаразени од Ковид-19" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/05/coronavirus-21-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/coronavirus-21-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/coronavirus-21-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/coronavirus" class="category-coronavirus">КОРОНА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244023/ekonomija/makedonija-ekonomija/trinaeset-pocinati-i-samo-cetirinaeset-novozarazeni-od-kovid-devetnaeset">13 починати, и само 14 новозаразени од Ковид-19</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244023/ekonomija/makedonija-ekonomija/trinaeset-pocinati-i-samo-cetirinaeset-novozarazeni-od-kovid-devetnaeset"><i class="fa fa-clock-o"></i> мај 25, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244023/ekonomija/makedonija-ekonomija/trinaeset-pocinati-i-samo-cetirinaeset-novozarazeni-od-kovid-devetnaeset"><i class="fa fa-eye"></i> 27 </a></div></div>
<div class="jeg_post_excerpt">
<p>Министерството за здравство информира дека во последните 24 часа се направени 1.489 тестирања, а регистрирани се 14 нови случаи на...</p>
 <a href="https://denar.mk/244023/ekonomija/makedonija-ekonomija/trinaeset-pocinati-i-samo-cetirinaeset-novozarazeni-od-kovid-devetnaeset" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244021/ekonomija/makedonija-ekonomija/ustavniot-sud-odluci-vo-korist-na-stedacite-od-eurostandard-banka"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Уставниот суд одлучи во корист на штедачите од „Еуростандард банка“" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/05/eurostandard-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/eurostandard-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/eurostandard-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244021/ekonomija/makedonija-ekonomija/ustavniot-sud-odluci-vo-korist-na-stedacite-od-eurostandard-banka">Уставниот суд одлучи во корист на штедачите од „Еуростандард банка“</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244021/ekonomija/makedonija-ekonomija/ustavniot-sud-odluci-vo-korist-na-stedacite-od-eurostandard-banka"><i class="fa fa-clock-o"></i> мај 25, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244021/ekonomija/makedonija-ekonomija/ustavniot-sud-odluci-vo-korist-na-stedacite-od-eurostandard-banka"><i class="fa fa-eye"></i> 39 </a></div></div>
<div class="jeg_post_excerpt">
<p>Уставниот суд денеска го укина ставот 3 од членот 163 од Законот за банките со кој се овозможува приоритет на...</p>
<a href="https://denar.mk/244021/ekonomija/makedonija-ekonomija/ustavniot-sud-odluci-vo-korist-na-stedacite-od-eurostandard-banka" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244019/ekonomija/od-nokeska-na-polnok-poevtinuvaat-gorivata"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Од ноќеска на полноќ поевтинуваат горивата" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/05/gorivo-3-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/gorivo-3-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/gorivo-3-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244019/ekonomija/od-nokeska-na-polnok-poevtinuvaat-gorivata">Од ноќеска на полноќ поевтинуваат горивата</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244019/ekonomija/od-nokeska-na-polnok-poevtinuvaat-gorivata"><i class="fa fa-clock-o"></i> мај 25, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244019/ekonomija/od-nokeska-na-polnok-poevtinuvaat-gorivata"><i class="fa fa-eye"></i> 307 </a></div></div>
<div class="jeg_post_excerpt">
<p>Регулаторната комисија за енергетика и водни услуги донесе одлука со која се врши намалување на малопродажните цени на нафтените деривати...</p>
<a href="https://denar.mk/244019/ekonomija/od-nokeska-na-polnok-poevtinuvaat-gorivata" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244015/biznis/lansiran-nov-pan-industriski-proekt-za-eko-rejting-na-mobilni"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Лансиран нов пан-индустриски проект за Еко-рејтинг на мобилни телефони" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/05/telekom-2-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/telekom-2-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/telekom-2-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/biznis" class="category-biznis">КОМПАНИИ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244015/biznis/lansiran-nov-pan-industriski-proekt-za-eko-rejting-na-mobilni">Лансиран нов пан-индустриски проект за Еко-рејтинг на мобилни телефони</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244015/biznis/lansiran-nov-pan-industriski-proekt-za-eko-rejting-na-mobilni"><i class="fa fa-clock-o"></i> мај 25, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244015/biznis/lansiran-nov-pan-industriski-proekt-za-eko-rejting-na-mobilni"><i class="fa fa-eye"></i> 16 </a></div></div>
<div class="jeg_post_excerpt">
<p>Дојче Телеком, Оранж, Телефоника, ТелијаКомпани и Водафон претставија нови ознаки за корисниците за идентификација на поодржливи мобилни телефониЕко-рејтингот ќе започне...</p>
<a href="https://denar.mk/244015/biznis/lansiran-nov-pan-industriski-proekt-za-eko-rejting-na-mobilni" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/244013/ekonomija/ebor-i-eu-ja-pottiknuvaat-konkurentnosta-na-makedonskite-mali-i-sredni-pretprijatija"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ЕБОР и ЕУ ја поттикнуваат конкурентноста на Македонските мали и средни претпријатија" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/05/ebor-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/ebor-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/ebor-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/244013/ekonomija/ebor-i-eu-ja-pottiknuvaat-konkurentnosta-na-makedonskite-mali-i-sredni-pretprijatija">ЕБОР и ЕУ ја поттикнуваат конкурентноста на Македонските мали и средни претпријатија</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/244013/ekonomija/ebor-i-eu-ja-pottiknuvaat-konkurentnosta-na-makedonskite-mali-i-sredni-pretprijatija"><i class="fa fa-clock-o"></i> мај 25, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/244013/ekonomija/ebor-i-eu-ja-pottiknuvaat-konkurentnosta-na-makedonskite-mali-i-sredni-pretprijatija"><i class="fa fa-eye"></i> 10 </a></div></div>
<div class="jeg_post_excerpt">
<p>Кредит од 4 милиони евра за Охридска банка за подобар пристап до финансирање на МСП Малите и средни претпријатија (МСП)...</p>
<a href="https://denar.mk/244013/ekonomija/ebor-i-eu-ja-pottiknuvaat-konkurentnosta-na-makedonskite-mali-i-sredni-pretprijatija" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_244027_12_60ad1327d0d53 .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_244027_12_60ad1327d0d53 = {"header_icon":"","first_title":"\u041f\u0420\u041e\u0427\u0418\u0422\u0410\u0408 \u0418\u041d\u0424\u041e\u0420\u041c\u0410\u0426\u0418\u0408\u0410 \u041f\u041e\u0412\u0415\u040c\u0415","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_5"};</script>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=55be8bf'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=8&amp;n=55be8bf' /></a></noscript>
</div>
</div>
</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_244027_13_60ad13280bcaa   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=69aed52'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=6&amp;n=69aed52' /></a></noscript></div>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div class='jeg_ad jeg_ad_module jnews_module_244027_14_60ad13280bdf5   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=f45103d'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=7&amp;n=f45103d' /></a></noscript></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_244027_15_60ad13280beea   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=f0d95db'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=8&amp;n=f0d95db' /></a></noscript></div>
</div></div></div></div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_244027_16_60ad13280c93a">
<h3 class="jeg_block_title"><span>НАЈНОВИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_244027_16_60ad13280c93a.jeg_block_heading_3 { background: #00481e; }</style>
</div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-244031 post type-post status-publish format-standard has-post-thumbnail hentry category-avtobiz category-kultura tag-77456 tag-53013 tag-77457">
<div class="jeg_thumb">
<a href="https://denar.mk/244031/kultura/damiano-stana-ultrapopularen-preku-nok">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Дамијано стана ултрапопуларен преку ноќ(ФОТО)" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/05/damiano-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/damiano-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/05/damiano-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/244031/kultura/damiano-stana-ultrapopularen-preku-nok">Дамијано стана ултрапопуларен преку ноќ(ФОТО)</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> мај 25, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-243995 post type-post status-publish format-standard has-post-thumbnail hentry category-biznis tag-77452 tag-77453 tag-13902 tag-1565 tag-29300">
<div class="jeg_thumb">
<a href="https://denar.mk/243995/biznis/italijanskiot-regulator-gi-kazni-ryanair-easyjet-volote">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Италијанскиот регулатор ги казни „Ryanair“, „easyJet“ и „Voloteа“" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/05/aviona-a-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/aviona-a-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/05/aviona-a-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/243995/biznis/italijanskiot-regulator-gi-kazni-ryanair-easyjet-volote">Италијанскиот регулатор ги казни „Ryanair“, „easyJet“ и „Voloteа“</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> мај 25, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-244029 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-makedonija-ekonomija category-topvest tag-719 tag-2821 tag-2080">
<div class="jeg_thumb">
<a href="https://denar.mk/244029/ekonomija/ujp-dali-ja-proverivte-vasata-godisna-danocna-prijava">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="УЈП: &#8220;Дали ја проверивте вашата годишна даночна пријава&#8221;" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/05/danok-1-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/danok-1-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/05/danok-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/244029/ekonomija/ujp-dali-ja-proverivte-vasata-godisna-danocna-prijava">УЈП: &#8220;Дали ја проверивте вашата годишна даночна пријава&#8221;</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> мај 25, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-244027 post type-post status-publish format-standard has-post-thumbnail hentry category-avtobiz category-sportbiz tag-3842 tag-2348">
<div class="jeg_thumb">
<a href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Фудбалот се враќа во својата татковина" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/05/evropsko-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/evropsko-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/05/evropsko-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/evropsko-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/244027/sportbiz/fudbalot-se-vraka-vo-svojata-tatkovina">Фудбалот се враќа во својата татковина</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> мај 25, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-244025 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-svet-ekonomija tag-75036 tag-74971 tag-2156">
<div class="jeg_thumb">
<a href="https://denar.mk/244025/ekonomija/svet-ekonomija/slovenecki-epidemiolozi-epidemijata-se-uste-ne-e-zavrsena">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Словенечки епидемиолози: Епидемијата сè уште не е завршена" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/05/epidemija-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/epidemija-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/05/epidemija-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/244025/ekonomija/svet-ekonomija/slovenecki-epidemiolozi-epidemijata-se-uste-ne-e-zavrsena">Словенечки епидемиолози: Епидемијата сè уште не е завршена</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> мај 25, 2021</div>
</div>
</div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(17);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=cdfd47b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=17&amp;n=cdfd47b' /></a></noscript>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(20);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=3af418b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=20&amp;n=3af418b' /></a></noscript>
</div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_244027_17_60ad13281da84">
<h3 class="jeg_block_title"><span>НАЈЧИТАНИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_244027_17_60ad13281da84.jeg_block_heading_3 { background: #00481e; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/243968/ekonomija/svet-ekonomija/mozel-da-bide-milioner-no-negovoto-neznaenje-za-bitkoinot-go-cinese-premnogu"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Можел да биде милионер, но неговото незнаење за биткоинот го чинеше премногу&#8230; и тоа заради пица!" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/05/bitcoin-3-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/bitcoin-3-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/05/bitcoin-3-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://denar.mk/243968/ekonomija/svet-ekonomija/mozel-da-bide-milioner-no-negovoto-neznaenje-za-bitkoinot-go-cinese-premnogu" data-num="01">Можел да биде милионер, но неговото незнаење за биткоинот го чинеше премногу&#8230; и тоа заради пица!</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F243968%2Fekonomija%2Fsvet-ekonomija%2Fmozel-da-bide-milioner-no-negovoto-neznaenje-za-bitkoinot-go-cinese-premnogu" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9C%D0%BE%D0%B6%D0%B5%D0%BB+%D0%B4%D0%B0+%D0%B1%D0%B8%D0%B4%D0%B5+%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%2C+%D0%BD%D0%BE+%D0%BD%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%82%D0%BE+%D0%BD%D0%B5%D0%B7%D0%BD%D0%B0%D0%B5%D1%9A%D0%B5+%D0%B7%D0%B0+%D0%B1%D0%B8%D1%82%D0%BA%D0%BE%D0%B8%D0%BD%D0%BE%D1%82+%D0%B3%D0%BE+%D1%87%D0%B8%D0%BD%D0%B5%D1%88%D0%B5+%D0%BF%D1%80%D0%B5%D0%BC%D0%BD%D0%BE%D0%B3%D1%83%E2%80%A6+%D0%B8+%D1%82%D0%BE%D0%B0+%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D0%BF%D0%B8%D1%86%D0%B0%21+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F243968%2Fekonomija%2Fsvet-ekonomija%2Fmozel-da-bide-milioner-no-negovoto-neznaenje-za-bitkoinot-go-cinese-premnogu" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/243961/ekonomija/svet-ekonomija/se-pojavi-taen-izvestaj-za-sostojbata-so-koronavirusot-vo-vuhan" data-num="02">Се појави таен извештај за состојбата со коронавирусот во Вухан 2019, отвора многу прашања велат експертите</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F243961%2Fekonomija%2Fsvet-ekonomija%2Fse-pojavi-taen-izvestaj-za-sostojbata-so-koronavirusot-vo-vuhan" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%A1%D0%B5+%D0%BF%D0%BE%D1%98%D0%B0%D0%B2%D0%B8+%D1%82%D0%B0%D0%B5%D0%BD+%D0%B8%D0%B7%D0%B2%D0%B5%D1%88%D1%82%D0%B0%D1%98+%D0%B7%D0%B0+%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%98%D0%B1%D0%B0%D1%82%D0%B0+%D1%81%D0%BE+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D1%82+%D0%B2%D0%BE+%D0%92%D1%83%D1%85%D0%B0%D0%BD+2019%2C+%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B0+%D0%BC%D0%BD%D0%BE%D0%B3%D1%83+%D0%BF%D1%80%D0%B0%D1%88%D0%B0%D1%9A%D0%B0+%D0%B2%D0%B5%D0%BB%D0%B0%D1%82+%D0%B5%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%B8%D1%82%D0%B5+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F243961%2Fekonomija%2Fsvet-ekonomija%2Fse-pojavi-taen-izvestaj-za-sostojbata-so-koronavirusot-vo-vuhan" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/243986/ekonomija/svet-ekonomija/smena-na-vrvot-na-najbogatite-vo-svetot" data-num="03">Смена на врвот на најбогатите во светот</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F243986%2Fekonomija%2Fsvet-ekonomija%2Fsmena-na-vrvot-na-najbogatite-vo-svetot" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%A1%D0%BC%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B0+%D0%B2%D1%80%D0%B2%D0%BE%D1%82+%D0%BD%D0%B0+%D0%BD%D0%B0%D1%98%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D0%B8%D1%82%D0%B5+%D0%B2%D0%BE+%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%82+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F243986%2Fekonomija%2Fsvet-ekonomija%2Fsmena-na-vrvot-na-najbogatite-vo-svetot" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
 </div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/243945/kultura/evrovizija-dali-toa-bese-kokain" data-num="04">Евровизија: &#8220;Дали тоа беше кокаин?&#8221;(ВИДЕО)</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F243945%2Fkultura%2Fevrovizija-dali-toa-bese-kokain" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B7%D0%B8%D1%98%D0%B0%3A+%E2%80%9C%D0%94%D0%B0%D0%BB%D0%B8+%D1%82%D0%BE%D0%B0+%D0%B1%D0%B5%D1%88%D0%B5+%D0%BA%D0%BE%D0%BA%D0%B0%D0%B8%D0%BD%3F%E2%80%9D%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F243945%2Fkultura%2Fevrovizija-dali-toa-bese-kokain" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/243989/ekonomija/svet-ekonomija/prva-evropska-zemja-koja-postigna-kolektiven-imunitet" data-num="05">Прва европска земја која постигна колективен имунитет</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F243989%2Fekonomija%2Fsvet-ekonomija%2Fprva-evropska-zemja-koja-postigna-kolektiven-imunitet" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%B2%D0%B0+%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D1%81%D0%BA%D0%B0+%D0%B7%D0%B5%D0%BC%D1%98%D0%B0+%D0%BA%D0%BE%D1%98%D0%B0+%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0+%D0%BA%D0%BE%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B5%D0%BD+%D0%B8%D0%BC%D1%83%D0%BD%D0%B8%D1%82%D0%B5%D1%82+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F243989%2Fekonomija%2Fsvet-ekonomija%2Fprva-evropska-zemja-koja-postigna-kolektiven-imunitet" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_244027_18_60ad132859049   " data-unique="jnews_module_244027_18_60ad132859049">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ХОРОСКОП</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/243974/horoskop/dneven-horoskop-1738"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Дневен хороскоп 25.05.2021" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/05/horoskop-17-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/horoskop" class="category-horoskop">ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/243974/horoskop/dneven-horoskop-1738">Дневен хороскоп 25.05.2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/243974/horoskop/dneven-horoskop-1738"><i class="fa fa-clock-o"></i> мај 25, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/243974/horoskop/dneven-horoskop-1738"><i class="fa fa-eye"></i> 810 </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_244027_18_60ad132859049 .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_244027_18_60ad132859049 = {"header_icon":"","first_title":"\u0425\u041e\u0420\u041e\u0421\u041a\u041e\u041f","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"30204","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_244027_19_60ad13285be67   " data-unique="jnews_module_244027_19_60ad13285be67">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/243970/nedelen-horoskop/nedelen-horoskop-259"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Неделен хороскоп 24.05.2021 до 30.05.2021" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/05/nedelen-3-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/nedelen-horoskop" class="category-nedelen-horoskop">НЕДЕЛЕН ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/243970/nedelen-horoskop/nedelen-horoskop-259">Неделен хороскоп 24.05.2021 до 30.05.2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/243970/nedelen-horoskop/nedelen-horoskop-259"><i class="fa fa-clock-o"></i> мај 24, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/243970/nedelen-horoskop/nedelen-horoskop-259"><i class="fa fa-eye"></i> 2.3k </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_244027_19_60ad13285be67 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"51147","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_244027_20_60ad13285eb86   " data-unique="jnews_module_244027_20_60ad13285eb86">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><a href='https://denar.mk/category/kviz'><span>КВИЗОВИ</span></a></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/242931/kviz/kviz-tvrdite-deka-ste-mnogu-pametni-i-deka-znaete-se"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Квиз: Тврдите дека сте многу паметни и дека знаете сè? Прво обидете се да го решите овој квиз" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://denar.mk/wp-content/uploads/2021/05/kviz-360x180.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/kviz-360x180.jpg 360w, https://denar.mk/wp-content/uploads/2021/05/kviz-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/kviz" class="category-kviz">КВИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/242931/kviz/kviz-tvrdite-deka-ste-mnogu-pametni-i-deka-znaete-se">Квиз: Тврдите дека сте многу паметни и дека знаете сè? Прво обидете се да го решите овој квиз</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/242931/kviz/kviz-tvrdite-deka-ste-mnogu-pametni-i-deka-znaete-se"><i class="fa fa-clock-o"></i> мај 7, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/242931/kviz/kviz-tvrdite-deka-ste-mnogu-pametni-i-deka-znaete-se"><i class="fa fa-eye"></i> 1.8k </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_244027_20_60ad13285eb86 .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_244027_20_60ad13285eb86 = {"header_icon":"","first_title":"\u041a\u0412\u0418\u0417\u041e\u0412\u0418","second_title":"","url":"https:\/\/denar.mk\/category\/kviz","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"76890","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class='bootstrap-yop yop-poll-mc'>
<div class="basic-yop-poll-container" style="background-color:#3f8b43; border:0px; border-style:solid; border-color:#3f8b43; border-radius:0px; padding:10px 10px;" data-id="8" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="5175c23ca9268a288ba05460f5ca4335" data-resdet="votes-number,percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container[data-uid] .basic-vote {
									text-align: center;
								}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="65eba17e5c"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="13" data-uid="8bcc6ef25dce1189b8109a6200bbdad7" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:16px; font-weight:normal; text-align:center;">Со која вакцина против Ковид-19 би се вакцинирале?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="59" data-type="text" data-vn="435" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[59]" class="basic-answer-label"><input type="radio" id="answer[59]" name="answer[13]" value="59" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Фајзер (САД)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="60" data-type="text" data-vn="42" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[60]" class="basic-answer-label"><input type="radio" id="answer[60]" name="answer[13]" value="60" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Модерна (САД)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="61" data-type="text" data-vn="85" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[61]" class="basic-answer-label"><input type="radio" id="answer[61]" name="answer[13]" value="61" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">АстраЗенека (Англија)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="62" data-type="text" data-vn="286" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[62]" class="basic-answer-label"><input type="radio" id="answer[62]" name="answer[13]" value="62" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Синофарм (Кина)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="63" data-type="text" data-vn="895" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[63]" class="basic-answer-label"><input type="radio" id="answer[63]" name="answer[13]" value="63" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Спутник V (Русија)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="64" data-type="text" data-vn="277" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[64]" class="basic-answer-label"><input type="radio" id="answer[64]" name="answer[13]" value="64" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Со било која достапна вакцина</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="65" data-type="text" data-vn="379" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[65]" class="basic-answer-label"><input type="radio" id="answer[65]" name="answer[13]" value="65" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Нема да се вакцинирам</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#000000; font-size:14px; font-weight:normal;">Гласај</a></div></form></div></div></div></div>
</div>
</div>
</div>
<div class="jeg_facebook_widget">
<div class="fb-page" data-href="https://facebook.com/denar" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="500" data-id="750520719132342">
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="lwdgt" data-wid="20"></div>
<script async src="https://linker.mk/lw.js"></script>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(13);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=6859929'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=13&amp;n=6859929' /></a></noscript>
</div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=bd0dac3'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=14&amp;n=bd0dac3' /></a></noscript></div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(15);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=43077f4'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=15&amp;n=43077f4' /></a></noscript></div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(16);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=0f5adb7'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=16&amp;n=0f5adb7' /></a></noscript></div>
</div>
</div>
</div></div></div></div> <div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Следна Објава</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://denar.mk/244029/ekonomija/ujp-dali-ja-proverivte-vasata-godisna-danocna-prijava">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="УЈП: &#8220;Дали ја проверивте вашата годишна даночна пријава&#8221;" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://denar.mk/wp-content/uploads/2021/05/danok-1-75x75.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/05/danok-1-75x75.jpg 75w, https://denar.mk/wp-content/uploads/2021/05/danok-1-150x150.jpg 150w, https://denar.mk/wp-content/uploads/2021/05/danok-1-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://denar.mk/244029/ekonomija/ujp-dali-ja-proverivte-vasata-godisna-danocna-prijava">
УЈП: "Дали ја проверивте вашата годишна даночна пријава" </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div> </div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-244027 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"> <div class="jeg_about ">
<a class="footer_logo" href="https://denar.mk/">
<img class='lazyload' src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-dark-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-dark-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
<div class="jeg_social_wrap ">
<div class="socials_widget   nobg">
<a href="https://www.facebook.com/denar" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/denarmk" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://instagram.com/denarmk" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div class='jeg_ad jeg_ad_module jnews_module_244027_22_60ad13286c190   '><div class='ads-wrapper'><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_tablet '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_phone '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a></div></div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2021/04/Oficijalen-Cenovnik-Denar-2021.pdf">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul>
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>

<p class="copyright"> Денар Медиа 2011 - 2021 © Сите права задржани </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229375"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Денар Медиа 2011 - 2021 © Сите права задржани</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3><div class="social-login-wrapper login normal">
<div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=887074565462753&#038;state=69bf516b150a4090109db0a988f2fc3d&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fdenar.mk%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Sign In with Facebook</span>
</a>
</div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Fdenar.mk%2Fsocial-callback%2Fgoogle&#038;client_id=1087015186089-5o21ppc3q4v75jsn5p3lph13rk5nfevc.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Sign In with Google</span>
</a>
</div>
<div class="social-login-line">
<span>OR</span>
</div>
</div> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="797fd5727e">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="797fd5727e">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina" data-image-url="" data-title="%D0%A4%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%BE%D1%82+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%81%D0%B2%D0%BE%D1%98%D0%B0%D1%82%D0%B0+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%D0%B2%D0%B8%D0%BD%D0%B0"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdenar.mk%2F244027%2Fsportbiz%2Ffudbalot-se-vraka-vo-svojata-tatkovina" data-image-url="" data-title="%D0%A4%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%BE%D1%82+%D1%81%D0%B5+%D0%B2%D1%80%D0%B0%D1%9C%D0%B0+%D0%B2%D0%BE+%D1%81%D0%B2%D0%BE%D1%98%D0%B0%D1%82%D0%B0+%D1%82%D0%B0%D1%82%D0%BA%D0%BE%D0%B2%D0%B8%D0%BD%D0%B0+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://denar.mk/wp-content/plugins/image-comparison/src/js/jquery.twentytwenty.js?ver=1' id='essential-blocks-twenty-twenty-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/lazysizes.js?ver=8.0.6' id='lazysizes-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=8.0.6' id='bgset-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=8.0.6' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/superfish.js?ver=8.0.6' id='superfish-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=8.0.6' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=8.0.6' id='waypoint-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=8.0.6' id='scrollto-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=8.0.6' id='parallax-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=8.0.6' id='okaynav-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=8.0.6' id='mousewheel-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=8.0.6' id='modernizr-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=8.0.6' id='smartresize-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=8.0.6' id='chosen-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=8.0.6' id='magnific-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=8.0.6' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=8.0.6' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=8.0.6' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=8.0.6' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.module.js?ver=8.0.6' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/denar.mk\/244027\/sportbiz\/fudbalot-se-vraka-vo-svojata-tatkovina","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"mk_MK","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"244027","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"denar.mk","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/main.js?ver=8.0.6' id='jnews-main-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/zoom-button.js?ver=8.0.6' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/popup-post.js?ver=8.0.6' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/darkmode.js?ver=8.0.6' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.6' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.1' id='jnews-like-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=8.0.1' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=8.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0424\u0443\u0434\u0431\u0430\u043b\u043e\u0442 \u0441\u0435 \u0432\u0440\u0430\u045c\u0430 \u0432\u043e \u0441\u0432\u043e\u0458\u0430\u0442\u0430 \u0442\u0430\u0442\u043a\u043e\u0432\u0438\u043d\u0430","published":"2021-05-25 16:19:14","updated":"2021-05-25 14:19:26"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/denar.mk","name":"\u041f\u043e\u0447\u0435\u0442\u043d\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/denar.mk\/category\/avtobiz","name":"\u0410\u0412\u0422\u041e\u0411\u0418\u0417"}}]}</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-2db0276360dfef3c627","applicationID":"126742067","transactionName":"MhBSZQoZX0ZUUkNYCQtacVIMEV5bGkJeXwEJEA==","queueTime":0,"applicationTime":2684,"atts":"HldRE0IDTEg=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'654faf4c7fc83fb4',m:'594d5a86bfecf257fa56d4664adbf37ac54c6484-1621955368-1800-AX/3dihjTRK7nf8yNUBjVXYwJH0LZNit95WlI6croypZw+FHTy7YLRbgQ88IjGaqBkKX7QcJYhjv5SiT0404z4iQDAYIAQhB9SktMKOJpiL+2eqo/WmrKAnoK/6dWJJ1Ge6SBg+rG0QFtiwR3Yl9XHpC90mB7X+nKKSwjA4cmQi/W8O5NW3vSu4LBMSdp49YgPWDj7XB3kIVW4BtHcriD8bim/K+5NK+abeLoc/GfjPbtHqk/owpRHvC3IsaP2drKKeYNjubxgS6pZYsYvwUARvQE+sH7rE8NAbyhjzHl6rQ',s:[0x1619050b39,0x98d553ba1c],}})();</script></body>
</html>
