<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Викенд диета: За 2 дена 2-3 килограми помалку">
<meta property="og:site_name" content="Денар">
<meta property="og:description" content="Доколу мака мачите со 2-3 килограми вишок, ве советуваме да ја примените викенд диетата. За време на деновите кога сте">
<meta property="og:url" content="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena">
<meta property="og:locale" content="mk_MK">
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2021/04/dieta.jpg">
<meta property="og:image:height" content="467">
<meta property="og:image:width" content="700">
<meta property="article:published_time" content="2021-04-16T04:49:00+00:00">
<meta property="article:modified_time" content="2021-04-15T19:57:01+00:00">
<meta property="article:section" content="ДИЕТИ">
<meta property="article:tag" content="викенд">
<meta property="article:tag" content="диета">
<meta property="article:tag" content="килограми">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Викенд диета: За 2 дена 2-3 килограми помалку">
<meta name="twitter:description" content="Доколу мака мачите со 2-3 килограми вишок, ве советуваме да ја примените викенд диетата. За време на деновите кога сте">
<meta name="twitter:url" content="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://denar.mk/wp-content/uploads/2021/04/dieta.jpg">
<meta name="twitter:image:width" content="700">
<meta name="twitter:image:height" content="467">
<meta property="fb:app_id" content="793347581438507"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Викенд диета: За 2 дена 2-3 килограми помалку | Денар</title>
<link rel="canonical" href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Викенд диета: За 2 дена 2-3 килограми помалку | Денар" />
<meta property="og:description" content="Доколу мака мачите со 2-3 килограми вишок, ве советуваме да ја примените викенд диетата. За време на деновите кога сте дома и имате време да водите сметка за тоа што го јадете, дводневната тура низ редуцираната исхрана ќе ви овозможи да симнете два, или најмногу три килограми. Викенд диетата има ефект за поттикнување на организмот [&hellip;]" />
<meta property="og:url" content="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena" />
<meta property="og:site_name" content="Денар" />
<meta property="article:publisher" content="https://facebook.com/denar" />
<meta property="article:published_time" content="2021-04-16T04:49:00+00:00" />
<meta property="article:modified_time" content="2021-04-15T19:57:01+00:00" />
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2021/04/dieta.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@denarmk" />
<meta name="twitter:site" content="@denarmk" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Александар">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 минута">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://denar.mk/#organization","name":"DENAR MEDIA DOO Skopje","url":"https://denar.mk/","sameAs":["https://facebook.com/denar","https://instagram.com/denarmk","https://www.linkedin.com/company/denar-media-doo-skopje","https://twitter.com/denarmk"],"logo":{"@type":"ImageObject","@id":"https://denar.mk/#logo","inLanguage":"mk-MK","url":"https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon.png","contentUrl":"https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon.png","width":512,"height":512,"caption":"DENAR MEDIA DOO Skopje"},"image":{"@id":"https://denar.mk/#logo"}},{"@type":"WebSite","@id":"https://denar.mk/#website","url":"https://denar.mk/","name":"\u0414\u0435\u043d\u0430\u0440","description":"\u041f\u041e\u0427\u0415\u0422\u041d\u0410","publisher":{"@id":"https://denar.mk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://denar.mk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"mk-MK"},{"@type":"ImageObject","@id":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena#primaryimage","inLanguage":"mk-MK","url":"https://denar.mk/wp-content/uploads/2021/04/dieta.jpg","contentUrl":"https://denar.mk/wp-content/uploads/2021/04/dieta.jpg","width":700,"height":467},{"@type":"WebPage","@id":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena#webpage","url":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena","name":"\u0412\u0438\u043a\u0435\u043d\u0434 \u0434\u0438\u0435\u0442\u0430: \u0417\u0430 2 \u0434\u0435\u043d\u0430 2-3 \u043a\u0438\u043b\u043e\u0433\u0440\u0430\u043c\u0438 \u043f\u043e\u043c\u0430\u043b\u043a\u0443 | \u0414\u0435\u043d\u0430\u0440","isPartOf":{"@id":"https://denar.mk/#website"},"primaryImageOfPage":{"@id":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena#primaryimage"},"datePublished":"2021-04-16T04:49:00+00:00","dateModified":"2021-04-15T19:57:01+00:00","breadcrumb":{"@id":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena#breadcrumb"},"inLanguage":"mk-MK","potentialAction":[{"@type":"ReadAction","target":["https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena"]}]},{"@type":"BreadcrumbList","@id":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://denar.mk/","url":"https://denar.mk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena","url":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena","name":"\u0412\u0438\u043a\u0435\u043d\u0434 \u0434\u0438\u0435\u0442\u0430: \u0417\u0430 2 \u0434\u0435\u043d\u0430 2-3 \u043a\u0438\u043b\u043e\u0433\u0440\u0430\u043c\u0438 \u043f\u043e\u043c\u0430\u043b\u043a\u0443"}}]},{"@type":"Article","@id":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena#article","isPartOf":{"@id":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena#webpage"},"author":{"@id":"https://denar.mk/#/schema/person/2deb0b0d943bc1f68f715bdcdee51602"},"headline":"\u0412\u0438\u043a\u0435\u043d\u0434 \u0434\u0438\u0435\u0442\u0430: \u0417\u0430 2 \u0434\u0435\u043d\u0430 2-3 \u043a\u0438\u043b\u043e\u0433\u0440\u0430\u043c\u0438 \u043f\u043e\u043c\u0430\u043b\u043a\u0443","datePublished":"2021-04-16T04:49:00+00:00","dateModified":"2021-04-15T19:57:01+00:00","mainEntityOfPage":{"@id":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena#webpage"},"commentCount":0,"publisher":{"@id":"https://denar.mk/#organization"},"image":{"@id":"https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena#primaryimage"},"keywords":"\u0432\u0438\u043a\u0435\u043d\u0434,\u0434\u0438\u0435\u0442\u0430,\u043a\u0438\u043b\u043e\u0433\u0440\u0430\u043c\u0438","articleSection":"\u0414\u0418\u0415\u0422\u0418","inLanguage":"mk-MK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena#respond"]}]},{"@type":"Person","@id":"https://denar.mk/#/schema/person/2deb0b0d943bc1f68f715bdcdee51602","name":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0430\u0440","image":{"@type":"ImageObject","@id":"https://denar.mk/#personlogo","inLanguage":"mk-MK","url":"https://secure.gravatar.com/avatar/dfdfc41b88aedb9e8c5d1b2a81b8814b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dfdfc41b88aedb9e8c5d1b2a81b8814b?s=96&d=mm&r=g","caption":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0430\u0440"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Викенд диета: За 2 дена 2-3 килограми помалку фидови за коментари" href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-25970185-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-25970185-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-25970185-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://denar.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://denar.mk/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.7.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://denar.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C700%2C700italic%2Cregular%2C300%2Cregular%2C700%7CRoboto%3A300%2Cregular%2C500%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://denar.mk/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://denar.mk/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/okayNav.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://denar.mk/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/main.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/responsive.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/pb-temp.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://denar.mk/wp-content/themes/jnews/style.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/darkmode.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://denar.mk/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://denar.mk/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://denar.mk/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=8.0.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/denar.mk","hash_tracking":"false","ua":"UA-25970185-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/denar.mk\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/denar.mk\/wp-login.php?redirect_to=https%3A%2F%2Fdenar.mk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"\u041d\u0435\u043c\u0430\u0442\u0435 \u0438\u0437\u0431\u0440\u0430\u043d\u043e \u043e\u0434\u0433\u043e\u0432\u043e\u0440","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"\u0412\u0438 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u0438\u043c\u0435 \u0448\u0442\u043e \u0433\u043b\u0430\u0441\u0430\u0432\u0442\u0435"},"resultsParams":{"singleVote":"\u0433\u043b\u0430\u0441","multipleVotes":"\u0433\u043b\u0430\u0441\u043e\u0432\u0438","singleAnswer":"\u043e\u0434\u0433\u043e\u0432\u043e\u0440","multipleAnswers":"\u043e\u0434\u0433\u043e\u0432\u043e\u0440\u0438"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.7.min.js?ver=5.7.1' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://denar.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://denar.mk/wp-json/wp/v2/posts/241687" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://denar.mk/?p=241687' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <script type='text/javascript' src='https://x.denar.mk/delivery/spcjs.php?id=1'></script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='https://script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/denar.mk\/#organization","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","logo":{"@type":"ImageObject","url":"https:\/\/denar.mk\/wp-content\/uploads\/2016\/01\/logo-new.png"},"sameAs":["https:\/\/www.facebook.com\/denar","https:\/\/twitter.com\/denarmk","https:\/\/www.instagram.com\/denarmk\/","https:\/\/www.linkedin.com\/groups\/4858896\/","https:\/\/denar.mk\/feed"],"contactPoint":{"@type":"ContactPoint","telephone":"+38970376069","contactType":"sales"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/denar.mk\/#website","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","potentialAction":{"@type":"SearchAction","target":"https:\/\/denar.mk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-270x270.png" />
<script>jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('p').css('display','none');
});

jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('br').css('display','none');
});

jQuery(function() {
    jQuery('.mobilnibaneri').children('br').css('display','none');
});


   </script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			
.jeg_news_ticker {
	background: #dee7e2!important;}

.jeg_news_ticker_arrow {
	background: #00481e75!important;}
	
#wp_mse_data_feeds_plugin-3 {
    background-color: rgba(0,72,30,0.13);
    padding-top: 5px;
	margin-bottom: 10px;
}

.wq-results.wq_resultsCtr {
    display: inline-block!important;
}
.jeg_content {
    padding: 10px 0 40px;
}
.sporeden {
    opacity: 0;
}

.jeg_pl_lg_1 .jeg_post_title {
    font-size: 26px;
}
.jeg_pl_md_2 .jeg_post_title, .jeg_pl_md_3 .jeg_post_title {
    font-size: 23px;
    line-height: 1.2em;
}
.jeg_pl_sm .jeg_post_title {
    font-size: 16px;
    line-height: 1.1em;
}

.jeg_prevnext_post h3 {
    font-size: 18px;
    line-height: 1.2;
}

.popularpost_item .jeg_post_title {
	font-size: 16px;
  font-weight: bold;
	line-height: 1.2em;
}

.nomobile {text-align:center}


.mobilnibaneri {display: none;}


@media (min-width: 992px){
	
.vc_col-sm-4 {
    width: 330px;
}
	.vc_col-sm-8 {
    width: 840px!important;
}
}

@media only screen and (max-width: 480px)
{.mobilnibaneri {
    display:block;
	text-align: center;
	}
	.nomobile {display:none;}

#jnews_module_element_ads-5 {
    margin-bottom: 30px;
}
	.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 5px;
}
	
	.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 15px;
}

}

@media only screen and (max-width: 767px){
.jeg_content {
    padding: 10px 0 30px;
}
}

@media (min-width: 768px){
.jeg_main .jeg_content {
    padding-top: 10px!important;
}
}		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1604187810189{margin-top: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.jeg_header_wrapper .jeg_header .jeg_bottombar{background-image:url("https://denar.mk/wp-content/uploads/2020/10/bg-lines-1.gif");border-style:solid;border-width:0px;border-color:#e8e8e8;border-top-width:2px;border-top-color:#484646;border-bottom-width:1px;}.jeg_main .jeg_postsmall .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_postblock_content{text-align:left !important;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_post_title{font-size:17px;}.jeg_main .jeg_posts_wrap .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_postsmall .jeg_post_title{font-size:17px;}.jeg_main .jeg_postsmall .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{font-size:17px;}.jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{line-height:1.2em !important;}.jeg_main .box_wrap .jeg_post_title{line-height:1.2em;font-weight:700;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_md_box .box_wrap .jeg_postblock_content .jeg_post_title{font-weight:70 !important;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock .jeg_heroblock_wrapper .jeg_post .jeg_block_container .jeg_postblock_content .jeg_post_info .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_posts p{font-size:16px;line-height:1.4em;}.jeg_pl_lg_1 .jeg_post_title{font-size:23px;line-height:1.2em;}div .jeg_main .wpb_row{margin-left:auto;}@media (min-width:270px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}}@media (min-width:420px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}}@media (min-width:768px){.jeg_content .jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock{margin-bottom:0px !important;}}.vc_custom_1603408384888 .widget .widget-text{background-color:rgba(0,72,30,0.13);line-height:2.5em;}.custom_post_template .jeg_wrapper .jeg_ad_module{text-align:center;}.jeg_main .custom_post_template .vc_custom_1603409189936{margin-bottom:0px !important;}.custom_post_template .jeg_wrapper h1{font-size:2.7em;}.jeg_topbar .jeg_nav_center{margin-right:24px;}.vc_custom_1603408384888 .jeg_wrapper .wpb_widgetised_column{margin-bottom:8px;}.vc_custom_1604187810189 .jeg_column .wpb_widgetised_column{margin-top:20px;}#jnews_module_element_ads-10{margin-bottom:20px;}.vc_custom_1617053756041 .jeg-vc-wrapper .jeg_wrapper{background-color:rgba(0,72,30,0.13);padding-top:5px;}.vc_custom_1617053756041 .jeg-vc-wrapper .vc_custom_1617053739871{height:35px;}@media (max-width:992px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{font-size:11px;}}@media (max-width:900px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{font-size:11px;}}@media (max-width:599px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{display:none;}}@media (max-width:479px){.jnews_related_post_container .jeg_post .jeg_post_title{font-weight:700;font-size:18px;}#jnews_module_element_ads-20 .bannertop{margin-bottom:0px;}#jnews_module_element_ads-20{margin-bottom:0px;}.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px !important;}}@media (min-width:481px){.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px;}}@media (min-width:768px){#jnews_module_element_ads-20 .bannertop{margin-bottom:0px !important;}.jeg_main .jeg_content{padding-top:15px;}}
</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-241687 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
петок, април 16, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-sunny-day-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="0" data-temp-f="32">0</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Skopje</span>
</div>
<div class="jeg_weather_item normal temp item_3">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="7" data-temp-f="45">7</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">пет</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="11" data-temp-f="52">11</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">саб</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="9" data-temp-f="49">9</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">нед</span>
</div>
  </div>
</div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-229429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2021/04/Oficijalen-Cenovnik-Denar-2021.pdf">Маркетинг</a></li>
<li id="menu-item-229427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li id="menu-item-229428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://denar.mk/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=2732a8b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=2732a8b' /></a></noscript></div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://denar.mk/">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content custom_post_template">
<style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1604187810189{margin-top: 0px !important;}</style><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget berza widget_wp_mse_data_feeds_plugin" id="wp_mse_data_feeds_plugin-3"><style type="text/css">
				.wp_mse_data_feeds_widget_plugin_box a{font-size: 14px; font-weight: normal;}.wp_mse_data_feeds_widget_plugin_box a.positive {color:#32b43c}.wp_mse_data_feeds_widget_plugin_box a.negative {color:#f21d13}.wp_mse_data_feeds_widget_plugin_box a.neutral {color:#0098f8}</style><marquee scrolldelay="15" truespeed="1" scrollamount="1" onmouseover="this.stop()" onmouseout="this.start()" class="widget-text wp_mse_data_feeds_widget_plugin_box berza"><a class="positive" href="http://www.mse.mk/mk/symbol/ALK" target="_blank" title="Алкалоид Скопје">ALK 15,077.03 0.39%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/GRNT" target="_blank" title="Гранит Скопје">GRNT 1,101.00 0.09%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/KMB" target="_blank" title="Комерцијална банка Скопје">KMB 8,275.76 -0.13%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/MPOL" target="_blank" title="Хотели Метропол Охрид">MPOL 250.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/MPT" target="_blank" title="Макпетрол Скопје">MPT 73,353.29 0.71%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/MZPU" target="_blank" title="МЗТ Пумпи Скопје">MZPU 607.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/OKTA" target="_blank" title="ОКТА Скопје">OKTA 3,301.00 -2.91%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/PPIV" target="_blank" title="Прилепска Пиварница Прилеп">PPIV 34,510.00 -0.26%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/REPL" target="_blank" title="Реплек Скопје">REPL 114,988.28 -0.02%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/RMDEN19" target="_blank" title="Р. Македонија - денационализација 19">RMDEN19 99.80 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TNB" target="_blank" title="НЛБ Банка АД Скопје">TNB 19,339.96 0.21%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TTK" target="_blank" title="ТТК Банка АД Скопје">TTK 1,448.90 2.11%</a>&nbsp;&nbsp;&nbsp;&nbsp;</marquee></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div class='jeg_ad jeg_ad_module jnews_module_241687_0_60791b1599a76   bannertop'><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=ca7d008'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=5&amp;n=ca7d008' /></a></noscript>
</div>
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=3c3a5b0'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=11&amp;n=3c3a5b0' /></a></noscript></div>
</div></div></div></div>
</div>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid vc_custom_1604187810189"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_241687_1_60791b159a8ac   '><div class='ads-wrapper'><div class=''><script type='text/javascript'><!--// <!&#091;CDATA&#091; OA_show(4); // &#093;&#093;> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=9c06600' rel="noopener"><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=4&n=9c06600' /></a></noscript></div></div></div><div class='jeg_custom_breadcrumb_wrapper  '><div id="breadcrumbs"><span class="">
<a href="https://denar.mk">Почетна</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://denar.mk/category/dieti">ДИЕТИ</a>
</span></div></div><div class='jeg_custom_title_wrapper  '>
<h1 class="jeg_post_title">Викенд диета: За 2 дена 2-3 килограми помалку</h1>
</div><div class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_date">
<a href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena">април 16, 2021</a>
</div><div class="jeg_meta_category">
<span>
<span class="meta_text">во категорија</span>
<a href="https://denar.mk/category/dieti" rel="category tag">ДИЕТИ</a>
</span>
</div></div><div class='meta_right'><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='241687' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>6</span>
</a>
</div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
<div class="zoom-dropdown">
<div class="zoom-icon">
<span class="zoom-icon-small">A</span>
<span class="zoom-icon-big">A</span>
</div>
<div class="zoom-item-wrapper">
<div class="zoom-item">
<button class="zoom-out"><span>A</span></button>
<button class="zoom-in"><span>A</span></button>
<div class="zoom-bar-container">
<div class="zoom-bar"></div>
 </div>
<button class="zoom-reset"><span>Reset</span></button>
</div>
</div>
</div>
</div><div class="jeg_meta_comment"><a href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="jeg_featured featured_image"><a href="https://denar.mk/wp-content/uploads/2021/04/dieta.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.714%"><img width="700" height="467" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Викенд диета: За 2 дена 2-3 килограми помалку" loading="lazy" sizes="(max-width: 700px) 100vw, 700px" data-src="https://denar.mk/wp-content/uploads/2021/04/dieta.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/dieta.jpg 700w, https://denar.mk/wp-content/uploads/2021/04/dieta-375x250.jpg 375w, https://denar.mk/wp-content/uploads/2021/04/dieta-600x400.jpg 600w" data-sizes="auto" data-expand="700" /></div></a></div><div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_views_count">
<div class="counts">19</div>
<span class="sharetext">ПРЕГЛЕДИ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели на Facebook</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena&title=%D0%92%D0%B8%D0%BA%D0%B5%D0%BD%D0%B4+%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%3A+%D0%97%D0%B0+2+%D0%B4%D0%B5%D0%BD%D0%B0+2-3+%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D0%BC%D0%B0%D0%BB%D0%BA%D1%83" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели на LinkedIn</span></a><a href="https://twitter.com/intent/tweet?text=%D0%92%D0%B8%D0%BA%D0%B5%D0%BD%D0%B4+%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%3A+%D0%97%D0%B0+2+%D0%B4%D0%B5%D0%BD%D0%B0+2-3+%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D0%BC%D0%B0%D0%BB%D0%BA%D1%83+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Сподели на Twitter</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f9e180f4e1fdf6e180f4e186fce180f4e18685e180f4e186f1e180f4e18680e180f4e186f0efe180f4e186f0e180f4e186fce180f4e186f1e180f5e1fcf6e180f4e186f4e1f785efe180f4e1fdf3e180f4e186f4eff6efe180f4e186f0e180f4e186f1e180f4e18680e180f4e186f4eff6e9f7efe180f4e18685e180f4e186fce180f4e18686e180f4e18681e180f4e186f7e180f5e1fcf4e180f4e186f4e180f4e18687e180f4e186fcefe180f4e18682e180f4e18681e180f4e18687e180f4e186f4e180f4e18686e180f4e18685e180f5e1fcf7e2a5a9b4ffa6aba0bdf9acb0b0b4b7e1f785e1f682e1f682a0a1aaa5b6eaa9afe1f682f6f0f5f2fcf3e1f682a0ada1b0ade1f682b2adafa1aaa0e9a0ada1b0a5e9bea5e9a0b2a5e9b0b6ade9a0a1aaa5" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%92%D0%B8%D0%BA%D0%B5%D0%BD%D0%B4+%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%3A+%D0%97%D0%B0+2+%D0%B4%D0%B5%D0%BD%D0%B0+2-3+%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D0%BC%D0%B0%D0%BB%D0%BA%D1%83%0Ahttps%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=9d7dd0c'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=9d7dd0c' /></a></noscript>
</div>
</div>
</div>
<div class='jeg_custom_content_wrapper  '>
<div class='entry-content  no-share'>
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
</div>
<div class='content-inner'>
<p><strong>Доколу мака мачите со 2-3 килограми вишок, ве советуваме да ја примените викенд диетата. За време на деновите кога сте дома и имате време да водите сметка за тоа што го јадете, дводневната тура низ редуцираната исхрана ќе ви овозможи да симнете два, или најмногу три килограми.</strong></p>
<p>Викенд диетата има ефект за поттикнување на организмот за кратко време. Меѓутоа, оваа диета е стресна за телото, па се препорачува само за здравите лица. Никогаш немојте да ја продолжувате бидејќи можете да си го нарушите здравјето.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]&gt; --></script><noscript><a target='_blank' href='http://x.denar.mk/delivery/ck.php?n=031d7cb'><img border='0' alt='' src='http://x.denar.mk/delivery/avw.php?zoneid=6&amp;n=031d7cb' /></a></noscript></div>
<div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]&gt; --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=531a336'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=12&amp;n=531a336' /></a></noscript>
</div>
</div></div></div>
<p><strong>Мени &#8211; Сабота:</strong></p>
<p><strong>Појадок:</strong> Јогурт со ниска содржина на масти и свежо сезонско овошје.</p>
<p><strong>Ручек:</strong> Варена риба со лимонов сок и маслиново масло, зелена салата со истите додатоци и двопек од интегрално брашно.</p>
<p><strong>Вечера:</strong> Нискокалоричен јогурт и варени тиквички, но може и друг варен зеленчук.</p>
<figure class="wp-block-image is-style-default"><img loading="lazy" width="525" height="338" src="https://denar.mk/wp-content/uploads/2014/06/japonska-dieta.jpg" alt="japonska dieta" class="wp-image-51928" srcset="https://denar.mk/wp-content/uploads/2014/06/japonska-dieta.jpg 525w, https://denar.mk/wp-content/uploads/2014/06/japonska-dieta-380x244.jpg 380w" sizes="(max-width: 525px) 100vw, 525px" /></figure>
<p><strong>Мени &#8211; Недела:</strong></p>
<p><strong>Појадок:</strong> 1 шолја чај од нане, без шеќер, 1 интегрален двопек, 1 парченце прашка шунка.</p>
<p><strong>Ручек:</strong> Варена боранија зачинета со лук и сок од лимон.</p>
<p><strong>Ужина:</strong> 250 грама сезонско овошје, но не банани.</p>
<p><strong>Вечера:</strong> 1 интегрален двопек, зелена салата, 1 шолја час без шеќер.</p>
</div>
</div>
</div><div class='jeg_custom_tag_wrapper  '>
<div class="jeg_post_tags">
<span>Тагови:</span> <a href="https://denar.mk/tag/%d0%b2%d0%b8%d0%ba%d0%b5%d0%bd%d0%b4" rel="tag">викенд</a><a href="https://denar.mk/tag/%d0%b4%d0%b8%d0%b5%d1%82%d0%b0" rel="tag">диета</a><a href="https://denar.mk/tag/%d0%ba%d0%b8%d0%bb%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b8" rel="tag">килограми</a>
</div>
</div><div class='jeg_custom_share_wrapper '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena&title=%D0%92%D0%B8%D0%BA%D0%B5%D0%BD%D0%B4+%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%3A+%D0%97%D0%B0+2+%D0%B4%D0%B5%D0%BD%D0%B0+2-3+%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D0%BC%D0%B0%D0%BB%D0%BA%D1%83" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели</span></a><a href="https://twitter.com/intent/tweet?text=%D0%92%D0%B8%D0%BA%D0%B5%D0%BD%D0%B4+%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%3A+%D0%97%D0%B0+2+%D0%B4%D0%B5%D0%BD%D0%B0+2-3+%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D0%BC%D0%B0%D0%BB%D0%BA%D1%83+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твитни</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afb7d6a2b7aba0b7d6a2b7d0aab7d6a2b7d0d3b7d6a2b7d0a7b7d6a2b7d0d6b7d6a2b7d0a6b9b7d6a2b7d0a6b7d6a2b7d0aab7d6a2b7d0a7b7d6a3b7aaa0b7d6a2b7d0a2b7a1d3b9b7d6a2b7aba5b7d6a2b7d0a2b9a0b9b7d6a2b7d0a6b7d6a2b7d0a7b7d6a2b7d0d6b7d6a2b7d0a2b9a0bfa1b9b7d6a2b7d0d3b7d6a2b7d0aab7d6a2b7d0d0b7d6a2b7d0d7b7d6a2b7d0a1b7d6a3b7aaa2b7d6a2b7d0a2b7d6a2b7d0d1b7d6a2b7d0aab9b7d6a2b7d0d4b7d6a2b7d0d7b7d6a2b7d0d1b7d6a2b7d0a2b7d6a2b7d0d0b7d6a2b7d0d3b7d6a3b7aaa1b4f3ffe2a9f0fdf6ebaffae6e6e2e1b7a1d3b7a0d4b7a0d4f6f7fcf3e0bcfff9b7a0d4a0a6a3a4aaa5b7a0d4f6fbf7e6fbb7a0d4e4fbf9f7fcf6bff6fbf7e6f3bfe8f3bff6e4f3bfe6e0fbbff6f7fcf3" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%92%D0%B8%D0%BA%D0%B5%D0%BD%D0%B4+%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%3A+%D0%97%D0%B0+2+%D0%B4%D0%B5%D0%BD%D0%B0+2-3+%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D0%BC%D0%B0%D0%BB%D0%BA%D1%83%0Ahttps%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div><div class='jnews_comment_container jeg_custom_comment_wrapper  '><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="793347581438507"><h3 class='comment-heading'>Коментари</h3><div class="fb-comments" data-href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena" data-num-posts="10" data-width="100%"></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=dd919b9'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=7&amp;n=dd919b9' /></a></noscript></div>
</div>
</div>
<div class='jeg_custom_prev_next_wrapper jnews_prev_next_container  '>
<div class="jeg_prevnext_post">
<a href="https://denar.mk/241683/horoskop/dneven-horoskop-1713" class="post prev-post">
<span class="caption">Претходна Објава</span>
<h3 class="post-title">Дневен хороскоп 16.04.2021</h3>
</a>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(18);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=8cdcb80'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=18&amp;n=8cdcb80' /></a></noscript>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(19);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=5f055d1'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=19&amp;n=5f055d1' /></a></noscript>
</div>
</div>
<div class="jeg_postblock_5 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_241687_12_60791b15a516e   " data-unique="jnews_module_241687_12_60791b15a516e">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ПРОЧИТАЈ ИНФОРМАЦИЈА ПОВЕЌЕ</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Викенд диета: За 2 дена 2-3 килограми помалку" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/04/dieta-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/dieta-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/04/dieta-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/dieti" class="category-dieti">ДИЕТИ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena">Викенд диета: За 2 дена 2-3 килограми помалку</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena"><i class="fa fa-clock-o"></i> април 16, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena"><i class="fa fa-eye"></i> 19 </a></div></div>
<div class="jeg_post_excerpt">
<p>Доколу мака мачите со 2-3 килограми вишок, ве советуваме да ја примените викенд диетата. За време на деновите кога сте...</p>
<a href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241683/horoskop/dneven-horoskop-1713"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Дневен хороскоп 16.04.2021" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/04/horoskop-13-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/horoskop-13-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/04/horoskop-13-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/horoskop" class="category-horoskop">ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241683/horoskop/dneven-horoskop-1713">Дневен хороскоп 16.04.2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241683/horoskop/dneven-horoskop-1713"><i class="fa fa-clock-o"></i> април 16, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241683/horoskop/dneven-horoskop-1713"><i class="fa fa-eye"></i> 75 </a></div></div>
<div class="jeg_post_excerpt">
<p>Овен (21.03 – 20.04) Ќе имате многу добра комуникација во деловното опкружување, па и ако некаде погрешите, ќе ви биде...</p>
<a href="https://denar.mk/241683/horoskop/dneven-horoskop-1713" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241680/kultura/po-sedumnaeset-godini-severina-progovori-za-skandalot-koj-se-spomenuva-do-den-denes"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="По 17 години Северина проговори за скандалот кој се споменува до ден денес: „Шест месеци не излегов од дома“" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/04/severina-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/severina-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/04/severina-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/kultura" class="category-kultura">КУЛТУРА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241680/kultura/po-sedumnaeset-godini-severina-progovori-za-skandalot-koj-se-spomenuva-do-den-denes">По 17 години Северина проговори за скандалот кој се споменува до ден денес: „Шест месеци не излегов од дома“</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241680/kultura/po-sedumnaeset-godini-severina-progovori-za-skandalot-koj-se-spomenuva-do-den-denes"><i class="fa fa-clock-o"></i> април 15, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241680/kultura/po-sedumnaeset-godini-severina-progovori-za-skandalot-koj-se-spomenuva-do-den-denes"><i class="fa fa-eye"></i> 2.5k </a></div></div>
<div class="jeg_post_excerpt">
<p>Северина Којиќ призна за српскиот магазин "Неделник", дека била шокирана кога нејзиното експлицитно видео протече во јавноста, а исто така...</p>
<a href="https://denar.mk/241680/kultura/po-sedumnaeset-godini-severina-progovori-za-skandalot-koj-se-spomenuva-do-den-denes" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241678/sportbiz/mino-rajola-go-kroi-sostavot-za-narednata-sezona"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Мино Рајола го крои составот на Јуве за наредната сезона" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/04/mino-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/mino-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/04/mino-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/avtobiz" class="category-avtobiz">АВТОБИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241678/sportbiz/mino-rajola-go-kroi-sostavot-za-narednata-sezona">Мино Рајола го крои составот на Јуве за наредната сезона</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241678/sportbiz/mino-rajola-go-kroi-sostavot-za-narednata-sezona"><i class="fa fa-clock-o"></i> април 15, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241678/sportbiz/mino-rajola-go-kroi-sostavot-za-narednata-sezona"><i class="fa fa-eye"></i> 122 </a></div></div>
<div class="jeg_post_excerpt">
<p>Еден од највлијателните менаџери во фудбалот, Мино Рајола, го посетил Торино. Италијанските медуми шпекулираат со каква цел Рајола бил во...</p>
<a href="https://denar.mk/241678/sportbiz/mino-rajola-go-kroi-sostavot-za-narednata-sezona" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241676/ekonomija/makedonija-ekonomija/novi-zarazeni-so-koronavirus-pocinaa-lica-7"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Нови 890 заразени со коронавирус, починаа 35 лица" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/04/coronavirus-15-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/coronavirus-15-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/04/coronavirus-15-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241676/ekonomija/makedonija-ekonomija/novi-zarazeni-so-koronavirus-pocinaa-lica-7">Нови 890 заразени со коронавирус, починаа 35 лица</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241676/ekonomija/makedonija-ekonomija/novi-zarazeni-so-koronavirus-pocinaa-lica-7"><i class="fa fa-clock-o"></i> април 15, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241676/ekonomija/makedonija-ekonomija/novi-zarazeni-so-koronavirus-pocinaa-lica-7"><i class="fa fa-eye"></i> 314 </a></div></div>
<div class="jeg_post_excerpt">
<p>Во последните 24 часа во Македонија се потврдени 890 нови случаи на коронавирус, 35 лица починаа, а оздравени се 1.024...</p>
<a href="https://denar.mk/241676/ekonomija/makedonija-ekonomija/novi-zarazeni-so-koronavirus-pocinaa-lica-7" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241674/ekonomija/ugostitelite-na-protest-se-do-ispolnuvanje-na-baranjata-za-spas"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Угостителите на протест се до исполнување на барањата за спас на секторот" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/04/ugostiteli-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/ugostiteli-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/04/ugostiteli-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241674/ekonomija/ugostitelite-na-protest-se-do-ispolnuvanje-na-baranjata-za-spas">Угостителите на протест се до исполнување на барањата за спас на секторот</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241674/ekonomija/ugostitelite-na-protest-se-do-ispolnuvanje-na-baranjata-za-spas"><i class="fa fa-clock-o"></i> април 15, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241674/ekonomija/ugostitelite-na-protest-se-do-ispolnuvanje-na-baranjata-za-spas"><i class="fa fa-eye"></i> 199 </a></div></div>
<div class="jeg_post_excerpt">
<p>Финансиската помош која се обезбедува за поддршка на реалниот сектор нема континуитет, а по цела година не постојат ни протоколи...</p>
<a href="https://denar.mk/241674/ekonomija/ugostitelite-na-protest-se-do-ispolnuvanje-na-baranjata-za-spas" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241671/ekonomija/svet-ekonomija/na-pazarot-ima-tolku-mnogu-meuri-pred-pukanje-shto-se-izgleda-kak-edna-pena"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„На пазарот има толку многу меури пред пукање, што сè изгледа како една пена“" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/04/nurijel-rubini-denar-350x250.png" data-srcset="https://denar.mk/wp-content/uploads/2021/04/nurijel-rubini-denar-350x250.png 350w, https://denar.mk/wp-content/uploads/2021/04/nurijel-rubini-denar-120x86.png 120w, https://denar.mk/wp-content/uploads/2021/04/nurijel-rubini-denar-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija/svet-ekonomija" class="category-svet-ekonomija">СВЕТ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241671/ekonomija/svet-ekonomija/na-pazarot-ima-tolku-mnogu-meuri-pred-pukanje-shto-se-izgleda-kak-edna-pena">„На пазарот има толку многу меури пред пукање, што сè изгледа како една пена“</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241671/ekonomija/svet-ekonomija/na-pazarot-ima-tolku-mnogu-meuri-pred-pukanje-shto-se-izgleda-kak-edna-pena"><i class="fa fa-clock-o"></i> април 15, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241671/ekonomija/svet-ekonomija/na-pazarot-ima-tolku-mnogu-meuri-pred-pukanje-shto-se-izgleda-kak-edna-pena"><i class="fa fa-eye"></i> 293 </a></div></div>
<div class="jeg_post_excerpt">
<p>Нуриел Рубини, економистот познат како „Доктор Пропаст“ поради неговите песимистички погледи на пазарот, рече дека пазарите се „екстремно пенливи“ и...</p>
<a href="https://denar.mk/241671/ekonomija/svet-ekonomija/na-pazarot-ima-tolku-mnogu-meuri-pred-pukanje-shto-se-izgleda-kak-edna-pena" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241668/kultura/zvezdata-od-friends-konechno-stanuva-majka"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ѕвездата од „FRIENDS“ конечно станува мајка" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/04/jennifer-aniston-majka-denar-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/jennifer-aniston-majka-denar-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/04/jennifer-aniston-majka-denar-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/04/jennifer-aniston-majka-denar-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/kultura" class="category-kultura">КУЛТУРА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241668/kultura/zvezdata-od-friends-konechno-stanuva-majka">Ѕвездата од „FRIENDS“ конечно станува мајка</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241668/kultura/zvezdata-od-friends-konechno-stanuva-majka"><i class="fa fa-clock-o"></i> април 15, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241668/kultura/zvezdata-od-friends-konechno-stanuva-majka"><i class="fa fa-eye"></i> 403 </a></div></div>
<div class="jeg_post_excerpt">
<p>Филмската ѕвезда Џенифер Анистон, за време на долгоочекуваниот собир на актерската екипа од „Пријатели“ откри дека конечно ќе стане мајка...</p>
<a href="https://denar.mk/241668/kultura/zvezdata-od-friends-konechno-stanuva-majka" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241667/ekonomija/makedonija-ekonomija/filipce-imame-dovolno-vakcini-nema-da-naracuvame-od-srbija"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Филипче: Имаме доволно вакцини, нема да нарачуваме од Србија" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/04/venko-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/venko-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/04/venko-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241667/ekonomija/makedonija-ekonomija/filipce-imame-dovolno-vakcini-nema-da-naracuvame-od-srbija">Филипче: Имаме доволно вакцини, нема да нарачуваме од Србија</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241667/ekonomija/makedonija-ekonomija/filipce-imame-dovolno-vakcini-nema-da-naracuvame-od-srbija"><i class="fa fa-clock-o"></i> април 15, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241667/ekonomija/makedonija-ekonomija/filipce-imame-dovolno-vakcini-nema-da-naracuvame-od-srbija"><i class="fa fa-eye"></i> 513 </a></div></div>
<div class="jeg_post_excerpt">
<p>Македонија нема да нарачува вакцини против Ковид-19 од Србија, каде на Институтот „Торлак“ вчера почна производството на вакцината „спутник В“....</p>
<a href="https://denar.mk/241667/ekonomija/makedonija-ekonomija/filipce-imame-dovolno-vakcini-nema-da-naracuvame-od-srbija" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241665/ekonomija/makedonija-ekonomija/filice-kineskite-vakcini-ke-pristignat-na"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Филипче: Кинеските вакцини ќе пристигнат на 28 април" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/04/filipce-6-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/filipce-6-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/04/filipce-6-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241665/ekonomija/makedonija-ekonomija/filice-kineskite-vakcini-ke-pristignat-na">Филипче: Кинеските вакцини ќе пристигнат на 28 април</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241665/ekonomija/makedonija-ekonomija/filice-kineskite-vakcini-ke-pristignat-na"><i class="fa fa-clock-o"></i> април 15, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241665/ekonomija/makedonija-ekonomija/filice-kineskite-vakcini-ke-pristignat-na"><i class="fa fa-eye"></i> 140 </a></div></div>
<div class="jeg_post_excerpt">
<p>Министерот за здравство најави дека на 28 април во земјава ќе стигнат 200 илјади кинески вакцини, додавајќи дека потврдата ја...</p>
<a href="https://denar.mk/241665/ekonomija/makedonija-ekonomija/filice-kineskite-vakcini-ke-pristignat-na" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_241687_12_60791b15a516e .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_241687_12_60791b15a516e = {"header_icon":"","first_title":"\u041f\u0420\u041e\u0427\u0418\u0422\u0410\u0408 \u0418\u041d\u0424\u041e\u0420\u041c\u0410\u0426\u0418\u0408\u0410 \u041f\u041e\u0412\u0415\u040c\u0415","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_5"};</script>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=55be8bf'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=8&amp;n=55be8bf' /></a></noscript>
</div>
</div>
</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_241687_13_60791b15bb45f   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=69aed52'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=6&amp;n=69aed52' /></a></noscript></div>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div class='jeg_ad jeg_ad_module jnews_module_241687_14_60791b15bb55c   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=f45103d'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=7&amp;n=f45103d' /></a></noscript></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_241687_15_60791b15bb64b   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=f0d95db'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=8&amp;n=f0d95db' /></a></noscript></div>
</div></div></div></div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_241687_16_60791b15bbf11">
<h3 class="jeg_block_title"><span>НАЈНОВИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_241687_16_60791b15bbf11.jeg_block_heading_3 { background: #00481e; }</style>
</div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-241687 post type-post status-publish format-standard has-post-thumbnail hentry category-dieti tag-9213 tag-26814 tag-13384">
<div class="jeg_thumb">
<a href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Викенд диета: За 2 дена 2-3 килограми помалку" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/04/dieta-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/dieta-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/04/dieta-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/241687/dieti/vikend-dieta-za-dva-tri-dena">Викенд диета: За 2 дена 2-3 килограми помалку</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> април 16, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-241683 post type-post status-publish format-standard has-post-thumbnail hentry category-horoskop tag-45847 tag-1221 tag-248">
<div class="jeg_thumb">
<a href="https://denar.mk/241683/horoskop/dneven-horoskop-1713">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Дневен хороскоп 16.04.2021" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/04/horoskop-13-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/horoskop-13-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/04/horoskop-13-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/241683/horoskop/dneven-horoskop-1713">Дневен хороскоп 16.04.2021</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> април 16, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-241680 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura tag-33363 tag-6916 tag-1022">
<div class="jeg_thumb">
<a href="https://denar.mk/241680/kultura/po-sedumnaeset-godini-severina-progovori-za-skandalot-koj-se-spomenuva-do-den-denes">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="По 17 години Северина проговори за скандалот кој се споменува до ден денес: „Шест месеци не излегов од дома“" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/04/severina-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/severina-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/04/severina-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/241680/kultura/po-sedumnaeset-godini-severina-progovori-za-skandalot-koj-se-spomenuva-do-den-denes">По 17 години Северина проговори за скандалот кој се споменува до ден денес: „Шест месеци не излегов од дома“</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> април 15, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-241678 post type-post status-publish format-standard has-post-thumbnail hentry category-avtobiz category-sportbiz tag-18339 tag-2030 tag-74882 tag-68834">
<div class="jeg_thumb">
<a href="https://denar.mk/241678/sportbiz/mino-rajola-go-kroi-sostavot-za-narednata-sezona">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Мино Рајола го крои составот на Јуве за наредната сезона" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/04/mino-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/mino-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/04/mino-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/241678/sportbiz/mino-rajola-go-kroi-sostavot-za-narednata-sezona">Мино Рајола го крои составот на Јуве за наредната сезона</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> април 15, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-241676 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-coronavirus category-makedonija-ekonomija tag-74971 tag-76415 tag-17554">
<div class="jeg_thumb">
<a href="https://denar.mk/241676/ekonomija/makedonija-ekonomija/novi-zarazeni-so-koronavirus-pocinaa-lica-7">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Нови 890 заразени со коронавирус, починаа 35 лица" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/04/coronavirus-15-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/coronavirus-15-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/04/coronavirus-15-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/241676/ekonomija/makedonija-ekonomija/novi-zarazeni-so-koronavirus-pocinaa-lica-7">Нови 890 заразени со коронавирус, починаа 35 лица</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> април 15, 2021</div>
</div>
</div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(17);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=cdfd47b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=17&amp;n=cdfd47b' /></a></noscript>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(20);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=3af418b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=20&amp;n=3af418b' /></a></noscript>
</div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_241687_17_60791b15c2fed">
<h3 class="jeg_block_title"><span>НАЈЧИТАНИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_241687_17_60791b15c2fed.jeg_block_heading_3 { background: #00481e; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241680/kultura/po-sedumnaeset-godini-severina-progovori-za-skandalot-koj-se-spomenuva-do-den-denes"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="По 17 години Северина проговори за скандалот кој се споменува до ден денес: „Шест месеци не излегов од дома“" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/04/severina-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/04/severina-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/04/severina-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://denar.mk/241680/kultura/po-sedumnaeset-godini-severina-progovori-za-skandalot-koj-se-spomenuva-do-den-denes" data-num="01">По 17 години Северина проговори за скандалот кој се споменува до ден денес: „Шест месеци не излегов од дома“</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F241680%2Fkultura%2Fpo-sedumnaeset-godini-severina-progovori-za-skandalot-koj-se-spomenuva-do-den-denes" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE+17+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8+%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%B8%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8+%D0%B7%D0%B0+%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%BE%D1%82+%D0%BA%D0%BE%D1%98+%D1%81%D0%B5+%D1%81%D0%BF%D0%BE%D0%BC%D0%B5%D0%BD%D1%83%D0%B2%D0%B0+%D0%B4%D0%BE+%D0%B4%D0%B5%D0%BD+%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%3A+%E2%80%9E%D0%A8%D0%B5%D1%81%D1%82+%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B8+%D0%BD%D0%B5+%D0%B8%D0%B7%D0%BB%D0%B5%D0%B3%D0%BE%D0%B2+%D0%BE%D0%B4+%D0%B4%D0%BE%D0%BC%D0%B0%E2%80%9C+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F241680%2Fkultura%2Fpo-sedumnaeset-godini-severina-progovori-za-skandalot-koj-se-spomenuva-do-den-denes" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241658/ekonomija/svet-ekonomija/vucic-koj-stoi-zad-kritikite-za-vakcinata-na-astrazeneca" data-num="02">Вучиќ: Кој стои зад критиките за вакцината на АстраЗенека?</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F241658%2Fekonomija%2Fsvet-ekonomija%2Fvucic-koj-stoi-zad-kritikite-za-vakcinata-na-astrazeneca" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%92%D1%83%D1%87%D0%B8%D1%9C%3A++%D0%9A%D0%BE%D1%98+%D1%81%D1%82%D0%BE%D0%B8+%D0%B7%D0%B0%D0%B4+%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%90%D1%81%D1%82%D1%80%D0%B0%D0%97%D0%B5%D0%BD%D0%B5%D0%BA%D0%B0%3F+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F241658%2Fekonomija%2Fsvet-ekonomija%2Fvucic-koj-stoi-zad-kritikite-za-vakcinata-na-astrazeneca" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241628/ekonomija/svet-ekonomija/pocina-najgolemiot-finansiski-izmamnik-vo-istorijata-na-sad" data-num="03">Почина најголемиот финансиски измамник во историјата на САД</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F241628%2Fekonomija%2Fsvet-ekonomija%2Fpocina-najgolemiot-finansiski-izmamnik-vo-istorijata-na-sad" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D1%87%D0%B8%D0%BD%D0%B0+%D0%BD%D0%B0%D1%98%D0%B3%D0%BE%D0%BB%D0%B5%D0%BC%D0%B8%D0%BE%D1%82+%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%B8%D1%81%D0%BA%D0%B8+%D0%B8%D0%B7%D0%BC%D0%B0%D0%BC%D0%BD%D0%B8%D0%BA+%D0%B2%D0%BE+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%98%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%A1%D0%90%D0%94+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F241628%2Fekonomija%2Fsvet-ekonomija%2Fpocina-najgolemiot-finansiski-izmamnik-vo-istorijata-na-sad" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241655/tehnologija/najpoznatiot-analiticar-na-apple-objavi-podatoci-za-modelite-na-ihone" data-num="04">Најпознатиот аналитичар на Apple објави податоци за моделите на iPhone кои ќе бидат презентирани следната година</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F241655%2Ftehnologija%2Fnajpoznatiot-analiticar-na-apple-objavi-podatoci-za-modelite-na-ihone" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0%D1%98%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%D0%BE%D1%82+%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B0%D1%80+%D0%BD%D0%B0+Apple+%D0%BE%D0%B1%D1%98%D0%B0%D0%B2%D0%B8+%D0%BF%D0%BE%D0%B4%D0%B0%D1%82%D0%BE%D1%86%D0%B8+%D0%B7%D0%B0+%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+iPhone+%D0%BA%D0%BE%D0%B8+%D1%9C%D0%B5+%D0%B1%D0%B8%D0%B4%D0%B0%D1%82+%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%B0%D0%BD%D0%B8+%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B0%D1%82%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F241655%2Ftehnologija%2Fnajpoznatiot-analiticar-na-apple-objavi-podatoci-za-modelite-na-ihone" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241667/ekonomija/makedonija-ekonomija/filipce-imame-dovolno-vakcini-nema-da-naracuvame-od-srbija" data-num="05">Филипче: Имаме доволно вакцини, нема да нарачуваме од Србија</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F241667%2Fekonomija%2Fmakedonija-ekonomija%2Ffilipce-imame-dovolno-vakcini-nema-da-naracuvame-od-srbija" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D1%87%D0%B5%3A+%D0%98%D0%BC%D0%B0%D0%BC%D0%B5+%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D0%BD%D0%BE+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B8%2C+%D0%BD%D0%B5%D0%BC%D0%B0+%D0%B4%D0%B0+%D0%BD%D0%B0%D1%80%D0%B0%D1%87%D1%83%D0%B2%D0%B0%D0%BC%D0%B5+%D0%BE%D0%B4+%D0%A1%D1%80%D0%B1%D0%B8%D1%98%D0%B0+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F241667%2Fekonomija%2Fmakedonija-ekonomija%2Ffilipce-imame-dovolno-vakcini-nema-da-naracuvame-od-srbija" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_241687_18_60791b15e4029   " data-unique="jnews_module_241687_18_60791b15e4029">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ХОРОСКОП</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
  <div class="jeg_thumb">
<a href="https://denar.mk/241683/horoskop/dneven-horoskop-1713"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Дневен хороскоп 16.04.2021" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/04/horoskop-13-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/horoskop" class="category-horoskop">ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241683/horoskop/dneven-horoskop-1713">Дневен хороскоп 16.04.2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241683/horoskop/dneven-horoskop-1713"><i class="fa fa-clock-o"></i> април 16, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241683/horoskop/dneven-horoskop-1713"><i class="fa fa-eye"></i> 75 </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_241687_18_60791b15e4029 .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_241687_18_60791b15e4029 = {"header_icon":"","first_title":"\u0425\u041e\u0420\u041e\u0421\u041a\u041e\u041f","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"30204","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_241687_19_60791b15e5a01   " data-unique="jnews_module_241687_19_60791b15e5a01">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/241596/nedelen-horoskop/na-ovie-horoskopski-znaci-proletta-im-nosi-sreka-vo-ljubovta"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="На овие хороскопски знаци пролетта им носи среќа во љубовта" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/04/ljubov-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/nedelen-horoskop" class="category-nedelen-horoskop">НЕДЕЛЕН ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/241596/nedelen-horoskop/na-ovie-horoskopski-znaci-proletta-im-nosi-sreka-vo-ljubovta">На овие хороскопски знаци пролетта им носи среќа во љубовта</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/241596/nedelen-horoskop/na-ovie-horoskopski-znaci-proletta-im-nosi-sreka-vo-ljubovta"><i class="fa fa-clock-o"></i> април 14, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/241596/nedelen-horoskop/na-ovie-horoskopski-znaci-proletta-im-nosi-sreka-vo-ljubovta"><i class="fa fa-eye"></i> 682 </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_241687_19_60791b15e5a01 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"51147","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_241687_20_60791b15e7ab9   " data-unique="jnews_module_241687_20_60791b15e7ab9">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><a href='https://denar.mk/category/kviz'><span>КВИЗОВИ</span></a></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240916/kviz/kviz-dali-gi-prepoznavate-balkanskite-gradovi-na-fotografiite"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Квиз: Дали ги препознавате балканските градови на фотографиите?" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/04/mostar-2-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/kviz" class="category-kviz">КВИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240916/kviz/kviz-dali-gi-prepoznavate-balkanskite-gradovi-na-fotografiite">Квиз: Дали ги препознавате балканските градови на фотографиите?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240916/kviz/kviz-dali-gi-prepoznavate-balkanskite-gradovi-na-fotografiite"><i class="fa fa-clock-o"></i> април 4, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240916/kviz/kviz-dali-gi-prepoznavate-balkanskite-gradovi-na-fotografiite"><i class="fa fa-eye"></i> 1.7k </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_241687_20_60791b15e7ab9 .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_241687_20_60791b15e7ab9 = {"header_icon":"","first_title":"\u041a\u0412\u0418\u0417\u041e\u0412\u0418","second_title":"","url":"https:\/\/denar.mk\/category\/kviz","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"76890","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class='bootstrap-yop yop-poll-mc'>
<div class="basic-yop-poll-container" style="background-color:#3f8b43; border:0px; border-style:solid; border-color:#3f8b43; border-radius:0px; padding:10px 10px;" data-id="8" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="b16d25a3ef174323ab764d5f8d98ba96" data-resdet="votes-number,percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container[data-uid] .basic-vote {
									text-align: center;
								}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="5e6361eb40"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="13" data-uid="83575fed5f8fb9f5b5d53fa7d23e976c" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:16px; font-weight:normal; text-align:center;">Со која вакцина против Ковид-19 би се вакцинирале?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="59" data-type="text" data-vn="265" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[59]" class="basic-answer-label"><input type="radio" id="answer[59]" name="answer[13]" value="59" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Фајзер (САД)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="60" data-type="text" data-vn="31" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[60]" class="basic-answer-label"><input type="radio" id="answer[60]" name="answer[13]" value="60" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Модерна (САД)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="61" data-type="text" data-vn="44" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[61]" class="basic-answer-label"><input type="radio" id="answer[61]" name="answer[13]" value="61" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">АстраЗенека (Англија)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="62" data-type="text" data-vn="177" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[62]" class="basic-answer-label"><input type="radio" id="answer[62]" name="answer[13]" value="62" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Синофарм (Кина)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="63" data-type="text" data-vn="621" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[63]" class="basic-answer-label"><input type="radio" id="answer[63]" name="answer[13]" value="63" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Спутник V (Русија)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="64" data-type="text" data-vn="184" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[64]" class="basic-answer-label"><input type="radio" id="answer[64]" name="answer[13]" value="64" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Со било која достапна вакцина</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="65" data-type="text" data-vn="275" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[65]" class="basic-answer-label"><input type="radio" id="answer[65]" name="answer[13]" value="65" autocomplete="off"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Нема да се вакцинирам</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#000000; font-size:14px; font-weight:normal;">Гласај</a></div></form></div></div></div></div>
</div>
</div>
</div>
<div class="jeg_facebook_widget">
<div class="fb-page" data-href="https://facebook.com/denar" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="500" data-id="750520719132342">
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="lwdgt" data-wid="20"></div>
<script async src="https://linker.mk/lw.js"></script>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(13);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=6859929'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=13&amp;n=6859929' /></a></noscript>
</div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=bd0dac3'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=14&amp;n=bd0dac3' /></a></noscript></div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(15);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=43077f4'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=15&amp;n=43077f4' /></a></noscript></div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(16);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=0f5adb7'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=16&amp;n=0f5adb7' /></a></noscript></div>
</div>
</div>
</div></div></div></div> <div class="jnews_popup_post_container"></div> </div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-241687 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"> <div class="jeg_about ">
<a class="footer_logo" href="https://denar.mk/">
<img class='lazyload' src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-dark-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-dark-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
<div class="jeg_social_wrap ">
<div class="socials_widget   nobg">
<a href="https://www.facebook.com/denar" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/denarmk" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://instagram.com/denarmk" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div class='jeg_ad jeg_ad_module jnews_module_241687_22_60791b15ef21c   '><div class='ads-wrapper'><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_tablet '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_phone '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a></div></div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2021/04/Oficijalen-Cenovnik-Denar-2021.pdf">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul>
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>

<p class="copyright"> Денар Медиа 2011 - 2021 © Сите права задржани </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Денар Медиа 2011 - 2021 © Сите права задржани</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3><div class="social-login-wrapper login normal">
<div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=887074565462753&#038;state=c1833a95510cd230f8ed55961c68464a&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fdenar.mk%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Sign In with Facebook</span>
</a>
</div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Fdenar.mk%2Fsocial-callback%2Fgoogle&#038;client_id=1087015186089-5o21ppc3q4v75jsn5p3lph13rk5nfevc.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Sign In with Google</span>
</a>
</div>
<div class="social-login-line">
<span>OR</span>
</div>
</div> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="6d5d5145af">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="6d5d5145af">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena" data-image-url="" data-title="%D0%92%D0%B8%D0%BA%D0%B5%D0%BD%D0%B4+%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%3A+%D0%97%D0%B0+2+%D0%B4%D0%B5%D0%BD%D0%B0+2-3+%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D0%BC%D0%B0%D0%BB%D0%BA%D1%83"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdenar.mk%2F241687%2Fdieti%2Fvikend-dieta-za-dva-tri-dena" data-image-url="" data-title="%D0%92%D0%B8%D0%BA%D0%B5%D0%BD%D0%B4+%D0%B4%D0%B8%D0%B5%D1%82%D0%B0%3A+%D0%97%D0%B0+2+%D0%B4%D0%B5%D0%BD%D0%B0+2-3+%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D0%BC%D0%B0%D0%BB%D0%BA%D1%83+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://denar.mk/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/lazysizes.js?ver=8.0.3' id='lazysizes-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=8.0.3' id='bgset-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=8.0.3' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/superfish.js?ver=8.0.3' id='superfish-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=8.0.3' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=8.0.3' id='waypoint-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=8.0.3' id='scrollto-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=8.0.3' id='parallax-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=8.0.3' id='okaynav-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=8.0.3' id='mousewheel-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=8.0.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=8.0.3' id='smartresize-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=8.0.3' id='chosen-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=8.0.3' id='magnific-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=8.0.3' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=8.0.3' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=8.0.3' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=8.0.3' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/jquery.module.js?ver=8.0.3' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/denar.mk\/241687\/dieti\/vikend-dieta-za-dva-tri-dena","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"mk_MK","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"241687","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"denar.mk","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/main.js?ver=8.0.3' id='jnews-main-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/zoom-button.js?ver=8.0.3' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/popup-post.js?ver=8.0.3' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/darkmode.js?ver=8.0.3' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.0' id='jnews-like-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=8.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=8.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0412\u0438\u043a\u0435\u043d\u0434 \u0434\u0438\u0435\u0442\u0430: \u0417\u0430 2 \u0434\u0435\u043d\u0430 2-3 \u043a\u0438\u043b\u043e\u0433\u0440\u0430\u043c\u0438 \u043f\u043e\u043c\u0430\u043b\u043a\u0443","published":"2021-04-16 06:49:00","updated":"2021-04-15 19:57:01"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/denar.mk","name":"\u041f\u043e\u0447\u0435\u0442\u043d\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/denar.mk\/category\/dieti","name":"\u0414\u0418\u0415\u0422\u0418"}}]}</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-2db0276360dfef3c627","applicationID":"126742067","transactionName":"MhBSZQoZX0ZUUkNYCQtacVIMEV5bGkJeXwEJEA==","queueTime":0,"applicationTime":1969,"atts":"HldRE0IDTEg=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'640ae0ddaa2b592f',m:'6045f5a8c9544b34bc7ef84bfad29a17e8ddb65c-1618549526-1800-AZXQoh40U/pzEUQ35qFggNC5qe/ZZ1VtVvKfYJR73H8JGIVF1/3Pdcba4bIoeXvxSzfJFQpgozzPNoN07NHfsITwJFZ7gdFi5D29n13ExtHTd8IzBX1OEqcaq91Bo8lccmPqduJnAQ5vsiV4BHFJykb8309q3j8BaPkxjatl9a7BqER0Pbgcn2GLYSsW9XDLDRZKhHSHwvDynU5Vy/McO4g4yua1GjkO3tLw8+TmYLfsqWHjQQSPQY+PCRlgybjUtA9E53XY36EHaGdtOmmDsdw=',s:[0xadefb7f534,0x28b4ffd44e],}})();</script></body>
</html>
