<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="„Чистка“ во Јуве – само пет фудбалери се „безбедни“!">
<meta property="og:site_name" content="Денар">
<meta property="og:description" content="">
<meta property="og:url" content="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni">
<meta property="og:locale" content="mk_MK">
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2021/03/juve.jpg">
<meta property="og:image:height" content="450">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2021-03-24T07:52:27+00:00">
<meta property="article:modified_time" content="2021-03-24T07:52:36+00:00">
<meta property="article:section" content="АВТОБИЗ">
<meta property="article:tag" content="јувентус">
<meta property="article:tag" content="роналдо">
<meta property="article:tag" content="фудбалери">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="„Чистка“ во Јуве – само пет фудбалери се „безбедни“!">
<meta name="twitter:description" content="Според влијателниот спортски весник „Ла газета дело спорт“, само пет фудбалери на Јувентус се „безбедни“ од можната распродажба во текот">
<meta name="twitter:url" content="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://denar.mk/wp-content/uploads/2021/03/juve.jpg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="450">
<meta property="fb:app_id" content="793347581438507"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>„Чистка“ во Јуве – само пет фудбалери се „безбедни“! | Денар</title>
<link rel="canonical" href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Чистка“ во Јуве – само пет фудбалери се „безбедни“! | Денар" />
<meta property="og:description" content="Според влијателниот спортски весник „Ла газета дело спорт“, само пет фудбалери на Јувентус се „безбедни“ од можната распродажба во текот на летото, а најзначајно Кристијано Роналдо не е меѓу нив. „Бјанконерите“ се во мини-криза по елиминацијата во Лигата на шампионите, и далечниот Интер во борбата за скудетото, зголемувајќи го притисокот на Андреа Пирло, но и [&hellip;]" />
<meta property="og:url" content="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" />
<meta property="og:site_name" content="Денар" />
<meta property="article:publisher" content="https://facebook.com/denar" />
<meta property="article:published_time" content="2021-03-24T07:52:27+00:00" />
<meta property="article:modified_time" content="2021-03-24T07:52:36+00:00" />
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2021/03/juve.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@denarmk" />
<meta name="twitter:site" content="@denarmk" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Александар">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 минута">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://denar.mk/#organization","name":"DENAR MEDIA DOO Skopje","url":"https://denar.mk/","sameAs":["https://facebook.com/denar","https://instagram.com/denarmk","https://www.linkedin.com/company/denar-media-doo-skopje","https://twitter.com/denarmk"],"logo":{"@type":"ImageObject","@id":"https://denar.mk/#logo","inLanguage":"mk-MK","url":"https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon.png","width":512,"height":512,"caption":"DENAR MEDIA DOO Skopje"},"image":{"@id":"https://denar.mk/#logo"}},{"@type":"WebSite","@id":"https://denar.mk/#website","url":"https://denar.mk/","name":"\u0414\u0435\u043d\u0430\u0440","description":"\u041f\u041e\u0427\u0415\u0422\u041d\u0410","publisher":{"@id":"https://denar.mk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://denar.mk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"mk-MK"},{"@type":"ImageObject","@id":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni#primaryimage","inLanguage":"mk-MK","url":"https://denar.mk/wp-content/uploads/2021/03/juve.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni#webpage","url":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni","name":"\u201e\u0427\u0438\u0441\u0442\u043a\u0430\u201c \u0432\u043e \u0408\u0443\u0432\u0435 \u2013 \u0441\u0430\u043c\u043e \u043f\u0435\u0442 \u0444\u0443\u0434\u0431\u0430\u043b\u0435\u0440\u0438 \u0441\u0435 \u201e\u0431\u0435\u0437\u0431\u0435\u0434\u043d\u0438\u201c! | \u0414\u0435\u043d\u0430\u0440","isPartOf":{"@id":"https://denar.mk/#website"},"primaryImageOfPage":{"@id":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni#primaryimage"},"datePublished":"2021-03-24T07:52:27+00:00","dateModified":"2021-03-24T07:52:36+00:00","breadcrumb":{"@id":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni#breadcrumb"},"inLanguage":"mk-MK","potentialAction":[{"@type":"ReadAction","target":["https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni"]}]},{"@type":"BreadcrumbList","@id":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://denar.mk/","url":"https://denar.mk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni","url":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni","name":"\u201e\u0427\u0438\u0441\u0442\u043a\u0430\u201c \u0432\u043e \u0408\u0443\u0432\u0435 \u2013 \u0441\u0430\u043c\u043e \u043f\u0435\u0442 \u0444\u0443\u0434\u0431\u0430\u043b\u0435\u0440\u0438 \u0441\u0435 \u201e\u0431\u0435\u0437\u0431\u0435\u0434\u043d\u0438\u201c!"}}]},{"@type":"Article","@id":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni#article","isPartOf":{"@id":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni#webpage"},"author":{"@id":"https://denar.mk/#/schema/person/2deb0b0d943bc1f68f715bdcdee51602"},"headline":"\u201e\u0427\u0438\u0441\u0442\u043a\u0430\u201c \u0432\u043e \u0408\u0443\u0432\u0435 \u2013 \u0441\u0430\u043c\u043e \u043f\u0435\u0442 \u0444\u0443\u0434\u0431\u0430\u043b\u0435\u0440\u0438 \u0441\u0435 \u201e\u0431\u0435\u0437\u0431\u0435\u0434\u043d\u0438\u201c!","datePublished":"2021-03-24T07:52:27+00:00","dateModified":"2021-03-24T07:52:36+00:00","mainEntityOfPage":{"@id":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni#webpage"},"commentCount":1,"publisher":{"@id":"https://denar.mk/#organization"},"image":{"@id":"https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni#primaryimage"},"keywords":"\u0458\u0443\u0432\u0435\u043d\u0442\u0443\u0441,\u0440\u043e\u043d\u0430\u043b\u0434\u043e,\u0444\u0443\u0434\u0431\u0430\u043b\u0435\u0440\u0438","articleSection":"\u0410\u0412\u0422\u041e\u0411\u0418\u0417,\u0421\u041f\u041e\u0420\u0422\u0411\u0418\u0417","inLanguage":"mk-MK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni#respond"]}]},{"@type":"Person","@id":"https://denar.mk/#/schema/person/2deb0b0d943bc1f68f715bdcdee51602","name":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0430\u0440","image":{"@type":"ImageObject","@id":"https://denar.mk/#personlogo","inLanguage":"mk-MK","url":"https://secure.gravatar.com/avatar/dfdfc41b88aedb9e8c5d1b2a81b8814b?s=96&d=mm&r=g","caption":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0430\u0440"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; „Чистка“ во Јуве – само пет фудбалери се „безбедни“! фидови за коментари" href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-25970185-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-25970185-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-25970185-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://denar.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://denar.mk/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.6.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://denar.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C700%2C700italic%2Cregular%2C300%2Cregular%2C700%7CRoboto%3A300%2Cregular%2C500%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://denar.mk/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://denar.mk/wp-content/themes/jnews/style.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/darkmode.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://denar.mk/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://denar.mk/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://denar.mk/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=8.0.0' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/denar.mk","hash_tracking":"false","ua":"UA-25970185-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/denar.mk\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/denar.mk\/wp-login.php?redirect_to=https%3A%2F%2Fdenar.mk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"\u041d\u0435\u043c\u0430\u0442\u0435 \u0438\u0437\u0431\u0440\u0430\u043d\u043e \u043e\u0434\u0433\u043e\u0432\u043e\u0440","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"\u0412\u0438 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u0438\u043c\u0435 \u0448\u0442\u043e \u0433\u043b\u0430\u0441\u0430\u0432\u0442\u0435"},"resultsParams":{"singleVote":"\u0433\u043b\u0430\u0441","multipleVotes":"\u0433\u043b\u0430\u0441\u043e\u0432\u0438","singleAnswer":"\u043e\u0434\u0433\u043e\u0432\u043e\u0440","multipleAnswers":"\u043e\u0434\u0433\u043e\u0432\u043e\u0440\u0438"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.6.min.js?ver=5.7' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://denar.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://denar.mk/wp-json/wp/v2/posts/240101" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://denar.mk/?p=240101' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <script type='text/javascript' src='https://x.denar.mk/delivery/spcjs.php?id=1'></script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='https://script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/denar.mk\/#organization","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","logo":{"@type":"ImageObject","url":"https:\/\/denar.mk\/wp-content\/uploads\/2016\/01\/logo-new.png"},"sameAs":["https:\/\/www.facebook.com\/denar","https:\/\/twitter.com\/denarmk","https:\/\/www.instagram.com\/denarmk\/","https:\/\/www.linkedin.com\/groups\/4858896\/","https:\/\/denar.mk\/feed"],"contactPoint":{"@type":"ContactPoint","telephone":"+38970376069","contactType":"sales"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/denar.mk\/#website","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","potentialAction":{"@type":"SearchAction","target":"https:\/\/denar.mk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://denar.mk/wp-content/uploads/2021/01/cropped-logo-favicon-270x270.png" />
<script>jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('p').css('display','none');
});

jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('br').css('display','none');
});

jQuery(function() {
    jQuery('.mobilnibaneri').children('br').css('display','none');
});


   </script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			
.wq-results.wq_resultsCtr {
    display: inline-block!important;
}

.sporeden {
    opacity: 0;
}

.jeg_pl_lg_1 .jeg_post_title {
    font-size: 26px;
}
.jeg_pl_md_2 .jeg_post_title, .jeg_pl_md_3 .jeg_post_title {
    font-size: 23px;
    line-height: 1.2em;
}
.jeg_pl_sm .jeg_post_title {
    font-size: 16px;
    line-height: 1.1em;
}

.jeg_prevnext_post h3 {
    font-size: 18px;
    line-height: 1.2;
}

.popularpost_item .jeg_post_title {
	font-size: 16px;
  font-weight: bold;
	line-height: 1.2em;
}

.nomobile {text-align:center}

.jeg_content{
	padding:10px 0 40px;
}

.mobilnibaneri {display: none;}


@media (min-width: 992px){
	
.vc_col-sm-4 {
    width: 330px;
}
	.vc_col-sm-8 {
    width: 840px!important;
}
}

@media only screen and (max-width: 480px)
{.mobilnibaneri {
    display:block;
	text-align: center;
	}
	.nomobile {display:none;}

#jnews_module_element_ads-5 {
    margin-bottom: 30px;
}
	
	#wp_mse_data_feeds_plugin-3 {
    margin-bottom: 5px;
}

}
		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1604350722357{margin-top: 20px !important;margin-bottom: 0px !important;}.vc_custom_1604187810189{margin-top: 0px !important;}.vc_custom_1603408384888{margin-top: 0px !important;margin-bottom: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
#banertopgolem .ads-wrapper > div{margin-top:0px;}.jeg_vc_content .wpb_row:nth-child(1) .widget:nth-child(1){margin-bottom:10px;}.vc_custom_1602531948463 .widget .widget-text{background-color:rgba(0,72,30,0.13);}#jnews_module_element_ads-12 .jeg_ad_module .ads-wrapper > div{opacity: 0;}#jnews_module_element_ads-11 .jeg_ad_module .ads-wrapper > div{opacity: 0;}.jeg_header_wrapper .jeg_header .jeg_bottombar{background-image:url("https://denar.mk/wp-content/uploads/2020/10/bg-lines-1.gif");border-style:solid;border-width:0px;border-color:#e8e8e8;border-top-width:2px;border-top-color:#484646;border-bottom-width:1px;}.jeg_main .jeg_postsmall .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_postblock_content{text-align:left !important;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_post_title{font-size:17px;}.jeg_main .jeg_posts_wrap .jeg_post .jeg_post_title{line-height:1.2em !important;}.vc_custom_1601681973125 .widget .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_postsmall .jeg_post_title{font-size:17px;}.jeg_main .jeg_postsmall .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{font-size:17px;}.jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{line-height:1.2em !important;}.jeg_main .box_wrap .jeg_post_title{line-height:1.2em;font-weight:700;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_md_box .box_wrap .jeg_postblock_content .jeg_post_title{font-weight:70 !important;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock .jeg_heroblock_wrapper .jeg_post .jeg_block_container .jeg_postblock_content .jeg_post_info .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_posts p{font-size:16px;line-height:1.4em;}.jeg_pl_lg_1 .jeg_post_title{font-size:23px;line-height:1.2em;}.vc_custom_1602531948463 .jeg_wrapper .wpb_widgetised_column{margin-bottom:0px;}.jeg_main .vc_custom_1602531948463{margin-top:0px !important;margin-bottom:0px;}.vc_custom_1602531948463 .jeg_wrapper .wpb_content_element{margin-bottom:0px;}div .post-wrap .jeg_main .vc_custom_1603409189936{margin-bottom:0px;}div .jeg_main .wpb_row{margin-left:auto;}@media (min-width:270px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}}@media (min-width:420px){.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}}@media (min-width:768px){#banertopgolem{margin-bottom:0px;}#jnews_module_element_ads-2 .jeg_ad_module{margin-bottom:20px;}.jeg_content .jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock{margin-bottom:0px !important;}.jeg_main .jeg-vc-wrapper .jeg_wrapper .jeg_ad_module{margin-bottom:20px !important;}.vc_custom_1601681973125 .jeg_wrapper .jeg_ad_module{margin-bottom:0px !important;}}.vc_custom_1603408384888 .widget .widget-text{background-color:rgba(0,72,30,0.13);line-height:2.5em;}.custom_post_template .jeg_wrapper .jeg_ad_module{text-align:center;}.jeg_main .custom_post_template .vc_custom_1603409189936{margin-bottom:0px !important;}.jeg_main .custom_post_template{position:relative;top:-20px;}.custom_post_template .jeg_wrapper h1{font-size:2.7em;}.jeg_topbar .jeg_nav_center{margin-right:24px;}.vc_custom_1603408384888 .jeg_wrapper .wpb_widgetised_column{margin-bottom:8px;}.vc_custom_1604187810189 .jeg_column .wpb_widgetised_column{margin-top:20px;}@media (max-width:992px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{font-size:11px;}}@media (max-width:900px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{font-size:11px;}}@media (max-width:599px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{display:none;}}@media (max-width:479px){.jnews_related_post_container .jeg_post .jeg_post_title{font-weight:700;font-size:18px;}#jnews_module_element_ads-20 .bannertop{margin-bottom:0px;}#jnews_module_element_ads-20{margin-bottom:0px;}.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px !important;}}@media (min-width:481px){.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px;}}@media (min-width:768px){#jnews_module_element_ads-20 .bannertop{margin-bottom:0px !important;}.jeg_main .jeg_content{padding-top:15px;}}
</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-240101 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
среда, март 24, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-night-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="4" data-temp-f="40">4</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Skopje</span>
</div>
<div class="jeg_weather_item normal temp item_3">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="0" data-temp-f="33">0</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">сре</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="2" data-temp-f="37">2</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">чет</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="5" data-temp-f="41">5</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">пет</span>
</div>
</div>
</div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-229429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2021/01/Oficijalen_Cenovnik-2021.pdf">Маркетинг</a></li>
<li id="menu-item-229427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li id="menu-item-229428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://denar.mk/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=2732a8b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=2732a8b' /></a></noscript></div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://denar.mk/">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content custom_post_template">
<style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1604350722357{margin-top: 20px !important;margin-bottom: 0px !important;}.vc_custom_1604187810189{margin-top: 0px !important;}.vc_custom_1603408384888{margin-top: 0px !important;margin-bottom: 0px !important;}</style><p><div class="row vc_row wpb_row vc_row-fluid vc_custom_1604350722357"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1603408384888"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div class='jeg_ad jeg_ad_module jnews_module_240101_0_605afff753132   bannertop'><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=ca7d008'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=5&amp;n=ca7d008' /></a></noscript>
</div>
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=3c3a5b0'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=11&amp;n=3c3a5b0' /></a></noscript></div>
</div></div></div></div>
</div>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid vc_custom_1604187810189"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_240101_1_605afff753d54   '><div class='ads-wrapper'><div class=''><script type='text/javascript'><!--// <!&#091;CDATA&#091; OA_show(4); // &#093;&#093;> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=9c06600' rel="noopener"><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=4&n=9c06600' /></a></noscript></div></div></div><div class='jeg_custom_breadcrumb_wrapper  '><div id="breadcrumbs"><span class="">
<a href="https://denar.mk">Почетна</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a>
</span></div></div><div class='jeg_custom_title_wrapper  '>
<h1 class="jeg_post_title">„Чистка“ во Јуве – само пет фудбалери се „безбедни“!</h1>
</div><div class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_date">
<a href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni">март 24, 2021</a>
</div><div class="jeg_meta_category">
<span>
<span class="meta_text">во категорија</span>
<a href="https://denar.mk/category/avtobiz" rel="category tag">АВТОБИЗ</a>, <a href="https://denar.mk/category/sportbiz" rel="category tag">СПОРТБИЗ</a>
</span>
</div></div><div class='meta_right'><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='240101' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>38</span>
</a>
</div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
<div class="zoom-dropdown">
<div class="zoom-icon">
<span class="zoom-icon-small">A</span>
<span class="zoom-icon-big">A</span>
</div>
<div class="zoom-item-wrapper">
<div class="zoom-item">
<button class="zoom-out"><span>A</span></button>
<button class="zoom-in"><span>A</span></button>
<div class="zoom-bar-container">
<div class="zoom-bar"></div>
</div>
<button class="zoom-reset"><span>Reset</span></button>
</div>
</div>
</div>
</div><div class="jeg_meta_comment"><a href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="jeg_featured featured_image"><a href="https://denar.mk/wp-content/uploads/2021/03/juve.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.267%"><img width="750" height="422" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="„Чистка“ во Јуве – само пет фудбалери се „безбедни“!" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://denar.mk/wp-content/uploads/2021/03/juve-750x422.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/juve-750x422.jpg 750w, https://denar.mk/wp-content/uploads/2021/03/juve-380x214.jpg 380w, https://denar.mk/wp-content/uploads/2021/03/juve-700x394.jpg 700w, https://denar.mk/wp-content/uploads/2021/03/juve-768x432.jpg 768w, https://denar.mk/wp-content/uploads/2021/03/juve.jpg 800w" data-sizes="auto" data-expand="700" /></div></a></div><div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_views_count">
<div class="counts">129</div>
<span class="sharetext">ПРЕГЛЕДИ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели на Facebook</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni&title=%E2%80%9E%D0%A7%D0%B8%D1%81%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%B2%D0%BE+%D0%88%D1%83%D0%B2%D0%B5+%E2%80%93+%D1%81%D0%B0%D0%BC%D0%BE+%D0%BF%D0%B5%D1%82+%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%B8+%D1%81%D0%B5+%E2%80%9E%D0%B1%D0%B5%D0%B7%D0%B1%D0%B5%D0%B4%D0%BD%D0%B8%E2%80%9C%21" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели на LinkedIn</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9E%D0%A7%D0%B8%D1%81%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%B2%D0%BE+%D0%88%D1%83%D0%B2%D0%B5+%E2%80%93+%D1%81%D0%B0%D0%BC%D0%BE+%D0%BF%D0%B5%D1%82+%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%B8+%D1%81%D0%B5+%E2%80%9E%D0%B1%D0%B5%D0%B7%D0%B1%D0%B5%D0%B4%D0%BD%D0%B8%E2%80%9C%21+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Сподели на Twitter</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bba3c3b4a3beb6a3bfc3a3c2b6a3c7b1a3c2b6a3c4bea3c2b7a3beb7a3c2b7a3beb4a3c2b6a3c4c7a3c2b6a3c4b6a3c3b4a3beb6a3bfc5ada3c2b6a3c4b4a3c2b6a3c4c3ada3c2b6a3bebea3c2b7a3beb5a3c2b6a3c4b4a3c2b6a3c4b3ada3c3b4a3beb6a3bfb5ada3c2b7a3beb7a3c2b6a3c4b6a3c2b6a3c4c5a3c2b6a3c4c3ada3c2b6a3c4c0a3c2b6a3c4b3a3c2b7a3beb4ada3c2b7a3beb2a3c2b7a3beb5a3c2b6a3c4b2a3c2b6a3c4b7a3c2b6a3c4b6a3c2b6a3c4c4a3c2b6a3c4b3a3c2b7a3beb6a3c2b6a3c4beada3c2b7a3beb7a3c2b6a3c4b3ada3c3b4a3beb6a3bfc3a3c2b6a3c4b7a3c2b6a3c4b3a3c2b6a3c4b1a3c2b6a3c4b7a3c2b6a3c4b3a3c2b6a3c4b2a3c2b6a3c4c2a3c2b6a3c4bea3c3b4a3beb6a3bfc5a3b4b7a0e7ebf6bde4e9e2ffbbeef2f2f6f5a3b5c7a3b4c0a3b4c0e2e3e8e7f4a8ebeda3b4c0b4b2b6b7b6b7a3b4c0f5f6e9f4f2e4effca3b4c0e5eff5f2ede7abf0e9abecf3f0e3abf5e7ebe9abf6e3f2abe0f3e2e4e7eae3f4efabf5e3abe4e3fce4e3e2e8ef" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%E2%80%9E%D0%A7%D0%B8%D1%81%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%B2%D0%BE+%D0%88%D1%83%D0%B2%D0%B5+%E2%80%93+%D1%81%D0%B0%D0%BC%D0%BE+%D0%BF%D0%B5%D1%82+%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%B8+%D1%81%D0%B5+%E2%80%9E%D0%B1%D0%B5%D0%B7%D0%B1%D0%B5%D0%B4%D0%BD%D0%B8%E2%80%9C%21%0Ahttps%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=9d7dd0c'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=1&amp;n=9d7dd0c' /></a></noscript>
</div>
</div>
</div>
<div class='jeg_custom_content_wrapper  '>
<div class='entry-content  no-share'>
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
</div>
<div class='content-inner'>
<p><strong>Според влијателниот спортски весник „Ла газета дело спорт“, само пет фудбалери на Јувентус се „безбедни“ од можната распродажба во текот на летото, а најзначајно Кристијано Роналдо не е меѓу нив.</strong></p>
<p>„Бјанконерите“ се во мини-криза по елиминацијата во Лигата на шампионите, и далечниот Интер во борбата за скудетото, зголемувајќи го притисокот на Андреа Пирло, но и на управата на клубот кој последните девет години доминираше во Италија.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]&gt; --></script><noscript><a target='_blank' href='http://x.denar.mk/delivery/ck.php?n=031d7cb'><img border='0' alt='' src='http://x.denar.mk/delivery/avw.php?zoneid=6&amp;n=031d7cb' /></a></noscript></div>
<div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]&gt; --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=531a336'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=12&amp;n=531a336' /></a></noscript>
</div>
</div></div></div>
<p>Според „Газета“, управата на Јуве избрала пет фудбалери на кои ќе смета во иднината – Федерико Киеза, Дејан Кулушевски, Матијс де Лихт, Артур и Данило.</p>
<p>Сите други се достапни за вистинска цена, додека дел од нив се блиску до крајот на кариерата, како Џорџо Кјелини и Џиџи Буфон. И покрај тврдењето на директорот Фабио Паратичи дека сметаат на Роналдо, неговата годишна плата од 30 милиони евра по сезона значи дека ако има купувач, тогаш и тој ќе биде продаден. Ако не се најде „јунак“ кој ќе ја плаќа оваа плата, тогаш дефинитивно следува крај за Пауло Дибала, кој покрај тоа што има договор до 2022, нема многу настапи оваа сезона по низата повреди.</p>
</div>
</div>
</div><div class='jeg_custom_tag_wrapper  '>
<div class="jeg_post_tags">
<span>Тагови:</span> <a href="https://denar.mk/tag/%d1%98%d1%83%d0%b2%d0%b5%d0%bd%d1%82%d1%83%d1%81" rel="tag">јувентус</a><a href="https://denar.mk/tag/%d1%80%d0%be%d0%bd%d0%b0%d0%bb%d0%b4%d0%be" rel="tag">роналдо</a><a href="https://denar.mk/tag/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb%d0%b5%d1%80%d0%b8" rel="tag">фудбалери</a>
</div>
</div><div class='jeg_custom_share_wrapper '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni&title=%E2%80%9E%D0%A7%D0%B8%D1%81%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%B2%D0%BE+%D0%88%D1%83%D0%B2%D0%B5+%E2%80%93+%D1%81%D0%B0%D0%BC%D0%BE+%D0%BF%D0%B5%D1%82+%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%B8+%D1%81%D0%B5+%E2%80%9E%D0%B1%D0%B5%D0%B7%D0%B1%D0%B5%D0%B4%D0%BD%D0%B8%E2%80%9C%21" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9E%D0%A7%D0%B8%D1%81%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%B2%D0%BE+%D0%88%D1%83%D0%B2%D0%B5+%E2%80%93+%D1%81%D0%B0%D0%BC%D0%BE+%D0%BF%D0%B5%D1%82+%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%B8+%D1%81%D0%B5+%E2%80%9E%D0%B1%D0%B5%D0%B7%D0%B1%D0%B5%D0%B4%D0%BD%D0%B8%E2%80%9C%21+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твитни</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c756d0d7a6d70786d710d6d0c786d097f6d0c786d0a706d0c796d70796d0c796d707a6d0c786d0a096d0c786d0a786d0d7a6d70786d710b636d0c786d0a7a6d0c786d0a0d636d0c786d70706d0c796d707b6d0c786d0a7a6d0c786d0a7d636d0d7a6d70786d717b636d0c796d70796d0c786d0a786d0c786d0a0b6d0c786d0a0d636d0c786d0a0e6d0c786d0a7d6d0c796d707a636d0c796d707c6d0c796d707b6d0c786d0a7c6d0c786d0a796d0c786d0a786d0c786d0a0a6d0c786d0a7d6d0c796d70786d0c786d0a70636d0c796d70796d0c786d0a7d636d0d7a6d70786d710d6d0c786d0a796d0c786d0a7d6d0c786d0a7f6d0c786d0a796d0c786d0a7d6d0c786d0a7c6d0c786d0a0c6d0c786d0a706d0d7a6d70786d710b6d7a796e292538732a272c3175203c3c383b6d7b096d7a0e6d7a0e2c2d26293a6625236d7a0e7a7c787978796d7a0e3b38273a3c2a21326d7a0e2b213b3c2329653e2765223d3e2d653b29252765382d3c652e3d2c2a29242d3a21653b2d652a2d322a2d2c2621" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%E2%80%9E%D0%A7%D0%B8%D1%81%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%B2%D0%BE+%D0%88%D1%83%D0%B2%D0%B5+%E2%80%93+%D1%81%D0%B0%D0%BC%D0%BE+%D0%BF%D0%B5%D1%82+%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%B8+%D1%81%D0%B5+%E2%80%9E%D0%B1%D0%B5%D0%B7%D0%B1%D0%B5%D0%B4%D0%BD%D0%B8%E2%80%9C%21%0Ahttps%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div><div class='jnews_comment_container jeg_custom_comment_wrapper  '><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="793347581438507"><h3 class='comment-heading'>Коментари</h3><div class="fb-comments" data-href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" data-num-posts="10" data-width="100%"></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=dd919b9'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=7&amp;n=dd919b9' /></a></noscript></div>
</div>
</div>
<div class='jeg_custom_prev_next_wrapper jnews_prev_next_container  '>
<div class="jeg_prevnext_post">
<a href="https://denar.mk/240099/ekonomija/makedonija-ekonomija/promenlivo-oblacno-studeno-i-vetrovito" class="post prev-post">
<span class="caption">Претходна Објава</span>
<h3 class="post-title">Променливо облачно, студено и ветровито</h3>
</a>
<a href="https://denar.mk/240111/tehnologija/idninata-ne-e-horizontalna-tuku-vertikalna-vozdusnite-taksi" class="post next-post">
<span class="caption">Следна Објава</span>
<h3 class="post-title">Иднината не е хоризонтална, туку вертикална: Воздушните такси можат да бидат лансирани од лебдечка платформа?</h3>
</a>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(18);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=8cdcb80'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=18&amp;n=8cdcb80' /></a></noscript>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(19);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=5f055d1'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=19&amp;n=5f055d1' /></a></noscript>
</div>
</div>
<div class="jeg_postblock_5 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_240101_12_605afff77fed9   " data-unique="jnews_module_240101_12_605afff77fed9">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
 <h3 class="jeg_block_title"><span>ПРОЧИТАЈ ИНФОРМАЦИЈА ПОВЕЌЕ</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240103/tehnologija/gigantot-podgotvuva-telefon-so-dvojno-preklopuvanje"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Гигантот подготвува телефон со двојно преклопување" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/03/preklop-a-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/preklop-a-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/preklop-a-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/tehnologija" class="category-tehnologija">ТЕХНОЛОГИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240103/tehnologija/gigantot-podgotvuva-telefon-so-dvojno-preklopuvanje">Гигантот подготвува телефон со двојно преклопување</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240103/tehnologija/gigantot-podgotvuva-telefon-so-dvojno-preklopuvanje"><i class="fa fa-clock-o"></i> март 24, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240103/tehnologija/gigantot-podgotvuva-telefon-so-dvojno-preklopuvanje"><i class="fa fa-eye"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>Компанијата „Samsung“ наводно работи на телефон со двоен механизам за преклопување. Станува збор за уред кој се состои од три...</p>
<a href="https://denar.mk/240103/tehnologija/gigantot-podgotvuva-telefon-so-dvojno-preklopuvanje" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240117/ekonomija/kolku-danoci-zatajuvaat-najbogatite-amerikanci"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Колку даноци затајуваат најбогатите Американци?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/03/danok-1-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/danok-1-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/danok-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240117/ekonomija/kolku-danoci-zatajuvaat-najbogatite-amerikanci">Колку даноци затајуваат најбогатите Американци?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240117/ekonomija/kolku-danoci-zatajuvaat-najbogatite-amerikanci"><i class="fa fa-clock-o"></i> март 24, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240117/ekonomija/kolku-danoci-zatajuvaat-najbogatite-amerikanci"><i class="fa fa-eye"></i> 10 </a></div></div>
<div class="jeg_post_excerpt">
<p>Околу една петтина од приходите на најбогатите Американци не се пријавени кај даночните власти, покажува студијата цитирана од „Bloomberg“. Повремените...</p>
<a href="https://denar.mk/240117/ekonomija/kolku-danoci-zatajuvaat-najbogatite-amerikanci" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240111/tehnologija/idninata-ne-e-horizontalna-tuku-vertikalna-vozdusnite-taksi"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Иднината не е хоризонтална, туку вертикална: Воздушните такси можат да бидат лансирани од лебдечка платформа?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/03/talin-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/talin-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/talin-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/tehnologija" class="category-tehnologija">ТЕХНОЛОГИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240111/tehnologija/idninata-ne-e-horizontalna-tuku-vertikalna-vozdusnite-taksi">Иднината не е хоризонтална, туку вертикална: Воздушните такси можат да бидат лансирани од лебдечка платформа?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240111/tehnologija/idninata-ne-e-horizontalna-tuku-vertikalna-vozdusnite-taksi"><i class="fa fa-clock-o"></i> март 24, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240111/tehnologija/idninata-ne-e-horizontalna-tuku-vertikalna-vozdusnite-taksi"><i class="fa fa-eye"></i> 17 </a></div></div>
<div class="jeg_post_excerpt">
<p>Концептот што тие го развиваат во Talyn Air ќе го промени начинот на полетување на воздушното-такси во градот. Не им...</p>
<a href="https://denar.mk/240111/tehnologija/idninata-ne-e-horizontalna-tuku-vertikalna-vozdusnite-taksi" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Чистка“ во Јуве – само пет фудбалери се „безбедни“!" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/03/juve-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/juve-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/juve-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/avtobiz" class="category-avtobiz">АВТОБИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni">„Чистка“ во Јуве – само пет фудбалери се „безбедни“!</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni"><i class="fa fa-clock-o"></i> март 24, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni"><i class="fa fa-eye"></i> 129 </a></div></div>
<div class="jeg_post_excerpt">
<p>Според влијателниот спортски весник „Ла газета дело спорт“, само пет фудбалери на Јувентус се „безбедни“ од можната распродажба во текот...</p>
<a href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240099/ekonomija/makedonija-ekonomija/promenlivo-oblacno-studeno-i-vetrovito"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Променливо облачно, студено и ветровито" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/03/oblaci-3-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/oblaci-3-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/oblaci-3-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240099/ekonomija/makedonija-ekonomija/promenlivo-oblacno-studeno-i-vetrovito">Променливо облачно, студено и ветровито</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240099/ekonomija/makedonija-ekonomija/promenlivo-oblacno-studeno-i-vetrovito"><i class="fa fa-clock-o"></i> март 24, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240099/ekonomija/makedonija-ekonomija/promenlivo-oblacno-studeno-i-vetrovito"><i class="fa fa-eye"></i> 43 </a></div></div>
<div class="jeg_post_excerpt">
<p>Времето денеска променливо облачно, студено и ветровито. Во северните и источните делови со повремени слаби врнежи од снег. Ќе дува...</p>
<a href="https://denar.mk/240099/ekonomija/makedonija-ekonomija/promenlivo-oblacno-studeno-i-vetrovito" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240097/ekonomija/makedonija-ekonomija/od-nedela-pocnuva-letnoto-smetanje-na-vremeto-2"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Од недела почнува летното сметање на времето" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/03/saat-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/saat-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/saat-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240097/ekonomija/makedonija-ekonomija/od-nedela-pocnuva-letnoto-smetanje-na-vremeto-2">Од недела почнува летното сметање на времето</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240097/ekonomija/makedonija-ekonomija/od-nedela-pocnuva-letnoto-smetanje-na-vremeto-2"><i class="fa fa-clock-o"></i> март 24, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240097/ekonomija/makedonija-ekonomija/od-nedela-pocnuva-letnoto-smetanje-na-vremeto-2"><i class="fa fa-eye"></i> 55 </a></div></div>
<div class="jeg_post_excerpt">
<p>Летното сметање на времето почнува од недела, информираат од владината служба. Од таму додаваат дека Владата на денешната седница ја...</p>
<a href="https://denar.mk/240097/ekonomija/makedonija-ekonomija/od-nedela-pocnuva-letnoto-smetanje-na-vremeto-2" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240094/zdravje/dve-lazici-od-ovoj-napitok-ke-napravat-cudo"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Две лажици од овој напиток ќе направат ЧУДО за вашиот струк" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/03/napitok-2-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/napitok-2-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/napitok-2-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/zdravje" class="category-zdravje">ЗДРАВЈЕ</a></span>
</div>
 </div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240094/zdravje/dve-lazici-od-ovoj-napitok-ke-napravat-cudo">Две лажици од овој напиток ќе направат ЧУДО за вашиот струк</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240094/zdravje/dve-lazici-od-ovoj-napitok-ke-napravat-cudo"><i class="fa fa-clock-o"></i> март 24, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240094/zdravje/dve-lazici-od-ovoj-napitok-ke-napravat-cudo"><i class="fa fa-eye"></i> 78 </a></div></div>
<div class="jeg_post_excerpt">
<p>Доколку сакате да ја средите линијата, овој напиток ќе ви помогне во вашата мисија. Редукцијата на исхраната и зголемената физичка...</p>
<a href="https://denar.mk/240094/zdravje/dve-lazici-od-ovoj-napitok-ke-napravat-cudo" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240092/zdravje/ja-sprecuva-pojavata-i-sirenjeto-na-rakot-mesavina"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ја спречува појавата и ширењето на ракот: Мешавина која го спасува животот" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/03/mesavina-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/mesavina-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/mesavina-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/zdravje" class="category-zdravje">ЗДРАВЈЕ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240092/zdravje/ja-sprecuva-pojavata-i-sirenjeto-na-rakot-mesavina">Ја спречува појавата и ширењето на ракот: Мешавина која го спасува животот</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240092/zdravje/ja-sprecuva-pojavata-i-sirenjeto-na-rakot-mesavina"><i class="fa fa-clock-o"></i> март 24, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240092/zdravje/ja-sprecuva-pojavata-i-sirenjeto-na-rakot-mesavina"><i class="fa fa-eye"></i> 88 </a></div></div>
<div class="jeg_post_excerpt">
<p>Со цел успешно да ја спречите појавата на рак и да ги уништите клетките на ракот, треба да ја консумирате...</p>
<a href="https://denar.mk/240092/zdravje/ja-sprecuva-pojavata-i-sirenjeto-na-rakot-mesavina" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240089/horoskop/dneven-horoskop-1696"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Дневен хороскоп 24.03.2021" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/03/horoskop-19-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/horoskop-19-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/horoskop-19-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/horoskop" class="category-horoskop">ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240089/horoskop/dneven-horoskop-1696">Дневен хороскоп 24.03.2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240089/horoskop/dneven-horoskop-1696"><i class="fa fa-clock-o"></i> март 24, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240089/horoskop/dneven-horoskop-1696"><i class="fa fa-eye"></i> 246 </a></div></div>
<div class="jeg_post_excerpt">
<p>Овен (21.03 – 20.04) Обидете се да се смирите малку. Вишокот на слободно време како да работи против вас, бидејќи...</p>
<a href="https://denar.mk/240089/horoskop/dneven-horoskop-1696" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240086/ekonomija/svet-ekonomija/pfizer-ke-ja-koristi-mrna-tehnologijata-i-za-drugi-vakcini"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pfizer ќе ја користи mRNA технологијата и за други вакцини" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/03/vakcina-5-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/vakcina-5-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/vakcina-5-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/ekonomija" class="category-ekonomija">ЕКОНОМИЈА</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240086/ekonomija/svet-ekonomija/pfizer-ke-ja-koristi-mrna-tehnologijata-i-za-drugi-vakcini">Pfizer ќе ја користи mRNA технологијата и за други вакцини</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240086/ekonomija/svet-ekonomija/pfizer-ke-ja-koristi-mrna-tehnologijata-i-za-drugi-vakcini"><i class="fa fa-clock-o"></i> март 23, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240086/ekonomija/svet-ekonomija/pfizer-ke-ja-koristi-mrna-tehnologijata-i-za-drugi-vakcini"><i class="fa fa-eye"></i> 479 </a></div></div>
<div class="jeg_post_excerpt">
<p>Pfizer планира mRNA технологијата што се користи во вакцината за коронавирус која ја произведе со германски BioNTech, да ја користи...</p>
<a href="https://denar.mk/240086/ekonomija/svet-ekonomija/pfizer-ke-ja-koristi-mrna-tehnologijata-i-za-drugi-vakcini" class="jeg_readmore">Прочитај повеќе</a>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_240101_12_605afff77fed9 .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_240101_12_605afff77fed9 = {"header_icon":"","first_title":"\u041f\u0420\u041e\u0427\u0418\u0422\u0410\u0408 \u0418\u041d\u0424\u041e\u0420\u041c\u0410\u0426\u0418\u0408\u0410 \u041f\u041e\u0412\u0415\u040c\u0415","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_5"};</script>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=55be8bf'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=8&amp;n=55be8bf' /></a></noscript>
</div>
</div>
</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_240101_13_605afff7d7a3c   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=69aed52'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=6&amp;n=69aed52' /></a></noscript></div>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div class='jeg_ad jeg_ad_module jnews_module_240101_14_605afff7d7b85   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=f45103d'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=7&amp;n=f45103d' /></a></noscript></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_240101_15_605afff7d7cc0   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=f0d95db'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=8&amp;n=f0d95db' /></a></noscript></div>
</div></div></div></div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_240101_16_605afff7d88cb">
<h3 class="jeg_block_title"><span>НАЈНОВИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_240101_16_605afff7d88cb.jeg_block_heading_3 { background: #00481e; }</style>
</div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-240103 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologija tag-23753 tag-409 tag-274 tag-3176">
<div class="jeg_thumb">
<a href="https://denar.mk/240103/tehnologija/gigantot-podgotvuva-telefon-so-dvojno-preklopuvanje">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Гигантот подготвува телефон со двојно преклопување" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/03/preklop-a-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/preklop-a-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/03/preklop-a-347x250.jpg 347w, https://denar.mk/wp-content/uploads/2021/03/preklop-a-554x400.jpg 554w, https://denar.mk/wp-content/uploads/2021/03/preklop-a-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/preklop-a.jpg 700w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/240103/tehnologija/gigantot-podgotvuva-telefon-so-dvojno-preklopuvanje">Гигантот подготвува телефон со двојно преклопување</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> март 24, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-240117 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-svet-ekonomija category-topvest tag-1331 tag-3420 tag-171 tag-3918 tag-1195">
<div class="jeg_thumb">
<a href="https://denar.mk/240117/ekonomija/kolku-danoci-zatajuvaat-najbogatite-amerikanci">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Колку даноци затајуваат најбогатите Американци?" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/03/danok-1-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/danok-1-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/03/danok-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/240117/ekonomija/kolku-danoci-zatajuvaat-najbogatite-amerikanci">Колку даноци затајуваат најбогатите Американци?</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> март 24, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-240111 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologija tag-64255 tag-5602 tag-3516">
<div class="jeg_thumb">
<a href="https://denar.mk/240111/tehnologija/idninata-ne-e-horizontalna-tuku-vertikalna-vozdusnite-taksi">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Иднината не е хоризонтална, туку вертикална: Воздушните такси можат да бидат лансирани од лебдечка платформа?" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/03/talin-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/talin-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/03/talin-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/240111/tehnologija/idninata-ne-e-horizontalna-tuku-vertikalna-vozdusnite-taksi">Иднината не е хоризонтална, туку вертикална: Воздушните такси можат да бидат лансирани од лебдечка платформа?</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> март 24, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-240101 post type-post status-publish format-standard has-post-thumbnail hentry category-avtobiz category-sportbiz tag-10116 tag-9113 tag-6277">
<div class="jeg_thumb">
<a href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="„Чистка“ во Јуве – само пет фудбалери се „безбедни“!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/03/juve-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/juve-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/03/juve-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/240101/sportbiz/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni">„Чистка“ во Јуве – само пет фудбалери се „безбедни“!</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> март 24, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-240099 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-makedonija-ekonomija tag-596 tag-1643">
<div class="jeg_thumb">
<a href="https://denar.mk/240099/ekonomija/makedonija-ekonomija/promenlivo-oblacno-studeno-i-vetrovito">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Променливо облачно, студено и ветровито" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/03/oblaci-3-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/oblaci-3-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/03/oblaci-3-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/240099/ekonomija/makedonija-ekonomija/promenlivo-oblacno-studeno-i-vetrovito">Променливо облачно, студено и ветровито</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> март 24, 2021</div>
</div>
</div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(17);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=cdfd47b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=17&amp;n=cdfd47b' /></a></noscript>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="mobilnibaneri">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(20);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=3af418b'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=20&amp;n=3af418b' /></a></noscript>
</div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_240101_17_605afff7e2e0c">
<h3 class="jeg_block_title"><span>НАЈЧИТАНИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_240101_17_605afff7e2e0c.jeg_block_heading_3 { background: #00481e; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240022/ekonomija/svet-ekonomija/szo-se-vakciniraat-mladi-i-zdravi-lugje-vo-bogatite-zemji-na-steta-na-zagrozenite"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="СЗО: Се вакцинираат млади и здрави луѓе во богатите земји на штета на загрозените во сиромашните" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/03/szo-4-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/szo-4-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/03/szo-4-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/03/szo-4-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://denar.mk/240022/ekonomija/svet-ekonomija/szo-se-vakciniraat-mladi-i-zdravi-lugje-vo-bogatite-zemji-na-steta-na-zagrozenite" data-num="01">СЗО: Се вакцинираат млади и здрави луѓе во богатите земји на штета на загрозените во сиромашните</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F240022%2Fekonomija%2Fsvet-ekonomija%2Fszo-se-vakciniraat-mladi-i-zdravi-lugje-vo-bogatite-zemji-na-steta-na-zagrozenite" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%A1%D0%97%D0%9E%3A+%D0%A1%D0%B5+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B8%D1%80%D0%B0%D0%B0%D1%82+%D0%BC%D0%BB%D0%B0%D0%B4%D0%B8+%D0%B8+%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B8+%D0%BB%D1%83%D1%93%D0%B5+%D0%B2%D0%BE+%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D0%B8%D1%82%D0%B5+%D0%B7%D0%B5%D0%BC%D1%98%D0%B8+%D0%BD%D0%B0+%D1%88%D1%82%D0%B5%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B7%D0%B0%D0%B3%D1%80%D0%BE%D0%B7%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%B2%D0%BE+%D1%81%D0%B8%D1%80%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B8%D1%82%D0%B5+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F240022%2Fekonomija%2Fsvet-ekonomija%2Fszo-se-vakciniraat-mladi-i-zdravi-lugje-vo-bogatite-zemji-na-steta-na-zagrozenite" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240074/tehnologija/dokolku-viber-ili-nekoja-druga-aplikacija-vi-pukna-denes-eve-kako-da-go-reshite-problemot-so-samo-nekolku-klikanja" data-num="02">Доколку Viber или некоја друга апликација ви „пукна“ денес, еве како да го решите проблемот со неколку кликања</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F240074%2Ftehnologija%2Fdokolku-viber-ili-nekoja-druga-aplikacija-vi-pukna-denes-eve-kako-da-go-reshite-problemot-so-samo-nekolku-klikanja" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%94%D0%BE%D0%BA%D0%BE%D0%BB%D0%BA%D1%83+Viber+%D0%B8%D0%BB%D0%B8+%D0%BD%D0%B5%D0%BA%D0%BE%D1%98%D0%B0+%D0%B4%D1%80%D1%83%D0%B3%D0%B0+%D0%B0%D0%BF%D0%BB%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D1%98%D0%B0+%D0%B2%D0%B8+%E2%80%9E%D0%BF%D1%83%D0%BA%D0%BD%D0%B0%E2%80%9C+%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%2C+%D0%B5%D0%B2%D0%B5+%D0%BA%D0%B0%D0%BA%D0%BE+%D0%B4%D0%B0+%D0%B3%D0%BE+%D1%80%D0%B5%D1%88%D0%B8%D1%82%D0%B5+%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%BE%D1%82+%D1%81%D0%BE+%D0%BD%D0%B5%D0%BA%D0%BE%D0%BB%D0%BA%D1%83+%D0%BA%D0%BB%D0%B8%D0%BA%D0%B0%D1%9A%D0%B0+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F240074%2Ftehnologija%2Fdokolku-viber-ili-nekoja-druga-aplikacija-vi-pukna-denes-eve-kako-da-go-reshite-problemot-so-samo-nekolku-klikanja" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240057/ekonomija/makedonija-ekonomija/del-od-opstinite-podgotveni-za-gasifikacija-najdocna-do-pocetokot" data-num="03">Дел од општините подготвени за гасификација, најдоцна до почетокот на 2022 гасот ќе стигне до крајните потрошувачи?!</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F240057%2Fekonomija%2Fmakedonija-ekonomija%2Fdel-od-opstinite-podgotveni-za-gasifikacija-najdocna-do-pocetokot" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%94%D0%B5%D0%BB+%D0%BE%D0%B4+%D0%BE%D0%BF%D1%88%D1%82%D0%B8%D0%BD%D0%B8%D1%82%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%B2%D0%B5%D0%BD%D0%B8+%D0%B7%D0%B0+%D0%B3%D0%B0%D1%81%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D1%98%D0%B0%2C+%D0%BD%D0%B0%D1%98%D0%B4%D0%BE%D1%86%D0%BD%D0%B0+%D0%B4%D0%BE+%D0%BF%D0%BE%D1%87%D0%B5%D1%82%D0%BE%D0%BA%D0%BE%D1%82+%D0%BD%D0%B0+2022+%D0%B3%D0%B0%D1%81%D0%BE%D1%82+%D1%9C%D0%B5+%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B5+%D0%B4%D0%BE+%D0%BA%D1%80%D0%B0%D1%98%D0%BD%D0%B8%D1%82%D0%B5+%D0%BF%D0%BE%D1%82%D1%80%D0%BE%D1%88%D1%83%D0%B2%D0%B0%D1%87%D0%B8%3F%21+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F240057%2Fekonomija%2Fmakedonija-ekonomija%2Fdel-od-opstinite-podgotveni-za-gasifikacija-najdocna-do-pocetokot" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/239936/ekonomija/makedonija-ekonomija/koja-banka-rasturi-so-kreditiranje-minatata-godina" data-num="04">Која банка “растури” со кредитирање минатата година</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F239936%2Fekonomija%2Fmakedonija-ekonomija%2Fkoja-banka-rasturi-so-kreditiranje-minatata-godina" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D1%98%D0%B0+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0+%E2%80%9C%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%80%D0%B8%E2%80%9D+%D1%81%D0%BE+%D0%BA%D1%80%D0%B5%D0%B4%D0%B8%D1%82%D0%B8%D1%80%D0%B0%D1%9A%D0%B5+%D0%BC%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%D1%82%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F239936%2Fekonomija%2Fmakedonija-ekonomija%2Fkoja-banka-rasturi-so-kreditiranje-minatata-godina" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240069/biznis/avtomobilskiot-gigant-objavi-rabota-od-doma-zasekogash-za-30000-vraboteni" data-num="05">Автомобилскиот гигант објави: Работа од дома засекогаш за 30.000 вработени</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F240069%2Fbiznis%2Favtomobilskiot-gigant-objavi-rabota-od-doma-zasekogash-za-30000-vraboteni" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%90%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%81%D0%BA%D0%B8%D0%BE%D1%82+%D0%B3%D0%B8%D0%B3%D0%B0%D0%BD%D1%82+%D0%BE%D0%B1%D1%98%D0%B0%D0%B2%D0%B8%3A+%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%BE%D0%B4+%D0%B4%D0%BE%D0%BC%D0%B0+%D0%B7%D0%B0%D1%81%D0%B5%D0%BA%D0%BE%D0%B3%D0%B0%D1%88+%D0%B7%D0%B0+30.000+%D0%B2%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%D0%BD%D0%B8+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F240069%2Fbiznis%2Favtomobilskiot-gigant-objavi-rabota-od-doma-zasekogash-za-30000-vraboteni" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_240101_18_605afff81f7b2   " data-unique="jnews_module_240101_18_605afff81f7b2">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ХОРОСКОП</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240089/horoskop/dneven-horoskop-1696"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Дневен хороскоп 24.03.2021" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/03/horoskop-19-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/horoskop" class="category-horoskop">ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240089/horoskop/dneven-horoskop-1696">Дневен хороскоп 24.03.2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240089/horoskop/dneven-horoskop-1696"><i class="fa fa-clock-o"></i> март 24, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240089/horoskop/dneven-horoskop-1696"><i class="fa fa-eye"></i> 246 </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_240101_18_605afff81f7b2 .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_240101_18_605afff81f7b2 = {"header_icon":"","first_title":"\u0425\u041e\u0420\u041e\u0421\u041a\u041e\u041f","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"30204","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_240101_19_605afff8212d3   " data-unique="jnews_module_240101_19_605afff8212d3">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/239927/nedelen-horoskop/nedelen-horoskop-250"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Неделен хороскоп 22.03.2021 до 28.03.2021" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/03/nedelen-2-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/nedelen-horoskop" class="category-nedelen-horoskop">НЕДЕЛЕН ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/239927/nedelen-horoskop/nedelen-horoskop-250">Неделен хороскоп 22.03.2021 до 28.03.2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/239927/nedelen-horoskop/nedelen-horoskop-250"><i class="fa fa-clock-o"></i> март 22, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/239927/nedelen-horoskop/nedelen-horoskop-250"><i class="fa fa-eye"></i> 5.2k </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_240101_19_605afff8212d3 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"51147","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_240101_20_605afff822f3a   " data-unique="jnews_module_240101_20_605afff822f3a">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><a href='https://denar.mk/category/kviz'><span>КВИЗОВИ</span></a></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/240077/kviz/kviz-proverete-kolku-znaete-za-josip-broz-tito"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Квиз: Проверете колку знаете за Јосип Броз Тито" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://denar.mk/wp-content/uploads/2021/03/tito-360x180.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/tito-360x180.jpg 360w, https://denar.mk/wp-content/uploads/2021/03/tito-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/kviz" class="category-kviz">КВИЗ</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/240077/kviz/kviz-proverete-kolku-znaete-za-josip-broz-tito">Квиз: Проверете колку знаете за Јосип Броз Тито</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/240077/kviz/kviz-proverete-kolku-znaete-za-josip-broz-tito"><i class="fa fa-clock-o"></i> март 23, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/240077/kviz/kviz-proverete-kolku-znaete-za-josip-broz-tito"><i class="fa fa-eye"></i> 714 </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_240101_20_605afff822f3a .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_240101_20_605afff822f3a = {"header_icon":"","first_title":"\u041a\u0412\u0418\u0417\u041e\u0412\u0418","second_title":"","url":"https:\/\/denar.mk\/category\/kviz","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"76890","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<div class='bootstrap-yop yop-poll-mc'>
<div class="basic-yop-poll-container" style="background-color:#3f8b43; border:0px; border-style:solid; border-color:#3f8b43; border-radius:0px; padding:10px 10px;" data-id="8" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="43535c28a33e6ca18df927d7f8e1584e" data-resdet="votes-number,percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container[data-uid] .basic-vote {
									text-align: center;
								}" data-counter="0" data-load-with="1"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="40d3878535"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="13" data-uid="7d0cb195d0878ae0edf441d0bac0ac88" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:16px; font-weight:normal; text-align:center;">Со која вакцина против Ковид-19 би се вакцинирале?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="59" data-type="text" data-vn="137" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[59]" class="basic-answer-label"><input type="radio" id="answer[59]" name="answer[13]" value="59"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Фајзер (САД)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="60" data-type="text" data-vn="20" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[60]" class="basic-answer-label"><input type="radio" id="answer[60]" name="answer[13]" value="60"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Модерна (САД)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="61" data-type="text" data-vn="16" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[61]" class="basic-answer-label"><input type="radio" id="answer[61]" name="answer[13]" value="61"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">АстраЗенека (Англија)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="62" data-type="text" data-vn="113" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[62]" class="basic-answer-label"><input type="radio" id="answer[62]" name="answer[13]" value="62"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Синофарм (Кина)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="63" data-type="text" data-vn="353" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[63]" class="basic-answer-label"><input type="radio" id="answer[63]" name="answer[13]" value="63"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Спутник V (Русија)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="64" data-type="text" data-vn="105" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[64]" class="basic-answer-label"><input type="radio" id="answer[64]" name="answer[13]" value="64"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Со било која достапна вакцина</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="65" data-type="text" data-vn="190" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[65]" class="basic-answer-label"><input type="radio" id="answer[65]" name="answer[13]" value="65"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Нема да се вакцинирам</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#000000; font-size:14px; font-weight:normal;">Гласај</a></div></form></div></div></div></div>
</div>
</div>
</div>
<div class="jeg_facebook_widget">
<div class="fb-page" data-href="https://facebook.com/denar" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="500" data-id="750520719132342">
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div class="lwdgt" data-wid="20"></div>
<script async src="https://linker.mk/lw.js"></script>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(13);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=6859929'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=13&amp;n=6859929' /></a></noscript>
</div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=bd0dac3'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=14&amp;n=bd0dac3' /></a></noscript></div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(15);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=43077f4'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=15&amp;n=43077f4' /></a></noscript></div>
</div>
</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
<div class="wpb_wrapper">
<div style="opacity: 0;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(16);
// ]]> --></script><noscript><a target='_blank' href='https://x.denar.mk/delivery/ck.php?n=0f5adb7'><img border='0' alt='' src='https://x.denar.mk/delivery/avw.php?zoneid=16&amp;n=0f5adb7' /></a></noscript></div>
</div>
</div>
</div></div></div></div></p>
<div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Следна Објава</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://denar.mk/240111/tehnologija/idninata-ne-e-horizontalna-tuku-vertikalna-vozdusnite-taksi">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Иднината не е хоризонтална, туку вертикална: Воздушните такси можат да бидат лансирани од лебдечка платформа?" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://denar.mk/wp-content/uploads/2021/03/talin-75x75.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/03/talin-75x75.jpg 75w, https://denar.mk/wp-content/uploads/2021/03/talin-150x150.jpg 150w, https://denar.mk/wp-content/uploads/2021/03/talin-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://denar.mk/240111/tehnologija/idninata-ne-e-horizontalna-tuku-vertikalna-vozdusnite-taksi">
Иднината не е хоризонтална, туку вертикална: Воздушните такси можат да бидат лансирани од лебдечка платформа? </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div> </div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-240101 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"> <div class="jeg_about ">
<a class="footer_logo" href="https://denar.mk/">
<img class='lazyload' src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-dark-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-dark-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
<div class="jeg_social_wrap ">
<div class="socials_widget   nobg">
<a href="https://www.facebook.com/denar" target="_blank" class="jeg_facebook">
 <i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/denarmk" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://instagram.com/denarmk" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div class='jeg_ad jeg_ad_module jnews_module_240101_22_605afff843cf7   '><div class='ads-wrapper'><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_tablet '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_phone '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a></div></div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2021/01/Oficijalen_Cenovnik-2021.pdf">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul>
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>

<p class="copyright"> Денар Медиа 2011 - 2021 © Сите права задржани </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229375"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Денар Медиа 2011 - 2021 © Сите права задржани</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3><div class="social-login-wrapper login normal">
<div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=887074565462753&#038;state=2128feaa8004996d5326f0db327ff890&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fdenar.mk%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Sign In with Facebook</span>
</a>
</div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Fdenar.mk%2Fsocial-callback%2Fgoogle&#038;client_id=1087015186089-5o21ppc3q4v75jsn5p3lph13rk5nfevc.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Sign In with Google</span>
</a>
</div>
<div class="social-login-line">
<span>OR</span>
</div>
</div> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="d4fc3249e1">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="d4fc3249e1">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" data-image-url="" data-title="%E2%80%9E%D0%A7%D0%B8%D1%81%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%B2%D0%BE+%D0%88%D1%83%D0%B2%D0%B5+%E2%80%93+%D1%81%D0%B0%D0%BC%D0%BE+%D0%BF%D0%B5%D1%82+%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%B8+%D1%81%D0%B5+%E2%80%9E%D0%B1%D0%B5%D0%B7%D0%B1%D0%B5%D0%B4%D0%BD%D0%B8%E2%80%9C%21"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdenar.mk%2F240101%2Fsportbiz%2Fcistka-vo-juve-samo-pet-fudbaleri-se-bezbedni" data-image-url="" data-title="%E2%80%9E%D0%A7%D0%B8%D1%81%D1%82%D0%BA%D0%B0%E2%80%9C+%D0%B2%D0%BE+%D0%88%D1%83%D0%B2%D0%B5+%E2%80%93+%D1%81%D0%B0%D0%BC%D0%BE+%D0%BF%D0%B5%D1%82+%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%B8+%D1%81%D0%B5+%E2%80%9E%D0%B1%D0%B5%D0%B7%D0%B1%D0%B5%D0%B4%D0%BD%D0%B8%E2%80%9C%21+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://denar.mk/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/denar.mk\/240101\/sportbiz\/cistka-vo-juve-samo-pet-fudbaleri-se-bezbedni","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"mk_MK","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"240101","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"denar.mk","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=8.0.1' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.0' id='jnews-like-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=8.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=8.0.0' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u201e\u0427\u0438\u0441\u0442\u043a\u0430\u201c \u0432\u043e \u0408\u0443\u0432\u0435 \u2013 \u0441\u0430\u043c\u043e \u043f\u0435\u0442 \u0444\u0443\u0434\u0431\u0430\u043b\u0435\u0440\u0438 \u0441\u0435 \u201e\u0431\u0435\u0437\u0431\u0435\u0434\u043d\u0438\u201c!","published":"2021-03-24 08:52:27","updated":"2021-03-24 07:52:36"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/denar.mk","name":"\u041f\u043e\u0447\u0435\u0442\u043d\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/denar.mk\/category\/avtobiz","name":"\u0410\u0412\u0422\u041e\u0411\u0418\u0417"}}]}</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-2db0276360dfef3c627","applicationID":"126742067","transactionName":"MhBSZQoZX0ZUUkNYCQtacVIMEV5bGkJeXwEJEA==","queueTime":0,"applicationTime":4972,"atts":"HldRE0IDTEg=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'634eb752b9203e0a',m:'f2ec0518c5c293487b48885a4300d36c67d8362e-1616576504-1800-AQGLuRWVTx/OeI8ycjcsJOVEGkRV35iyQ+sV9QYwKVFt2ouIXDd0YOKV++uT0S55GAK/Vev9jVguzPewiAlVtGgB8LqxbsgwzEX1J9R0NJx+81hSSphNOUVOb4COyZwBVnlKIIpqAcMqDlGJsolmAoTZDaoxu+TdeEW+2Y3jnaX5UvnmrLz9H+woAgdAAUisr2t2l06azexbj8Ldck5LkymGfjdCUlRhFxiAtfAoH8d8ONG7vi3OJWHOiSAusSkImBZN/5z6qfeyGhrIFeAIJPGc6VfXCC9Jp6xjqSEyWPGT+yyecnJBvfUbhjH5FVCOfw==',s:[0xe3c6066e00,0x22978d58d0],}})();</script></body>
</html>
