<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="mk-MK"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="mk-MK"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<title>Конкурсот за наградата „Роман на годината“ трае до 15 јануари | Денар</title>

<meta name="google-site-verification" content="W7S0_uB34y0pBMYP3wfNkb0WGNTEj2_zb_SZ9-OhC_Q" />
<meta name="keywords" content="награда,роман" />
<link rel="canonical" href="https://denar.mk/234984/ekonomija/konkursot-za-nagradata-roman-na-godinata-trae-do" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/denar.mk\/#website","url":"https:\/\/denar.mk\/","name":"\u0414\u0435\u043d\u0430\u0440","description":"\u041f\u041e\u0427\u0415\u0422\u041d\u0410","publisher":{"@id":"https:\/\/denar.mk\/#organization"}},{"@type":"Organization","@id":"https:\/\/denar.mk\/#organization","name":"Denar Media Skopje","url":"https:\/\/denar.mk\/","logo":{"@type":"ImageObject","@id":"https:\/\/denar.mk\/#organizationLogo","url":"https:\/\/denar.mk\/wp-content\/uploads\/2016\/01\/logo-new.png","width":330,"height":84},"image":{"@id":"https:\/\/denar.mk\/#organizationLogo"},"sameAs":["https:\/\/facebook.com\/denar","https:\/\/twitter.com\/denarmk","https:\/\/instagram.com\/denarmk"],"contactPoint":{"@type":"ContactPoint","telephone":"+38970376069","contactType":"none"}},{"@type":"BreadcrumbList","@id":"https:\/\/denar.mk\/234984\/ekonomija\/konkursot-za-nagradata-roman-na-godinata-trae-do\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/denar.mk\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/denar.mk\/#item","name":"Home","description":"\u0412\u043e\u0434\u0435\u0447\u043a\u0438 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u043f\u043e\u0440\u0442\u0430\u043b \u0432\u043e \u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0438\u0458\u0430 \u0441\u043e \u0430\u043a\u0442\u0443\u0435\u043b\u043d\u0438 \u0432\u0435\u0441\u0442\u0438 \u043e\u0434 \u043e\u0431\u043b\u0430\u0441\u0442\u0430 \u043d\u0430 \u0431\u0438\u0437\u043d\u0438\u0441 \u0438 \u0435\u043a\u043e\u043d\u043e\u043c\u0438\u0458\u0430","url":"https:\/\/denar.mk\/"},"nextItem":"https:\/\/denar.mk\/234984\/ekonomija\/#listItem"},{"@type":"ListItem","@id":"https:\/\/denar.mk\/234984\/ekonomija\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"https:\/\/denar.mk\/234984\/ekonomija\/#item","name":"\u0415\u041a\u041e\u041d\u041e\u041c\u0418\u0408\u0410","url":"https:\/\/denar.mk\/234984\/ekonomija\/"},"previousItem":"https:\/\/denar.mk\/#listItem"}]},{"@type":"Person","@id":"https:\/\/denar.mk\/author\/aleksandar#author","url":"https:\/\/denar.mk\/author\/aleksandar","name":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0430\u0440 \u0421\u0442\u043e\u0458\u043a\u043e\u0441\u043a\u0438","image":{"@type":"ImageObject","@id":"https:\/\/denar.mk\/234984\/ekonomija\/konkursot-za-nagradata-roman-na-godinata-trae-do\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/dfdfc41b88aedb9e8c5d1b2a81b8814b?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0430\u0440 \u0421\u0442\u043e\u0458\u043a\u043e\u0441\u043a\u0438"},"sameAs":["https:\/\/facebook.com\/denar","https:\/\/twitter.com\/denarmk","https:\/\/instagram.com\/denarmk"]}]}
		</script>

<meta property="og:type" content="article">
<meta property="og:title" content="Конкурсот за наградата „Роман на годината“ трае до 15 јануари">
<meta property="og:site_name" content="Денар">
<meta property="og:description" content="">
<meta property="og:url" content="https://denar.mk/234984/ekonomija/konkursot-za-nagradata-roman-na-godinata-trae-do">
<meta property="og:locale" content="mk_MK">
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2021/01/janevski.jpg">
<meta property="og:image:height" content="308">
<meta property="og:image:width" content="900">
<meta property="article:published_time" content="2021-01-05T07:04:04+00:00">
<meta property="article:modified_time" content="2021-01-05T07:04:15+00:00">
<meta property="article:section" content="КУЛТУРА">
<meta property="article:tag" content="награда">
<meta property="article:tag" content="роман">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Конкурсот за наградата „Роман на годината“ трае до 15 јануари">
<meta name="twitter:description" content="Конкурсот за наградата „Роман на годината“, што го доделува Фондацијата за унапредување и промоција на културните вредности „Славко Јаневски“, трае">
<meta name="twitter:url" content="https://denar.mk/234984/ekonomija/konkursot-za-nagradata-roman-na-godinata-trae-do">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://denar.mk/wp-content/uploads/2021/01/janevski.jpg">
<meta name="twitter:image:width" content="900">
<meta name="twitter:image:height" content="308">
<meta property="fb:app_id" content="793347581438507"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Конкурсот за наградата „Роман на годината“ трае до 15 јануари фидови за коментари" href="https://denar.mk/234984/ekonomija/konkursot-za-nagradata-roman-na-godinata-trae-do/feed" />

<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25970185-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25970185-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://denar.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css' href='https://denar.mk/wp-includes/css/buttons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://denar.mk/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css' href='https://denar.mk/wp-includes/css/media-views.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css' href='https://denar.mk/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='crossword-style-css' href='https://denar.mk/wp-content/plugins/wha-crossword/res/crossword.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://denar.mk/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://denar.mk/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://denar.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C700%2C700italic%2Cregular%2C300%2Cregular%2C700%7CRoboto%3A300%2Cregular%2C500%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://denar.mk/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://denar.mk/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://denar.mk/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://denar.mk/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/denar.mk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1609833250","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/utils.min.js?ver=5.6' id='utils-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://denar.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://denar.mk/wp-json/wp/v2/posts/234984" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://denar.mk/?p=234984' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <script type='text/javascript' src="https://r.denar.mk/delivery/spcjs.php?id=1"></script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src='https://script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/denar.mk\/#organization","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","logo":{"@type":"ImageObject","url":"https:\/\/denar.mk\/wp-content\/uploads\/2016\/01\/logo-new.png"},"sameAs":["https:\/\/www.facebook.com\/denar","https:\/\/twitter.com\/denarmk","https:\/\/www.instagram.com\/denarmk\/","https:\/\/www.linkedin.com\/groups\/4858896\/","https:\/\/denar.mk\/feed"],"contactPoint":{"@type":"ContactPoint","telephone":"+38970376069","contactType":"sales"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/denar.mk\/#website","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","potentialAction":{"@type":"SearchAction","target":"https:\/\/denar.mk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-270x270.png" />
<script>jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('p').css('display','none');
});

jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('br').css('display','none');
});

jQuery(function() {
    jQuery('.mobilnibaneri').children('br').css('display','none');
});


   </script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.sporeden {
    opacity: 0;
}

.jeg_pl_lg_1 .jeg_post_title {
    font-size: 26px;
}
.jeg_pl_md_2 .jeg_post_title, .jeg_pl_md_3 .jeg_post_title {
    font-size: 23px;
    line-height: 1.2em;
}
.jeg_pl_sm .jeg_post_title {
    font-size: 16px;
    line-height: 1.1em;
}

.jeg_prevnext_post h3 {
    font-size: 18px;
    line-height: 1.2;
}

.popularpost_item .jeg_post_title {
	font-size: 16px;
  font-weight: bold;
	line-height: 1.2em;
}

.nomobile {text-align:center}

.jeg_content{
	padding:10px 0 40px;
}

.mobilnibaneri {display: none;}


@media (min-width: 992px){
	
.vc_col-sm-4 {
    width: 330px;
}
	.vc_col-sm-8 {
    width: 840px!important;
}
}

@media only screen and (max-width: 480px)
{.mobilnibaneri {
    display:inline;
	}
	.nomobile {display:none;}

#jnews_module_element_ads-5 {
    margin-bottom: 30px;
}
	
	#wp_mse_data_feeds_plugin-3 {
    margin-bottom: 5px;
}

}
		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1604350722357{margin-top: 20px !important;margin-bottom: 0px !important;}.vc_custom_1604187810189{margin-top: 0px !important;}.vc_custom_1603408384888{margin-top: 0px !important;margin-bottom: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#banertopgolem .ads-wrapper > div{margin-top:0px;}.jeg_vc_content .wpb_row:nth-child(1) .widget:nth-child(1){margin-bottom:10px;}.vc_custom_1602531948463 .widget .widget-text{background-color:rgba(0,72,30,0.13);}#jnews_module_element_ads-12 .jeg_ad_module .ads-wrapper > div{opacity: 0;}#jnews_module_element_ads-11 .jeg_ad_module .ads-wrapper > div{opacity: 0;}.jeg_header_wrapper .jeg_header .jeg_bottombar{background-image:url("https://denar.mk/wp-content/uploads/2020/10/bg-lines-1.gif");border-style:solid;border-width:0px;border-color:#e8e8e8;border-top-width:2px;border-top-color:#484646;border-bottom-width:1px;}.jeg_main .jeg_postsmall .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_postblock_content{text-align:left !important;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_post_title{font-size:17px;}.jeg_main .jeg_posts_wrap .jeg_post .jeg_post_title{line-height:1.2em !important;}.vc_custom_1601681973125 .widget .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_postsmall .jeg_post_title{font-size:17px;}.jeg_main .jeg_postsmall .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{font-size:17px;}.jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{line-height:1.2em !important;}.jeg_main .box_wrap .jeg_post_title{line-height:1.2em;font-weight:700;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_md_box .box_wrap .jeg_postblock_content .jeg_post_title{font-weight:70 !important;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock .jeg_heroblock_wrapper .jeg_post .jeg_block_container .jeg_postblock_content .jeg_post_info .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_posts p{font-size:16px;line-height:1.4em;}.jeg_pl_lg_1 .jeg_post_title{font-size:23px;line-height:1.2em;}.vc_custom_1602531948463 .jeg_wrapper .wpb_widgetised_column{margin-bottom:0px;}.jeg_main .vc_custom_1602531948463{margin-top:0px !important;margin-bottom:0px;}.vc_custom_1602531948463 .jeg_wrapper .wpb_content_element{margin-bottom:0px;}div .post-wrap .jeg_main .vc_custom_1603409189936{margin-bottom:0px;}div .jeg_main .wpb_row{margin-left:auto;}@media (min-width:270px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}}@media (min-width:420px){.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}}@media (min-width:768px){#banertopgolem{margin-bottom:0px;}#jnews_module_element_ads-2 .jeg_ad_module{margin-bottom:20px;}.jeg_content .jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock{margin-bottom:0px !important;}.jeg_main .jeg-vc-wrapper .jeg_wrapper .jeg_ad_module{margin-bottom:20px !important;}.vc_custom_1601681973125 .jeg_wrapper .jeg_ad_module{margin-bottom:0px !important;}}.vc_custom_1603408384888 .widget .widget-text{background-color:rgba(0,72,30,0.13);line-height:2.5em;}.custom_post_template .jeg_wrapper .jeg_ad_module{text-align:center;}.jeg_main .custom_post_template .vc_custom_1603409189936{margin-bottom:0px !important;}.jeg_main .custom_post_template{position:relative;top:-20px;}.custom_post_template .jeg_wrapper h1{font-size:2.7em;}.jeg_topbar .jeg_nav_center{margin-right:24px;}.vc_custom_1603408384888 .jeg_wrapper .wpb_widgetised_column{margin-bottom:8px;}.vc_custom_1604187810189 .jeg_column .wpb_widgetised_column{margin-top:20px;}@media (max-width:599px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{display:none;}}@media (max-width:479px){.jnews_related_post_container .jeg_post .jeg_post_title{font-weight:700;font-size:18px;}#jnews_module_element_ads-20 .bannertop{margin-bottom:0px;}#jnews_module_element_ads-20{margin-bottom:0px;}.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px !important;}}@media (min-width:481px){.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px;}}@media (min-width:768px){#jnews_module_element_ads-20 .bannertop{margin-bottom:0px !important;}.jeg_main .jeg_content{padding-top:15px;}}
</style></head>
<body class="post-template-default single single-post postid-234984 single-format-standard wp-embed-responsive jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
вторник, јануари 5, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-sunny-day-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="3" data-temp-f="38">3</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Skopje</span>
</div>
<div class="jeg_weather_item normal temp item_3">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="5" data-temp-f="41">5</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">вто</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="6" data-temp-f="43">6</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">сре</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="6" data-temp-f="44">6</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">чет</span>
 </div>
</div>
</div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-229429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2020/01/Oficijalen_Cenovnik_Denar_2020.pdf">Маркетинг</a></li>
<li id="menu-item-229427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li id="menu-item-229428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://denar.mk/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<ins data-revive-zoneid="1" data-revive-id="d6cb97daedf235043533e6e779277052"></ins>
<script async src="//r.denar.mk/delivery/asyncjs.php"></script></div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
  <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://denar.mk/">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content custom_post_template">
<p><div class="row vc_row wpb_row vc_row-fluid vc_custom_1604350722357"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1603408384888"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div class='jeg_ad jeg_ad_module jnews_module_234984_0_5ff41b27887b1   bannertop'><div class='ads-wrapper'><div class=''><div class="nomobile">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=acae2eef&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acae2eef' border='0' alt='' /></a></noscript>
</div>
<div class="mobilnibaneri">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ac272211&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac272211' border='0' alt='' /></a></noscript>
</div>
</div></div></div></div>
</div>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid vc_custom_1604187810189"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_234984_1_5ff41b2789187   '><div class='ads-wrapper'><div class=''><br />
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=5"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=af40fd20&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=af40fd20' border='0' alt='' /></a></noscript><br />
</div></div></div><div class='jeg_custom_breadcrumb_wrapper  '><div id="breadcrumbs"><span class="">
<a href="https://denar.mk">Почетна</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://denar.mk/category/kultura">КУЛТУРА</a>
</span></div></div><div class='jeg_custom_title_wrapper  '>
<h1 class="jeg_post_title">Конкурсот за наградата „Роман на годината“ трае до 15 јануари</h1>
</div><div class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_date">
<a href="https://denar.mk/234984/ekonomija/konkursot-za-nagradata-roman-na-godinata-trae-do">јануари 5, 2021</a>
</div><div class="jeg_meta_category">
<span>
<span class="meta_text">во категорија</span>
<a href="https://denar.mk/category/avtobiz" rel="category tag">АВТОБИЗ</a>, <a href="https://denar.mk/category/ekonomija" rel="category tag">ЕКОНОМИЈА</a>, <a href="https://denar.mk/category/kultura" rel="category tag">КУЛТУРА</a>
</span>
</div></div><div class='meta_right'><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
<div class="zoom-dropdown">
<div class="zoom-icon">
<span class="zoom-icon-small">A</span>
<span class="zoom-icon-big">A</span>
</div>
<div class="zoom-item-wrapper">
<div class="zoom-item">
<button class="zoom-out"><span>A</span></button>
<button class="zoom-in"><span>A</span></button>
<div class="zoom-bar-container">
<div class="zoom-bar"></div>
</div>
<button class="zoom-reset"><span>Reset</span></button>
</div>
</div>
</div>
</div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="jeg_featured featured_image"><a href="https://denar.mk/wp-content/uploads/2021/01/janevski.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:34.267%"><img width="750" height="257" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Конкурсот за наградата „Роман на годината“ трае до 15 јануари" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://denar.mk/wp-content/uploads/2021/01/janevski-750x257.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/janevski-750x257.jpg 750w, https://denar.mk/wp-content/uploads/2021/01/janevski-380x130.jpg 380w, https://denar.mk/wp-content/uploads/2021/01/janevski-700x240.jpg 700w, https://denar.mk/wp-content/uploads/2021/01/janevski-768x263.jpg 768w, https://denar.mk/wp-content/uploads/2021/01/janevski.jpg 900w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">logo fondacija slavko janevski2</p></a></div><div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_views_count">
<div class="counts">8</div>
<span class="sharetext">ПРЕГЛЕДИ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели на Facebook</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do&title=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B0%D1%82%D0%B0+%E2%80%9E%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD+%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%E2%80%9C+%D1%82%D1%80%D0%B0%D0%B5+%D0%B4%D0%BE+15+%D1%98%D0%B0%D0%BD%D1%83%D0%B0%D1%80%D0%B8" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели на LinkedIn</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B0%D1%82%D0%B0+%E2%80%9E%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD+%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%E2%80%9C+%D1%82%D1%80%D0%B0%D0%B5+%D0%B4%D0%BE+15+%D1%98%D0%B0%D0%BD%D1%83%D0%B0%D1%80%D0%B8+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Сподели на Twitter</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfc7a6d2c7dba3c7a6d2c7a0a7c7a6d2c7a0a6c7a6d2c7a0a3c7a6d3c7dad1c7a6d3c7dad2c7a6d3c7dad3c7a6d2c7a0a7c7a6d3c7dad0c9c7a6d2c7a0d5c7a6d2c7a0d2c9c7a6d2c7a0a6c7a6d2c7a0d2c7a6d2c7a0d1c7a6d3c7dad2c7a6d2c7a0d2c7a6d2c7a0d6c7a6d2c7a0d2c7a6d3c7dad0c7a6d2c7a0d2c9c7a7d0c7dad2c7dba7c7a6d2c7a3d2c7a6d2c7a0a7c7a6d2c7a0a1c7a6d2c7a0d2c7a6d2c7a0a6c9c7a6d2c7a0a6c7a6d2c7a0d2c9c7a6d2c7a0d1c7a6d2c7a0a7c7a6d2c7a0d6c7a6d2c7a0dac7a6d2c7a0a6c7a6d2c7a0d2c7a6d3c7dad0c7a6d2c7a0d2c7a7d0c7dad2c7dba1c9c7a6d3c7dad0c7a6d3c7dad2c7a6d2c7a0d2c7a6d2c7a0d7c9c7a6d2c7a0d6c7a6d2c7a0a7c9d3d7c9c7a6d3c7dbdac7a6d2c7a0d2c7a6d2c7a0a6c7a6d3c7dad1c7a6d2c7a0d2c7a6d3c7dad2c7a6d2c7a0dac4838f92d9808d869bdf8a96969291c7d1a3c7d0a4c7d0a486878c8390cc8f89c7d0a4d0d1d6dbdad6c7d0a487898d8c8d8f8b8883c7d0a4898d8c899790918d96cf9883cf8c8385908386839683cf908d8f838ccf8c83cf858d868b8c839683cf96908387cf868d" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B0%D1%82%D0%B0+%E2%80%9E%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD+%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%E2%80%9C+%D1%82%D1%80%D0%B0%D0%B5+%D0%B4%D0%BE+15+%D1%98%D0%B0%D0%BD%D1%83%D0%B0%D1%80%D0%B8%0Ahttps%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div><div class='jeg_ad jeg_ad_module jnews_module_234984_7_5ff41b278ee25   '><div class='ads-wrapper'><div class=''></p>
<div class="mobilnibaneri"><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=1"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=aca1cc46&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=aca1cc46' border='0' alt='' /></a></noscript></div>
<p></div></div></div><div class='jeg_custom_content_wrapper  '>
<div class='entry-content  no-share'>
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
</div>
<div class='content-inner'>
<p><strong>Конкурсот за наградата „Роман на годината“, што го доделува Фондацијата за унапредување и промоција на културните вредности „Славко Јаневски“, трае до 15 јануари. Според конкурсот, право на учество имаат романите кои за првпат се објавени на македонски јазик во 2020 година. Кандидатите се обврзани да достават по пет примероци од романот, што не се враќаат, во читалницата „Славко Јаневски“ во Скопје (ул. „Димитрие Чуповски“ бр. 23/1-1) или по пошта, на адреса на Фондацијата, бул. „Кузман Јосифовски Питу“ 19/6-40, Скопје).</strong></p>
<p>Доколку бидат испратени по препорачана пошта, ќе бидат прифатени оние романи коишто благовремено ќе бидат доставени со дата на печатот заклучно со 15 јануари 2021 година. Пожелно е и доставување на романи во електронска верзија на адресата: <a href="/cdn-cgi/l/email-protection#01736e6c606f6f60666e65686f60756041666c60686d2f626e6c"><span class="__cf_email__" data-cfemail="4c3e23212d22222d2b232825222d382d0c2b212d2520622f2321">[email&#160;protected]</span></a></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div class="mobilnibaneri">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ab2a1653&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=7&cb=INSERT_RANDOM_NUMBER_HERE&n=ab2a1653' border='0' alt='' /></a></noscript>
</div>
<div class="nomobile">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a898f1de&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a898f1de' border='0' alt='' /></a></noscript>
</div>
</div></div></div>
<p>Наградата „Роман на&nbsp; годината“ се состои од паричен износ од 150.000 денари, статуетка и плакета. Одлуката за добитникот на наградата петчлената жири-комисија е обврзана да ја донесе најдоцна до 15 март 2021 година, а следниот работен ден да ја објави на прес-конференција. Наградата „Роман на годината“ која беше заштитен знак на згаснатиот „Утрински весник“, ќе биде доделена по 22 пат.</p>
<p>„Песот со&nbsp; тажен поглед“ на писателката Оливера Николова е лауреатот на „Роман на годината“ за 2019 година, а Николова е и првата од досегашните добитници која оваа награда ја доби по вторпат, по наградата за романот „Куклите на Росица“ објавен во 2004 година.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
</div>
</div>
</div><div class='jeg_custom_tag_wrapper  '>
<div class="jeg_post_tags">
<span>Тагови:</span> <a href="https://denar.mk/tag/%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d0%b0" rel="tag">награда</a><a href="https://denar.mk/tag/%d1%80%d0%be%d0%bc%d0%b0%d0%bd" rel="tag">роман</a>
</div>
</div><div class='jeg_custom_share_wrapper '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do&title=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B0%D1%82%D0%B0+%E2%80%9E%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD+%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%E2%80%9C+%D1%82%D1%80%D0%B0%D0%B5+%D0%B4%D0%BE+15+%D1%98%D0%B0%D0%BD%D1%83%D0%B0%D1%80%D0%B8" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B0%D1%82%D0%B0+%E2%80%9E%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD+%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%E2%80%9C+%D1%82%D1%80%D0%B0%D0%B5+%D0%B4%D0%BE+15+%D1%98%D0%B0%D0%BD%D1%83%D0%B0%D1%80%D0%B8+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твитни</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#3d024e485f57585e490018790d18047c18790d187f7818790d187f7918790d187f7c18790c18050e18790c18050d18790c18050c18790d187f7818790c18050f1618790d187f0a18790d187f0d1618790d187f7918790d187f0d18790d187f0e18790c18050d18790d187f0d18790d187f0918790d187f0d18790c18050f18790d187f0d1618780f18050d18047818790d187c0d18790d187f7818790d187f7e18790d187f0d18790d187f791618790d187f7918790d187f0d1618790d187f0e18790d187f7818790d187f0918790d187f0518790d187f7918790d187f0d18790c18050f18790d187f0d18780f18050d18047e1618790c18050f18790c18050d18790d187f0d18790d187f081618790d187f0918790d187f78160c081618790c18040518790d187f0d18790d187f7918790c18050e18790d187f0d18790c18050d18790d187f051b5c504d065f525944005549494d4e180e7c180f7b180f7b5958535c4f135056180f7b0f0e09040509180f7b58565253525054575c180f7b56525356484f4e524910475c10535c5a4f5c595c495c104f52505c5310535c105a525954535c495c10494f5c58105952" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B0%D1%82%D0%B0+%E2%80%9E%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD+%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%E2%80%9C+%D1%82%D1%80%D0%B0%D0%B5+%D0%B4%D0%BE+15+%D1%98%D0%B0%D0%BD%D1%83%D0%B0%D1%80%D0%B8%0Ahttps%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div><div class='jnews_comment_container jeg_custom_comment_wrapper  '><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="793347581438507"><h3 class='comment-heading'>Коментари</h3><div class="fb-comments" data-href="https://denar.mk/234984/ekonomija/konkursot-za-nagradata-roman-na-godinata-trae-do" data-num-posts="10" data-width="100%"></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class='jeg_ad jeg_ad_module jnews_module_234984_12_5ff41b2790e0f   '><div class='ads-wrapper'><div class=''></p>
<div class="mobilnibaneri"><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=8"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a260acba&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=a260acba' border='0' alt='' /></a></noscript></div>
<p></div></div></div><div class='jeg_custom_prev_next_wrapper jnews_prev_next_container  '>
<div class="jeg_prevnext_post">
<a href="https://denar.mk/234981/zdravje/go-narekuvaat-magicen-napitok-lesno-se-pravi-a-so-negova-pomos" class="post prev-post">
<span class="caption">Претходна Објава</span>
<h3 class="post-title">Го нарекуваат МАГИЧЕН НАПИТОК: Лесно се прави, а со негова помош ќе ја избегнете СЕЗОНАТА НА ГРИП</h3>
</a>
<a href="https://denar.mk/234986/ekonomija/pravoslavnite-hristijani-utre-go-slavat-badnik-zadutre-bozik-2" class="post next-post">
<span class="caption">Следна Објава</span>
<h3 class="post-title">Православните христијани утре го слават Бадник, задутре Божиќ</h3>
</a>
</div>
</div><div class='jeg_ad jeg_ad_module jnews_module_234984_14_5ff41b2791784   '><div class='ads-wrapper'><div class=''></p>
<div class=""><br />
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=30"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a27f7e04&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=30&cb=INSERT_RANDOM_NUMBER_HERE&n=a27f7e04' border='0' alt='' /></a></noscript></div>
<p></div></div></div><div class='jeg_ad jeg_ad_module jnews_module_234984_15_5ff41b27917ac   '><div class='ads-wrapper'><div class=''><br />
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=13"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a0b2ea38&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=13&cb=INSERT_RANDOM_NUMBER_HERE&n=a0b2ea38' border='0' alt='' /></a></noscript><br />
</div></div></div><div class='jnews_related_post_container jeg_custom_related_wrapper  '><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_234984_17_5ff41b279243c   " data-unique="jnews_module_234984_17_5ff41b279243c">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ПОВРЗАНИ ВЕСТИ</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234991/ekonomija/dali-angela-merkel-e-odgovorna-za-bavnata-vakcinacija-protiv-koronavirusot"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Дали Ангела Меркел е одговорна за бавната вакцинација против коронавирусот?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/01/vakcini-350x250.jpeg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/vakcini-350x250.jpeg 350w, https://denar.mk/wp-content/uploads/2021/01/vakcini-120x86.jpeg 120w, https://denar.mk/wp-content/uploads/2021/01/vakcini-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234991/ekonomija/dali-angela-merkel-e-odgovorna-za-bavnata-vakcinacija-protiv-koronavirusot">Дали Ангела Меркел е одговорна за бавната вакцинација против коронавирусот?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234991/ekonomija/dali-angela-merkel-e-odgovorna-za-bavnata-vakcinacija-protiv-koronavirusot"><i class="fa fa-clock-o"></i> јануари 5, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234991/ekonomija/dali-angela-merkel-e-odgovorna-za-bavnata-vakcinacija-protiv-koronavirusot"><i class="fa fa-eye"></i> 13 </a></div></div>
<div class="jeg_post_excerpt">
<p>Дали германската канцеларка Ангела Меркел е одговорна за одложувањето на започнувањето на вакцинацијата против коронавирусот? За ова жестоко се дебатираше. Другите земји вакцинираат побрзо. Надлежниот министер Шпан сака да ја...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234989/ekonomija/soncevo-so-mala-do-umerena-oblacnost-47"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Сончево со мала до умерена облачност" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/01/sunny-3-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/sunny-3-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/01/sunny-3-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234989/ekonomija/soncevo-so-mala-do-umerena-oblacnost-47">Сончево со мала до умерена облачност</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234989/ekonomija/soncevo-so-mala-do-umerena-oblacnost-47"><i class="fa fa-clock-o"></i> јануари 5, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234989/ekonomija/soncevo-so-mala-do-umerena-oblacnost-47"><i class="fa fa-eye"></i> 7 </a></div></div>
<div class="jeg_post_excerpt">
<p>Времето во земјава ќе биде сончево со мала до умерена облачност. Ќе дува слаб до умерен ветер од југозападен правец, особено во западните делови. Утринската температура ќе се движи од...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234986/ekonomija/pravoslavnite-hristijani-utre-go-slavat-badnik-zadutre-bozik-2"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Православните христијани утре го слават Бадник, задутре Божиќ" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/01/badnik-1-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/badnik-1-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/01/badnik-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234986/ekonomija/pravoslavnite-hristijani-utre-go-slavat-badnik-zadutre-bozik-2">Православните христијани утре го слават Бадник, задутре Божиќ</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234986/ekonomija/pravoslavnite-hristijani-utre-go-slavat-badnik-zadutre-bozik-2"><i class="fa fa-clock-o"></i> јануари 5, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234986/ekonomija/pravoslavnite-hristijani-utre-go-slavat-badnik-zadutre-bozik-2"><i class="fa fa-eye"></i> 33 </a></div></div>
<div class="jeg_post_excerpt">
<p>Православните христијански верници во земјава утре го слават Бадник, ден пред големиот празник Рождество Христово – Божиќ. Оваа година поради пандемијата ќе изостане вообичаеното масовно одбележување пред Соборниот храм „Свети...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234975/avtobiz/djeki-chen-ja-sokira-publikata-edvaj-se-dvizi"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Џеки Чен ја шокира публиката – едвај се движи(ВИДЕО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/01/jeki-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/jeki-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/01/jeki-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234975/avtobiz/djeki-chen-ja-sokira-publikata-edvaj-se-dvizi">Џеки Чен ја шокира публиката – едвај се движи(ВИДЕО)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234975/avtobiz/djeki-chen-ja-sokira-publikata-edvaj-se-dvizi"><i class="fa fa-clock-o"></i> јануари 4, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234975/avtobiz/djeki-chen-ja-sokira-publikata-edvaj-se-dvizi"><i class="fa fa-eye"></i> 1k </a></div></div>
<div class="jeg_post_excerpt">
<p>Акционата суперѕвезда Џеки Чен изгледаше прилично лошо на неодамнешниот новогодишен настан поради рецидив на повреда на лумбалниот крст. Облечен во сиви тренирки, 66-годишниот актер од Хонгконг мораше да се потпира...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234973/sportbiz/za-mesi-i-mbape-nema-mesto-vo-najdobrite-edinaeset-spored-lekip"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="За Меси и Мбапе нема место во најдобрите 11 според „Л’Екип“" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/01/Eq4_c5lXUAA35-F-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/Eq4_c5lXUAA35-F-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/01/Eq4_c5lXUAA35-F-800x570.jpg 800w, https://denar.mk/wp-content/uploads/2021/01/Eq4_c5lXUAA35-F-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/01/Eq4_c5lXUAA35-F-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234973/sportbiz/za-mesi-i-mbape-nema-mesto-vo-najdobrite-edinaeset-spored-lekip">За Меси и Мбапе нема место во најдобрите 11 според „Л’Екип“</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234973/sportbiz/za-mesi-i-mbape-nema-mesto-vo-najdobrite-edinaeset-spored-lekip"><i class="fa fa-clock-o"></i> јануари 4, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234973/sportbiz/za-mesi-i-mbape-nema-mesto-vo-najdobrite-edinaeset-spored-lekip"><i class="fa fa-eye"></i> 28 </a></div></div>
<div class="jeg_post_excerpt">
<p>Познатиот француски спортски весник „Л’Екип“ го објави својот најдобар тим за 2020 година, во кој зачудувачки нема место за Лионел Меси, додека Кристијано Роналдо го доби своето место. Во тимот...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234971/ekonomija/novi-zarazeni-so-kovid-devetnaeset-pocinaa-dvaeset-lica"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Нови 106 заразени со Ковид &#8211; 19, починаа 20 лица" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/01/coronavirus-3-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/coronavirus-3-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/01/coronavirus-3-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234971/ekonomija/novi-zarazeni-so-kovid-devetnaeset-pocinaa-dvaeset-lica">Нови 106 заразени со Ковид &#8211; 19, починаа 20 лица</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234971/ekonomija/novi-zarazeni-so-kovid-devetnaeset-pocinaa-dvaeset-lica"><i class="fa fa-clock-o"></i> јануари 4, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234971/ekonomija/novi-zarazeni-so-kovid-devetnaeset-pocinaa-dvaeset-lica"><i class="fa fa-eye"></i> 97 </a></div></div>
<div class="jeg_post_excerpt">
<p>Министерството за здравство информира дека во последните 24 часа се направени 761 тестирање, а регистрирани се 106 нови случаи на Ковид-19 во: Скопје-72, Куманово-4, Штип-2, Прилеп-5, Тетово-3, Битола-1, Кавадарци-4, Гостивар-6,...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234969/ekonomija/nastavnicite-ke-moze-da-napreduvaat-vo-mentori-i-sovetnici"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Наставниците ќе може да напредуваат во ментори и советници &#8211; можност за повисока плата" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/01/nastavnik-350x250.jpeg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/nastavnik-350x250.jpeg 350w, https://denar.mk/wp-content/uploads/2021/01/nastavnik-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234969/ekonomija/nastavnicite-ke-moze-da-napreduvaat-vo-mentori-i-sovetnici">Наставниците ќе може да напредуваат во ментори и советници &#8211; можност за повисока плата</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234969/ekonomija/nastavnicite-ke-moze-da-napreduvaat-vo-mentori-i-sovetnici"><i class="fa fa-clock-o"></i> јануари 4, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234969/ekonomija/nastavnicite-ke-moze-da-napreduvaat-vo-mentori-i-sovetnici"><i class="fa fa-eye"></i> 64 </a></div></div>
<div class="jeg_post_excerpt">
<p>Министерството за образование и наука ги повика наставниците да аплицираат на повикот за кариерен напредок во звањата ментор и советник, што подразбира и стекнување дополнителен паричен надомест. „Се работи за...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234966/kultura/mel-gibson-go-proslavi-rodenden-napraviv-mnogu-ludi-raboti-cudo-e-sto-sum-se-uste-ziv"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Мел Гибсон го прослави 65. роденден: Направив многу луди работи, чудо е што сум сè уште жив" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/01/mel-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/mel-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/01/mel-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234966/kultura/mel-gibson-go-proslavi-rodenden-napraviv-mnogu-ludi-raboti-cudo-e-sto-sum-se-uste-ziv">Мел Гибсон го прослави 65. роденден: Направив многу луди работи, чудо е што сум сè уште жив</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234966/kultura/mel-gibson-go-proslavi-rodenden-napraviv-mnogu-ludi-raboti-cudo-e-sto-sum-se-uste-ziv"><i class="fa fa-clock-o"></i> јануари 4, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234966/kultura/mel-gibson-go-proslavi-rodenden-napraviv-mnogu-ludi-raboti-cudo-e-sto-sum-se-uste-ziv"><i class="fa fa-eye"></i> 340 </a></div></div>
<div class="jeg_post_excerpt">
<p>Мел Гибсон не е само актер, туку е една од најуспешните sвезди во светот. Во неделата, на 3 јануари, актерот наполни 65 години и сè уште се смета дека е...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234951/ekonomija/kolku-trosat-evropejcite-na-alkohol"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Колку трошат Европејците на алкохол? (ИНФОГРАФИК)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/01/alko-hol-aa-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/alko-hol-aa-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/01/alko-hol-aa-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
  </div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234951/ekonomija/kolku-trosat-evropejcite-na-alkohol">Колку трошат Европејците на алкохол? (ИНФОГРАФИК)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234951/ekonomija/kolku-trosat-evropejcite-na-alkohol"><i class="fa fa-clock-o"></i> јануари 4, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234951/ekonomija/kolku-trosat-evropejcite-na-alkohol"><i class="fa fa-eye"></i> 60 </a></div></div>
<div class="jeg_post_excerpt">
<p>Европејците потрошиле вкупно 117 милијарди евра на алкохолни пијалоци во 2019-та година, покажуваат податоците на „Евростат“. Ова е еднакво на 0,8% од бруто домашниот производ на Европската унија. Оваа сума...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234964/ekonomija/pretsedatelot-na-ssk-arsovska-nov-pocesen-konzul-na-ungarija"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Претседателот на ССК, Арсовска нов почесен конзул на Унгарија" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/01/danela-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/danela-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/01/danela-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234964/ekonomija/pretsedatelot-na-ssk-arsovska-nov-pocesen-konzul-na-ungarija">Претседателот на ССК, Арсовска нов почесен конзул на Унгарија</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234964/ekonomija/pretsedatelot-na-ssk-arsovska-nov-pocesen-konzul-na-ungarija"><i class="fa fa-clock-o"></i> јануари 4, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234964/ekonomija/pretsedatelot-na-ssk-arsovska-nov-pocesen-konzul-na-ungarija"><i class="fa fa-eye"></i> 21 </a></div></div>
<div class="jeg_post_excerpt">
<p>Владата на седница одржана на 29.12.2020 година, донесе одлука за отворање Почесен конзулат на Република Унгарија во Штип, а Данела Арсовска е нов почесен конзул. Владата го задолжи Министерството за...</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_234984_17_5ff41b279243c = {"header_icon":"","first_title":"\u041f\u041e\u0412\u0420\u0417\u0410\u041d\u0418 \u0412\u0415\u0421\u0422\u0418","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":234984,"include_category":"3663,1,12854,12856,49409","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"30","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
</div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_234984_18_5ff41b298aac5   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<div>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a1c74543&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=7&cb=INSERT_RANDOM_NUMBER_HERE&n=a1c74543' border='0' alt='' /></a></noscript>
</div></div>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div class='jeg_ad jeg_ad_module jnews_module_234984_19_5ff41b298ab43   '><div class='ads-wrapper'><div class=''><div class="nomobile">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ab39432b&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=ab39432b' border='0' alt='' /></a></noscript></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_234984_20_5ff41b298aba8   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a42353da&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=9&cb=INSERT_RANDOM_NUMBER_HERE&n=a42353da' border='0' alt='' /></a></noscript>
</div></div></div></div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_234984_21_5ff41b298b058">
<h3 class="jeg_block_title"><span>НАЈНОВИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_234984_21_5ff41b298b058.jeg_block_heading_3 { background: #00481e; }</style>
</div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-234991 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-coronavirus category-svet-ekonomija tag-39695 tag-215 tag-2460">
<div class="jeg_thumb">
<a href="https://denar.mk/234991/ekonomija/dali-angela-merkel-e-odgovorna-za-bavnata-vakcinacija-protiv-koronavirusot">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Дали Ангела Меркел е одговорна за бавната вакцинација против коронавирусот?" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/01/vakcini-120x86.jpeg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/vakcini-120x86.jpeg 120w, https://denar.mk/wp-content/uploads/2021/01/vakcini-350x250.jpeg 350w, https://denar.mk/wp-content/uploads/2021/01/vakcini-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/234991/ekonomija/dali-angela-merkel-e-odgovorna-za-bavnata-vakcinacija-protiv-koronavirusot">Дали Ангела Меркел е одговорна за бавната вакцинација против коронавирусот?</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> јануари 5, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-234989 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-makedonija-ekonomija tag-596 tag-1643">
<div class="jeg_thumb">
<a href="https://denar.mk/234989/ekonomija/soncevo-so-mala-do-umerena-oblacnost-47">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Сончево со мала до умерена облачност" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/01/sunny-3-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/sunny-3-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/01/sunny-3-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/234989/ekonomija/soncevo-so-mala-do-umerena-oblacnost-47">Сончево со мала до умерена облачност</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> јануари 5, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-234986 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-makedonija-ekonomija tag-56967 tag-7514 tag-14037 tag-59204">
<div class="jeg_thumb">
<a href="https://denar.mk/234986/ekonomija/pravoslavnite-hristijani-utre-go-slavat-badnik-zadutre-bozik-2">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Православните христијани утре го слават Бадник, задутре Божиќ" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/01/badnik-1-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/badnik-1-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/01/badnik-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/234986/ekonomija/pravoslavnite-hristijani-utre-go-slavat-badnik-zadutre-bozik-2">Православните христијани утре го слават Бадник, задутре Божиќ</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> јануари 5, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-234984 post type-post status-publish format-standard has-post-thumbnail hentry category-avtobiz category-ekonomija category-kultura tag-1225 tag-7289">
<div class="jeg_thumb">
<a href="https://denar.mk/234984/ekonomija/konkursot-za-nagradata-roman-na-godinata-trae-do">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Конкурсот за наградата „Роман на годината“ трае до 15 јануари" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/01/janevski-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/janevski-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/01/janevski-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/234984/ekonomija/konkursot-za-nagradata-roman-na-godinata-trae-do">Конкурсот за наградата „Роман на годината“ трае до 15 јануари</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> јануари 5, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-234981 post type-post status-publish format-standard has-post-thumbnail hentry category-zdravje tag-31497 tag-7392 tag-34954">
<div class="jeg_thumb">
<a href="https://denar.mk/234981/zdravje/go-narekuvaat-magicen-napitok-lesno-se-pravi-a-so-negova-pomos">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Го нарекуваат МАГИЧЕН НАПИТОК: Лесно се прави, а со негова помош ќе ја избегнете СЕЗОНАТА НА ГРИП" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2021/01/caj-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/caj-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2021/01/caj-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/234981/zdravje/go-narekuvaat-magicen-napitok-lesno-se-pravi-a-so-negova-pomos">Го нарекуваат МАГИЧЕН НАПИТОК: Лесно се прави, а со негова помош ќе ја избегнете СЕЗОНАТА НА ГРИП</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> јануари 5, 2021</div>
</div>
</div>
</div>
</div>
<div class='jeg_ad jeg_ad_module jnews_module_234984_22_5ff41b2a8d9a6   '><div class='ads-wrapper'><div class=''><br />
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=15"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ae7d0ad9&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=ae7d0ad9' border='0' alt='' /></a></noscript><br />
</div></div></div><div class="jeg_block_heading jeg_block_heading_3 jnews_module_234984_23_5ff41b2a8db4d">
<h3 class="jeg_block_title"><span>НАЈЧИТАНИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_234984_23_5ff41b2a8db4d.jeg_block_heading_3 { background: #00481e; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234975/avtobiz/djeki-chen-ja-sokira-publikata-edvaj-se-dvizi"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Џеки Чен ја шокира публиката – едвај се движи(ВИДЕО)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2021/01/jeki-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/jeki-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2021/01/jeki-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://denar.mk/234975/avtobiz/djeki-chen-ja-sokira-publikata-edvaj-se-dvizi" data-num="01">Џеки Чен ја шокира публиката – едвај се движи(ВИДЕО)</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F234975%2Favtobiz%2Fdjeki-chen-ja-sokira-publikata-edvaj-se-dvizi" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%8F%D0%B5%D0%BA%D0%B8+%D0%A7%D0%B5%D0%BD+%D1%98%D0%B0+%D1%88%D0%BE%D0%BA%D0%B8%D1%80%D0%B0+%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%82%D0%B0+%E2%80%93+%D0%B5%D0%B4%D0%B2%D0%B0%D1%98+%D1%81%D0%B5+%D0%B4%D0%B2%D0%B8%D0%B6%D0%B8%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F234975%2Favtobiz%2Fdjeki-chen-ja-sokira-publikata-edvaj-se-dvizi" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234888/zdravje/najmokniot-priroden-borec-protiv-demencija-i-ostetuvanje-na-mozok" data-num="02">Најмоќниот природен борец против деменција и оштетување на мозокот</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F234888%2Fzdravje%2Fnajmokniot-priroden-borec-protiv-demencija-i-ostetuvanje-na-mozok" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0%D1%98%D0%BC%D0%BE%D1%9C%D0%BD%D0%B8%D0%BE%D1%82+%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%B5%D0%BD+%D0%B1%D0%BE%D1%80%D0%B5%D1%86+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%B4%D0%B5%D0%BC%D0%B5%D0%BD%D1%86%D0%B8%D1%98%D0%B0+%D0%B8+%D0%BE%D1%88%D1%82%D0%B5%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B5+%D0%BD%D0%B0+%D0%BC%D0%BE%D0%B7%D0%BE%D0%BA%D0%BE%D1%82+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F234888%2Fzdravje%2Fnajmokniot-priroden-borec-protiv-demencija-i-ostetuvanje-na-mozok" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234966/kultura/mel-gibson-go-proslavi-rodenden-napraviv-mnogu-ludi-raboti-cudo-e-sto-sum-se-uste-ziv" data-num="03">Мел Гибсон го прослави 65. роденден: Направив многу луди работи, чудо е што сум сè уште жив</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F234966%2Fkultura%2Fmel-gibson-go-proslavi-rodenden-napraviv-mnogu-ludi-raboti-cudo-e-sto-sum-se-uste-ziv" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B5%D0%BB+%D0%93%D0%B8%D0%B1%D1%81%D0%BE%D0%BD+%D0%B3%D0%BE+%D0%BF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%B8+65.+%D1%80%D0%BE%D0%B4%D0%B5%D0%BD%D0%B4%D0%B5%D0%BD%3A+%D0%9D%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%B2+%D0%BC%D0%BD%D0%BE%D0%B3%D1%83+%D0%BB%D1%83%D0%B4%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B8%2C+%D1%87%D1%83%D0%B4%D0%BE+%D0%B5+%D1%88%D1%82%D0%BE+%D1%81%D1%83%D0%BC+%D1%81%C3%A8+%D1%83%D1%88%D1%82%D0%B5+%D0%B6%D0%B8%D0%B2+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F234966%2Fkultura%2Fmel-gibson-go-proslavi-rodenden-napraviv-mnogu-ludi-raboti-cudo-e-sto-sum-se-uste-ziv" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234913/zdravje/oslobodete-se-od-glavobolkata-za-trieset-sekundi" data-num="04">Ослободете се од главоболката за 30 секунди! Пробајте го овој трик!</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F234913%2Fzdravje%2Foslobodete-se-od-glavobolkata-za-trieset-sekundi" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9E%D1%81%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B5%D1%82%D0%B5+%D1%81%D0%B5+%D0%BE%D0%B4+%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D0%B1%D0%BE%D0%BB%D0%BA%D0%B0%D1%82%D0%B0+%D0%B7%D0%B0+30+%D1%81%D0%B5%D0%BA%D1%83%D0%BD%D0%B4%D0%B8%21+%D0%9F%D1%80%D0%BE%D0%B1%D0%B0%D1%98%D1%82%D0%B5+%D0%B3%D0%BE+%D0%BE%D0%B2%D0%BE%D1%98+%D1%82%D1%80%D0%B8%D0%BA%21+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F234913%2Fzdravje%2Foslobodete-se-od-glavobolkata-za-trieset-sekundi" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234891/zdravje/cudo-od-kujnata-ova-seme-go-namaluva-holesterolot-i-go-podobruva-varenjeto" data-num="05">Чудо од кујната: Ова семе го намалува холестеролот и го подобрува варењето</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F234891%2Fzdravje%2Fcudo-od-kujnata-ova-seme-go-namaluva-holesterolot-i-go-podobruva-varenjeto" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%A7%D1%83%D0%B4%D0%BE+%D0%BE%D0%B4+%D0%BA%D1%83%D1%98%D0%BD%D0%B0%D1%82%D0%B0%3A+%D0%9E%D0%B2%D0%B0+%D1%81%D0%B5%D0%BC%D0%B5+%D0%B3%D0%BE+%D0%BD%D0%B0%D0%BC%D0%B0%D0%BB%D1%83%D0%B2%D0%B0+%D1%85%D0%BE%D0%BB%D0%B5%D1%81%D1%82%D0%B5%D1%80%D0%BE%D0%BB%D0%BE%D1%82+%D0%B8+%D0%B3%D0%BE+%D0%BF%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D1%83%D0%B2%D0%B0+%D0%B2%D0%B0%D1%80%D0%B5%D1%9A%D0%B5%D1%82%D0%BE+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F234891%2Fzdravje%2Fcudo-od-kujnata-ova-seme-go-namaluva-holesterolot-i-go-podobruva-varenjeto" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_234984_24_5ff41b2c06b8a   " data-unique="jnews_module_234984_24_5ff41b2c06b8a">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ХОРОСКОП</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234978/zdravje/dneven-horoskop-1641"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Дневен хороскоп 05.01.2021" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/01/horoskop-2-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/horoskop" class="category-horoskop">ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234978/zdravje/dneven-horoskop-1641">Дневен хороскоп 05.01.2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234978/zdravje/dneven-horoskop-1641"><i class="fa fa-clock-o"></i> јануари 5, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234978/zdravje/dneven-horoskop-1641"><i class="fa fa-eye"></i> 328 </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_234984_24_5ff41b2c06b8a .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_234984_24_5ff41b2c06b8a = {"header_icon":"","first_title":"\u0425\u041e\u0420\u041e\u0421\u041a\u041e\u041f","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"30204","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_234984_25_5ff41b2c1da10   " data-unique="jnews_module_234984_25_5ff41b2c1da10">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/234908/nedelen-horoskop/nedelen-horoskop-239"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Неделен хороскоп 04.01.2021 до 10.01.2021" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2021/01/nedelen-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/nedelen-horoskop" class="category-nedelen-horoskop">НЕДЕЛЕН ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/234908/nedelen-horoskop/nedelen-horoskop-239">Неделен хороскоп 04.01.2021 до 10.01.2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/234908/nedelen-horoskop/nedelen-horoskop-239"><i class="fa fa-clock-o"></i> јануари 4, 2021</a></div><div class="jeg_meta_views"><a href="https://denar.mk/234908/nedelen-horoskop/nedelen-horoskop-239"><i class="fa fa-eye"></i> 1.4k </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_234984_25_5ff41b2c1da10 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"51147","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div> <div class="jeg_facebook_widget">
<div class="fb-page" data-href="https://facebook.com/denar" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="500" data-id="750520719132342">
</div>
</div>
<div class='jeg_ad jeg_ad_module jnews_module_234984_27_5ff41b2cd0db6   sporeden'><div class='ads-wrapper'><div class=''></p>
<div style="opacity: none;">
<p><br />
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=22"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a737904d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=22&cb=INSERT_RANDOM_NUMBER_HERE&n=a737904d' border='0' alt='' /></a></noscript></p>
<div></div>
</div>
<p></div></div></div><div class='jeg_ad jeg_ad_module jnews_module_234984_28_5ff41b2cd0de8   sporeden'><div class='ads-wrapper'><div class=''></p>
<div style="opacity: none;"><br />
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=23"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ab079d12&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=23&cb=INSERT_RANDOM_NUMBER_HERE&n=ab079d12' border='0' alt='' /></a></noscript></div>
<p></div></div></div><div class='jeg_ad jeg_ad_module jnews_module_234984_29_5ff41b2cd0e0c   sporeden'><div class='ads-wrapper'><div class=''></p>
<div style="opacity: none;"><br />
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=21"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a183be17&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a183be17' border='0' alt='' /></a></noscript></div>
<p></div></div></div><div class='jeg_ad jeg_ad_module jnews_module_234984_30_5ff41b2cd0e44   sporeden'><div class='ads-wrapper'><div class=''></p>
<div style="opacity: none;"><br />
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=29"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a19dd1b2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a19dd1b2' border='0' alt='' /></a></noscript></div>
<p></div></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div></div></p>
<div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Следна Објава</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://denar.mk/234986/ekonomija/pravoslavnite-hristijani-utre-go-slavat-badnik-zadutre-bozik-2">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Православните христијани утре го слават Бадник, задутре Божиќ" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://denar.mk/wp-content/uploads/2021/01/badnik-1-75x75.jpg" data-srcset="https://denar.mk/wp-content/uploads/2021/01/badnik-1-75x75.jpg 75w, https://denar.mk/wp-content/uploads/2021/01/badnik-1-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://denar.mk/234986/ekonomija/pravoslavnite-hristijani-utre-go-slavat-badnik-zadutre-bozik-2">
Православните христијани утре го слават Бадник, задутре Божиќ </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div> </div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-234984 single-format-standard wp-embed-responsive jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"> <div class="jeg_about ">
<a class="footer_logo" href="https://denar.mk/">
<img class='lazyload' src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-dark-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-dark-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
<div class="jeg_social_wrap ">
<div class="socials_widget   nobg">
<a href="https://www.facebook.com/denar" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/denarmk" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://instagram.com/denarmk" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div class='jeg_ad jeg_ad_module jnews_module_234984_31_5ff41b2cd5c32   '><div class='ads-wrapper'><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_tablet '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_phone '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a></div></div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2020/01/Oficijalen_Cenovnik_Denar_2020.pdf">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul>
</div>

<p class="copyright"> Денар 2011 - 2020 © Сите права задржани </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229370"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229375"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229376"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Денар 2011 - 2020 © Сите права задржани</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="aioseo-admin"></div><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do" data-image-url="" data-title="%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B0%D1%82%D0%B0+%E2%80%9E%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD+%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%E2%80%9C+%D1%82%D1%80%D0%B0%D0%B5+%D0%B4%D0%BE+15+%D1%98%D0%B0%D0%BD%D1%83%D0%B0%D1%80%D0%B8"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdenar.mk%2F234984%2Fekonomija%2Fkonkursot-za-nagradata-roman-na-godinata-trae-do" data-image-url="" data-title="%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B0%D1%82%D0%B0+%E2%80%9E%D0%A0%D0%BE%D0%BC%D0%B0%D0%BD+%D0%BD%D0%B0+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%E2%80%9C+%D1%82%D1%80%D0%B0%D0%B5+%D0%B4%D0%BE+15+%D1%98%D0%B0%D0%BD%D1%83%D0%B0%D1%80%D0%B8+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script>
<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>
<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Затвори дијалог</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>
<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Пушти ги датотеките за да ги прикачеш</div>
		</div>
	</script>
<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Пушти ги датотеките за да ги прикачеш</div>
		</div>
	</script>
<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Затвори го прикачувачот</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Пушти ги датотеките за да ги прикачеш</h2>
				<p class="upload-instructions drop-instructions">или</p>
				<button type="button" class="browser button button-hero">Изберете датотеки</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Максимална дозволена големина за прикачување: 2 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Препорачани димензии на слика: {{data.suggestedWidth}} по {{data.suggestedHeight}} пиксели.					</p>
				<# } #>

							</div>
				</div>
	</script>
<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="https://denar.mk/wp-admin/upload.php?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="https://denar.mk/wp-admin/upload.php?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>
<script type="text/html" id="tmpl-uploader-status">
		<h2>Прикачувам...</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Откажи ги грешките</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>
<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>
<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Уреди предходна медиа содржина</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Уреди следна медиа содржина</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Затвори дијалог</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>
<script type="text/html" id="tmpl-attachment-details-two-column">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</script>
<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.size && data.size.url ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Избриши</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Отселектирај</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Наслов"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>
<script type="text/html" id="tmpl-attachment-details">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</script>
<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Уреди селектирано</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Исчисти</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>
<script type="text/html" id="tmpl-attachment-display-settings">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</script>
<script type="text/html" id="tmpl-gallery-settings">
		<h2>Подесувања за галеријата</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Врска до</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Страница на прилогот				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Мултимедијална датотека				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Нема				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Колони</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Случаен редослед</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Големина</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Сликичка					</option>
									<option value="medium">
						Средно					</option>
									<option value="large">
						Голема					</option>
									<option value="full">
						Оригинална големина					</option>
									<option value="jnews-360x180">
						Custom Size					</option>
									<option value="jnews-750x375">
						Custom Size					</option>
									<option value="jnews-1140x570">
						Custom Size					</option>
									<option value="jnews-120x86">
						Custom Size					</option>
									<option value="jnews-350x250">
						Custom Size					</option>
									<option value="jnews-750x536">
						Custom Size					</option>
									<option value="jnews-1140x815">
						Custom Size					</option>
									<option value="jnews-360x504">
						Custom Size					</option>
									<option value="jnews-75x75">
						Custom Size					</option>
									<option value="jnews-featured-750">
						Custom Size					</option>
									<option value="jnews-featured-1140">
						Custom Size					</option>
							</select>
		</span>
	</script>
<script type="text/html" id="tmpl-playlist-settings">
		<h2>Подесувања за плејлистата</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Прикажи видео листа				<# } else { #>
				Прикажи листа со траки				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Прикажи го името на изведувачот во листата со траки			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Прикажи слики			</label>
		</span>
	</script>
<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Текст на линк</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>
<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Алтернативен текст</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener">Објасни ја целта на сликата<span class="screen-reader-text"> (се отвара во ново јазиче)</span></a>. Остави празно доколку сликата е декоративна.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Наслов</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Порамни</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Лево					</button>
					<button class="button" value="center">
						Средина					</button>
					<button class="button" value="right">
						Десно					</button>
					<button class="button active" value="none">
						Нема					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Врска до</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						URL за слика					</button>
					<button class="button" value="custom">
						Сопствена URL адреса					</button>
					<button class="button active" value="none">
						Нема					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>
<script type="text/html" id="tmpl-image-details">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</script>
<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>
<script type="text/html" id="tmpl-audio-details">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</script>
<script type="text/html" id="tmpl-video-details">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</script>
<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Нема елементи.</p>
			</div>
		<# } #>
	</script>
<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Секција за преглед на сечењето на сликата. Потребно е итерација од глувчето..">
		<div class="upload-errors"></div>
	</script>
<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Преглед</h2>
		<strong aria-hidden="true">Како иконка на прелистувачот</strong>
		<div class="favicon-preview">
			<img src="https://denar.mk/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Прегледај како иконка на прелистувач"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Денар' ) #></span>
		</div>

		<strong aria-hidden="true">Како иконка на апликација</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Прегледај како иконка на апликација"/>
		</div>
	</script>
<script type="text/html" id="tmpl-jnews-slider-gallery">
            <h2 class="jnews-gallery-setting-header">JNews Gallery Setting</h2>
            <label class="setting">
                <div class="setting-slider-gallery">
                    <span>Enable JNews Slider Gallery</span>
                    <input type="checkbox" data-setting="jnewsslider" />
                </div>
            </label>
            <label class="setting">
                <div class="setting-slider-gallery">
                    <span>Use Slider Zoom with Description</span>
                    <input type="checkbox" data-setting="jnewsslider_zoom" />
                </div>
            </label>
            <label class="setting">
                <div class="setting-slider-gallery">
                    <span>Show Ads Wrapper</span>
                    <input type="checkbox" data-setting="jnewsslider_ads" />
                </div>
            </label>
            <label class="setting">
                <div class="setting-slider-gallery">
                    <span>Slider Title</span>
                    <input type="text" data-setting="jnewsslider_title" />
                </div>

            </label>
        </script>
<script>
            function do_execute_gallery(){
                if(typeof wp !== 'undefined') {
                    _.extend(wp.media.gallery.defaults, {
                        jnewsslider: false,
                        jnewsslider_zoom: false,
                        jnewsslider_ads: false,
                        jnewsslider_title: ''
                    });
                    wp.media.view.Settings.Gallery = wp.media.view.Settings.Gallery.extend({
                        template: function(view){
                            return wp.media.template('gallery-settings')(view)
                                + wp.media.template('jnews-slider-gallery')(view);
                        }
                    });
                }
            }

            function do_gallery(){
                setTimeout(function(){
                    do_execute_gallery();
                }, 500);
            }

            jQuery(window).on('load',function(){ do_gallery() });
            jQuery(document).on('ready',function(){ do_gallery() });
        </script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/shortcode.min.js?ver=5.6' id='shortcode-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-util.min.js?ver=5.6' id='wp-util-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-backbone.min.js?ver=5.6' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/media-models.min.js?ver=5.6' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/plupload/wp-plupload.min.js?ver=5.6' id='wp-plupload-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/denar.mk\/wp-json\/","nonce":"91883e032b","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/api-request.min.js?ver=5.6' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://denar.mk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/clipboard.min.js?ver=5.6' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/media-views.min.js?ver=5.6' id='media-views-js'></script>
<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/media-editor.min.js?ver=5.6' id='media-editor-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/media-audiovideo.min.js?ver=5.6' id='media-audiovideo-js'></script>
<script type='text/javascript' id='crossword-script-js-extra'>
/* <![CDATA[ */
var crossword_vars = {"whacw_bg_color":"FFFFFF","whacw_border_color":"000000","whacw_txt_color":"000000","whacw_align_question":"bottom","whacw_question_width":"1001","whacw_ansver":"yes","whacw_ansver_incorect":"yes","whacw_question_txt_color":"000000","whacw_counter_color":"000000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/wha-crossword/res/crossword.js?ver=5.6' id='crossword-script-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/denar.mk\/234984\/ekonomija\/konkursot-za-nagradata-roman-na-godinata-trae-do","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"mk_MK","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"234984","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"denar.mk","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.2' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u041a\u043e\u043d\u043a\u0443\u0440\u0441\u043e\u0442 \u0437\u0430 \u043d\u0430\u0433\u0440\u0430\u0434\u0430\u0442\u0430 \u201e\u0420\u043e\u043c\u0430\u043d \u043d\u0430 \u0433\u043e\u0434\u0438\u043d\u0430\u0442\u0430\u201c \u0442\u0440\u0430\u0435 \u0434\u043e 15 \u0458\u0430\u043d\u0443\u0430\u0440\u0438","published":"2021-01-05 08:04:04","updated":"2021-01-05 07:04:15"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/denar.mk","name":"\u041f\u043e\u0447\u0435\u0442\u043d\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/denar.mk\/category\/kultura","name":"\u041a\u0423\u041b\u0422\u0423\u0420\u0410"}}]}</script>
</body>
</html>
