<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://denar.mk/xmlrpc.php" />
<title>Ливерпул го &quot;демолираше&quot; Лестер, но го загуби и Кеита! | Денар</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Ливерпул го „демолираше“ Лестер, но го загуби и Кеита!">
<meta property="og:site_name" content="Денар">
<meta property="og:description" content="Шампионот Ливерпул со 3:0 ги совлада Лестер за да се израмни со Тотенхем на врвот на Премиер лигата, но „малерот“">
<meta property="og:url" content="https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi">
<meta property="og:locale" content="mk_MK">
<meta property="og:image" content="https://denar.mk/wp-content/uploads/2020/11/liverpul.jpg">
<meta property="og:image:height" content="467">
<meta property="og:image:width" content="700">
<meta property="article:published_time" content="2020-11-23T07:27:41+00:00">
<meta property="article:modified_time" content="2020-11-23T08:01:01+00:00">
<meta property="article:section" content="СПОРТБИЗ">
<meta property="article:tag" content="ливерпул">
<meta property="article:tag" content="премиер">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ливерпул го „демолираше“ Лестер, но го загуби и Кеита!">
<meta name="twitter:description" content="Шампионот Ливерпул со 3:0 ги совлада Лестер за да се израмни со Тотенхем на врвот на Премиер лигата, но „малерот“">
<meta name="twitter:url" content="https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://denar.mk/wp-content/uploads/2020/11/liverpul.jpg">
<meta name="twitter:image:width" content="700">
<meta name="twitter:image:height" content="467">
<meta property="fb:app_id" content="793347581438507"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<meta name="keywords" content="ливерпул,премиер" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://denar.mk/#organization","url":"https://denar.mk/","name":"Denar Media Skopje","sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"++38970376069","contactType":"none"}},{"@type":"WebSite","@id":"https://denar.mk/#website","url":"https://denar.mk/","name":"Денар","publisher":{"@id":"https://denar.mk/#organization"}},{"@type":"WebPage","@id":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi#webpage","url":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi","inLanguage":"mk-MK","name":"Ливерпул го „демолираше“ Лестер, но го загуби и Кеита!","isPartOf":{"@id":"https://denar.mk/#website"},"breadcrumb":{"@id":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi#primaryimage","url":"https://denar.mk/wp-content/uploads/2020/11/liverpul.jpg","width":700,"height":467},"primaryImageOfPage":{"@id":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi#primaryimage"},"datePublished":"2020-11-23T07:27:41+01:00","dateModified":"2020-11-23T08:01:01+01:00"},{"@type":"Article","@id":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi#article","isPartOf":{"@id":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi#webpage"},"author":{"@id":"https://denar.mk/author/aleksandar#author"},"headline":"Ливерпул го „демолираше“ Лестер, но го загуби и Кеита!","datePublished":"2020-11-23T07:27:41+01:00","dateModified":"2020-11-23T08:01:01+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi#webpage"},"publisher":{"@id":"https://denar.mk/#organization"},"articleSection":"СПОРТБИЗ, ливерпул, премиер","image":{"@type":"ImageObject","@id":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi#primaryimage","url":"https://denar.mk/wp-content/uploads/2020/11/liverpul.jpg","width":700,"height":467}},{"@type":"Person","@id":"https://denar.mk/author/aleksandar#author","name":"Александар","sameAs":[],"image":{"@type":"ImageObject","@id":"https://denar.mk/#personlogo","url":"https://secure.gravatar.com/avatar/dfdfc41b88aedb9e8c5d1b2a81b8814b?s=96&d=mm&r=g","width":96,"height":96,"caption":"Александар"}},{"@type":"BreadcrumbList","@id":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://denar.mk/","url":"https://denar.mk/","name":"Денар"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi","url":"https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi","name":"Ливерпул го „демолираше“ Лестер, но го загуби и Кеита!"}}]}]}</script>
<link rel="canonical" href="https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-25970185-1', { 'cookieDomain': 'denar.mk' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="https://denar.mk/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="https://denar.mk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Ливерпул го „демолираше“ Лестер, но го загуби и Кеита! фидови за коментари" href="https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://denar.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://denar.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C700%2C700italic%2Cregular%2C300%2Cregular%2C700%7CRoboto%3A300%2Cregular%2C500%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://denar.mk/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://denar.mk/wp-content/themes/jnews/style.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://denar.mk/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://denar.mk/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://denar.mk/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://denar.mk/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://denar.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://denar.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://denar.mk/wp-json/wp/v2/posts/232451" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://denar.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://denar.mk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://denar.mk/?p=232451' />
<link rel="alternate" type="application/json+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi" />
<link rel="alternate" type="text/xml+oembed" href="https://denar.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt="" /></noscript>
 <script type='text/javascript' src='https://r.denar.mk/delivery/spcjs.php?id=1'></script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/denar.mk\/#organization","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","logo":{"@type":"ImageObject","url":"https:\/\/denar.mk\/wp-content\/uploads\/2016\/01\/logo-new.png"},"sameAs":["https:\/\/www.facebook.com\/denar","https:\/\/twitter.com\/denarmk","https:\/\/www.instagram.com\/denarmk\/","https:\/\/www.linkedin.com\/groups\/4858896\/","https:\/\/denar.mk\/feed"],"contactPoint":{"@type":"ContactPoint","telephone":"+38970376069","contactType":"sales"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/denar.mk\/#website","url":"https:\/\/denar.mk\/","name":"\u0414\u0415\u041d\u0410\u0420 \u041c\u0415\u0414\u0418\u0410 \u0421\u043a\u043e\u043f\u0458\u0435","potentialAction":{"@type":"SearchAction","target":"https:\/\/denar.mk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://denar.mk/wp-content/uploads/2016/01/cropped-denar-fav-270x270.png" />
<script>jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('p').css('display','none');
});

jQuery(function() {
    jQuery('.ads-wrapper').children('div').children('br').css('display','none');
});

jQuery(function() {
    jQuery('.mobilnibaneri').children('br').css('display','none');
});
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.sporeden {
    opacity: 0;
}

.jeg_pl_lg_1 .jeg_post_title {
    font-size: 26px;
}
.jeg_pl_md_2 .jeg_post_title, .jeg_pl_md_3 .jeg_post_title {
    font-size: 23px;
    line-height: 1.2em;
}
.jeg_pl_sm .jeg_post_title {
    font-size: 16px;
    line-height: 1.1em;
}

.jeg_prevnext_post h3 {
    font-size: 18px;
    line-height: 1.2;
}

.popularpost_item .jeg_post_title {
	font-size: 16px;
  font-weight: bold;
	line-height: 1.2em;
}

.nomobile {text-align:center}

.jeg_content{
	padding:10px 0 40px;
}

.mobilnibaneri {display: none;}


@media (min-width: 992px){
	
.vc_col-sm-4 {
    width: 330px;
}
	.vc_col-sm-8 {
    width: 840px!important;
}
}

@media only screen and (max-width: 480px)
{.mobilnibaneri {
    display:inline;
	}
	.nomobile {display:none;}

#jnews_module_element_ads-5 {
    margin-bottom: 30px;
}
	
	#wp_mse_data_feeds_plugin-3 {
    margin-bottom: 5px;
}

}
		</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1604350722357{margin-top: 20px !important;margin-bottom: 0px !important;}.vc_custom_1604187810189{margin-top: 0px !important;}.vc_custom_1603408384888{margin-top: 0px !important;margin-bottom: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#banertopgolem .ads-wrapper > div{margin-top:0px;}.jeg_vc_content .wpb_row:nth-child(1) .widget:nth-child(1){margin-bottom:10px;}.vc_custom_1602531948463 .widget .widget-text{background-color:rgba(0,72,30,0.13);}#jnews_module_element_ads-12 .jeg_ad_module .ads-wrapper > div{opacity: 0;}#jnews_module_element_ads-11 .jeg_ad_module .ads-wrapper > div{opacity: 0;}.jeg_header_wrapper .jeg_header .jeg_bottombar{background-image:url("https://denar.mk/wp-content/uploads/2020/10/bg-lines-1.gif");border-style:solid;border-width:0px;border-color:#e8e8e8;border-top-width:2px;border-top-color:#484646;border-bottom-width:1px;}.jeg_main .jeg_postsmall .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_postblock_content{text-align:left !important;}.jeg_main .jeg_posts_wrap .jeg_pl_sm .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_posts_wrap .jeg_post_title{font-size:17px;}.jeg_main .jeg_posts_wrap .jeg_post .jeg_post_title{line-height:1.2em !important;}.vc_custom_1601681973125 .widget .jeg_post_title{font-size:17px;line-height:1.2em;}.jeg_main .jeg_postsmall .jeg_post_title{font-size:17px;}.jeg_main .jeg_postsmall .jeg_post .jeg_post_title{line-height:1.2em !important;}.jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{font-size:17px;}.jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_sm .jeg_postblock_content .jeg_post_title{line-height:1.2em !important;}.jeg_main .box_wrap .jeg_post_title{line-height:1.2em;font-weight:700;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_pagination_disable .jeg_block_container .jeg_load_more_flag .jeg_pl_md_box .box_wrap .jeg_postblock_content .jeg_post_title{font-weight:70 !important;}.jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock .jeg_heroblock_wrapper .jeg_post .jeg_block_container .jeg_postblock_content .jeg_post_info .jeg_post_title{line-height:1.2em !important;}.jeg_main .jeg_posts p{font-size:16px;line-height:1.4em;}.jeg_pl_lg_1 .jeg_post_title{font-size:23px;line-height:1.2em;}.vc_custom_1602531948463 .jeg_wrapper .wpb_widgetised_column{margin-bottom:0px;}.jeg_main .vc_custom_1602531948463{margin-top:0px !important;margin-bottom:0px;}.vc_custom_1602531948463 .jeg_wrapper .wpb_content_element{margin-bottom:0px;}div .post-wrap .jeg_main .vc_custom_1603409189936{margin-bottom:0px;}div .jeg_main .wpb_row{margin-left:auto;}@media (min-width:270px){.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}}@media (min-width:420px){.jeg_main .jeg_wrapper .jeg_ad_module{margin-bottom:20px;}.jeg_main .jeg_wrapper .jeg_heroblock{margin-bottom:0px;}}@media (min-width:768px){#banertopgolem{margin-bottom:0px;}#jnews_module_element_ads-2 .jeg_ad_module{margin-bottom:20px;}.jeg_content .jeg_vc_content .wpb_row .jeg-vc-wrapper .vc_column_container .jeg_wrapper .jeg_heroblock{margin-bottom:0px !important;}.jeg_main .jeg-vc-wrapper .jeg_wrapper .jeg_ad_module{margin-bottom:20px !important;}.vc_custom_1601681973125 .jeg_wrapper .jeg_ad_module{margin-bottom:0px !important;}}.vc_custom_1603408384888 .widget .widget-text{background-color:rgba(0,72,30,0.13);line-height:2.5em;}.custom_post_template .jeg_wrapper .jeg_ad_module{text-align:center;}.jeg_main .custom_post_template .vc_custom_1603409189936{margin-bottom:0px !important;}.jeg_main .custom_post_template{position:relative;top:-20px;}.custom_post_template .jeg_wrapper h1{font-size:2.7em;}.jeg_topbar .jeg_nav_center{margin-right:24px;}.vc_custom_1603408384888 .jeg_wrapper .wpb_widgetised_column{margin-bottom:8px;}.vc_custom_1604187810189 .jeg_column .wpb_widgetised_column{margin-top:20px;}@media (max-width:599px){.jeg_custom_meta_wrapper .meta_left .jeg_meta_category{display:none;}}@media (max-width:479px){.jnews_related_post_container .jeg_post .jeg_post_title{font-weight:700;font-size:18px;}#jnews_module_element_ads-20 .bannertop{margin-bottom:0px;}#jnews_module_element_ads-20{margin-bottom:0px;}.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px !important;}}@media (min-width:481px){.vc_custom_1603408384888 .jeg_wrapper .widget{margin-bottom:8px;}}@media (min-width:768px){#jnews_module_element_ads-20 .bannertop{margin-bottom:0px !important;}}
</style></head>
<body class="post-template-default single single-post postid-232451 single-format-standard wp-embed-responsive jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-230575">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
понеделник, ноември 23, 2020</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-sunny-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="-2" data-temp-f="29">-2</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Skopje</span>
</div>
<div class="jeg_weather_item normal temp item_3">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="3" data-temp-f="38">3</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">пон</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="2" data-temp-f="37">2</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">вто</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="3" data-temp-f="39">3</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">сре</span>
</div>
</div>
</div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-229429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2020/01/Oficijalen_Cenovnik_Denar_2020.pdf">Маркетинг</a></li>
<li id="menu-item-229427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li id="menu-item-229428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://denar.mk/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=af691020&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=af691020' border='0' alt='' /></a></noscript>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-229378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li id="menu-item-229370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li id="menu-item-229371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li id="menu-item-229372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li id="menu-item-229373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li id="menu-item-229374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li id="menu-item-229375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li id="menu-item-229376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li id="menu-item-229377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378 bgnav" data-item-row="default"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370 bgnav" data-item-row="default"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371 bgnav" data-item-row="default"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372 bgnav" data-item-row="default"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373 bgnav" data-item-row="default"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374 bgnav" data-item-row="default"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229375 bgnav" data-item-row="default"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376 bgnav" data-item-row="default"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377 bgnav" data-item-row="default"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://denar.mk/">
<img class='jeg_logo_img' src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content custom_post_template">
<div class="row vc_row wpb_row vc_row-fluid vc_custom_1604350722357"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1603408384888"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div class='jeg_ad jeg_ad_module jnews_module_232451_0_5fbb6cb626b63   bannertop'><div class='ads-wrapper'><div class=''><div class="nomobile">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=acae2eef&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acae2eef' border='0' alt='' /></a></noscript>
</div>
<div class="mobilnibaneri">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ac272211&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac272211' border='0' alt='' /></a></noscript>
</div>
</div></div></div></div>
</div>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid vc_custom_1604187810189"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8"><div class="jeg_wrapper wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_232451_1_5fbb6cb6274e2   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=5"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=af40fd20&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=af40fd20' border='0' alt='' /></a></noscript>
</div></div></div><div class='jeg_custom_breadcrumb_wrapper  '><div id="breadcrumbs"><span class="">
<a href="https://denar.mk">Почетна</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a>
</span></div></div><div class='jeg_custom_title_wrapper  '>
<h1 class="jeg_post_title">Ливерпул го „демолираше“ Лестер, но го загуби и Кеита!</h1>
</div><div class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_date">
<a href="https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi">ноември 23, 2020</a>
</div><div class="jeg_meta_category">
<span>
<span class="meta_text">во категорија</span>
<a href="https://denar.mk/category/sportbiz" rel="category tag">СПОРТБИЗ</a>
</span>
</div></div><div class='meta_right'><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
<button class="zoom-out"><i class="fa fa-search-minus"></i></button>
<button class="zoom-reset"><i class="fa fa-refresh"></i></button>
<button class="zoom-in"><i class="fa fa-search-plus"></i></button>
</div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class="jeg_featured featured_image"><a href="https://denar.mk/wp-content/uploads/2020/11/liverpul.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.714%"><img width="700" height="467" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Ливерпул го „демолираше“ Лестер, но го загуби и Кеита!" loading="lazy" sizes="(max-width: 700px) 100vw, 700px" data-src="https://denar.mk/wp-content/uploads/2020/11/liverpul.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/liverpul.jpg 700w, https://denar.mk/wp-content/uploads/2020/11/liverpul-375x250.jpg 375w, https://denar.mk/wp-content/uploads/2020/11/liverpul-600x400.jpg 600w" data-sizes="auto" data-expand="700" /></div></a></div><div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_views_count">
<div class="counts">12</div>
<span class="sharetext">ПРЕГЛЕДИ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели на Facebook</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi&title=%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB+%D0%B3%D0%BE+%E2%80%9E%D0%B4%D0%B5%D0%BC%D0%BE%D0%BB%D0%B8%D1%80%D0%B0%D1%88%D0%B5%E2%80%9C+%D0%9B%D0%B5%D1%81%D1%82%D0%B5%D1%80%2C+%D0%BD%D0%BE+%D0%B3%D0%BE+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8+%D0%B8+%D0%9A%D0%B5%D0%B8%D1%82%D0%B0%21" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели на LinkedIn</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB+%D0%B3%D0%BE+%E2%80%9E%D0%B4%D0%B5%D0%BC%D0%BE%D0%BB%D0%B8%D1%80%D0%B0%D1%88%D0%B5%E2%80%9C+%D0%9B%D0%B5%D1%81%D1%82%D0%B5%D1%80%2C+%D0%BD%D0%BE+%D0%B3%D0%BE+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8+%D0%B8+%D0%9A%D0%B5%D0%B8%D1%82%D0%B0%21+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Сподели на Twitter</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#556a2620373f30362168701165706c1770116570176d701165701767701165701760701164706d65701165701713701164706d667011657017177e7011657017667011657017107e701067706d65706c1070116570176170116570176070116570171670116570171070116570171770116570176d701164706d65701165701765701164706d6d701165701760701067706d65706c167e701165706c17701165701760701164706d64701164706d67701165701760701164706d657067167e7011657017117011657017107e7011657017667011657017107e701165701762701165701765701165701766701164706d6670116570176470116570176d7e70116570176d7e701165706c1470116570176070116570176d701164706d67701165701765706764733438256e373a312c683d2121252670661470671370671331303b34277b383e70671367666761606470671326253a2721373c2f706713393c23302725203978323a783130383a393c2734263078393026213027783b3a78323a782f343220373c" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB+%D0%B3%D0%BE+%E2%80%9E%D0%B4%D0%B5%D0%BC%D0%BE%D0%BB%D0%B8%D1%80%D0%B0%D1%88%D0%B5%E2%80%9C+%D0%9B%D0%B5%D1%81%D1%82%D0%B5%D1%80%2C+%D0%BD%D0%BE+%D0%B3%D0%BE+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8+%D0%B8+%D0%9A%D0%B5%D0%B8%D1%82%D0%B0%21%0Ahttps%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div><div class='jeg_ad jeg_ad_module jnews_module_232451_7_5fbb6cb629daa   '><div class='ads-wrapper'><div class=''>
<div class="mobilnibaneri">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=1"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=aca1cc46&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=aca1cc46' border='0' alt='' /></a></noscript></div>
</div></div></div><div class='jeg_custom_content_wrapper  '>
<div class='entry-content  no-share'>
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
</div>
<div class='content-inner'>
<p><strong>Шампионот Ливерпул со 3:0 ги совлада Лестер за да се израмни со Тотенхем на врвот на Премиер лигата, но „малерот“ со повредите продолжи откако и фудбалерот од средниот ред, Наби Кеита мораше да биде заменет поради повреда.</strong></p>
<p>Џони Еванс си постигна спектакуларен автогол уште во 21. минута од мечот за предност на „црвените“, пред новиот миленик на фановите, Диого Жота да постигне прекрасен гол во 41. минута за удвојување на водството.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div class="mobilnibaneri">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ab2a1653&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=7&cb=INSERT_RANDOM_NUMBER_HERE&n=ab2a1653' border='0' alt='' /></a></noscript>
</div>
<div class="nomobile">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a898f1de&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a898f1de' border='0' alt='' /></a></noscript>
</div>
</div></div></div>
<p>Кеита, кој беше стартер и имаше одличен меч, во 54. минута побара да биде заменет, откако имаше проблеми со десната нога. Тој се приклучува на долгата листа на повредени фудбалери на Јирген Клоп по Виргил ван Дајк, Џо Гомез, Тијаго Алкантара, Алекс Окслејд-Чембрлен, како и Мохамед Салах, кој е позитивен на КОВИД-19. Точка на мечот стави Роберто Фирмино во 84. минута за убедлива победа.</p>
<p>Ливерпул сега имаат 20 поени на второто место на табелата, и Тотенхем се пред нив само поради подобрата гол-разлика, додека Лестер остануваат четврти со 18 поени, колку што има и третопласираниот Челси.</p>
</div>
</div>
</div><div class='jeg_custom_tag_wrapper  '>
<div class="jeg_post_tags">
<span>Тагови:</span> <a href="https://denar.mk/tag/%d0%bb%d0%b8%d0%b2%d0%b5%d1%80%d0%bf%d1%83%d0%bb" rel="tag">ливерпул</a><a href="https://denar.mk/tag/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80" rel="tag">премиер</a>
</div>
</div><div class='jeg_custom_share_wrapper '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Сподели</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi&title=%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB+%D0%B3%D0%BE+%E2%80%9E%D0%B4%D0%B5%D0%BC%D0%BE%D0%BB%D0%B8%D1%80%D0%B0%D1%88%D0%B5%E2%80%9C+%D0%9B%D0%B5%D1%81%D1%82%D0%B5%D1%80%2C+%D0%BD%D0%BE+%D0%B3%D0%BE+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8+%D0%B8+%D0%9A%D0%B5%D0%B8%D1%82%D0%B0%21" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Сподели</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB+%D0%B3%D0%BE+%E2%80%9E%D0%B4%D0%B5%D0%BC%D0%BE%D0%BB%D0%B8%D1%80%D0%B0%D1%88%D0%B5%E2%80%9C+%D0%9B%D0%B5%D1%81%D1%82%D0%B5%D1%80%2C+%D0%BD%D0%BE+%D0%B3%D0%BE+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8+%D0%B8+%D0%9A%D0%B5%D0%B8%D1%82%D0%B0%21+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твитни</span></a>
<div class="share-secondary">
<a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de978fee9a8f93e88fee9a8fe8928fee9a8fe8988fee9a8fe89f8fee9b8f929a8fee9a8fe8ec8fee9b8f92998fee9a8fe8e8818fee9a8fe8998fee9a8fe8ef818fef988f929a8f93ef8fee9a8fe89e8fee9a8fe89f8fee9a8fe8e98fee9a8fe8ef8fee9a8fe8e88fee9a8fe8928fee9b8f929a8fee9a8fe89a8fee9b8f92928fee9a8fe89f8fef988f929a8f93e9818fee9a8f93e88fee9a8fe89f8fee9b8f929b8fee9b8f92988fee9a8fe89f8fee9b8f929a8f98e9818fee9a8fe8ee8fee9a8fe8ef818fee9a8fe8998fee9a8fe8ef818fee9a8fe89d8fee9a8fe89a8fee9a8fe8998fee9b8f92998fee9a8fe89b8fee9a8fe892818fee9a8fe892818fee9a8f93eb8fee9a8fe89f8fee9a8fe8928fee9b8f92988fee9a8fe89a8f989b8ccbc7da91c8c5ced397c2dededad98f99eb8f98ec8f98eccecfc4cbd884c7c18f98ec9899989e9f9b8f98ecd9dac5d8dec8c3d08f98ecc6c3dccfd8dadfc687cdc587cecfc7c5c6c3d8cbd9cf87c6cfd9decfd887c4c587cdc587d0cbcddfc8c3" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="//api.whatsapp.com/send?text=%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB+%D0%B3%D0%BE+%E2%80%9E%D0%B4%D0%B5%D0%BC%D0%BE%D0%BB%D0%B8%D1%80%D0%B0%D1%88%D0%B5%E2%80%9C+%D0%9B%D0%B5%D1%81%D1%82%D0%B5%D1%80%2C+%D0%BD%D0%BE+%D0%B3%D0%BE+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8+%D0%B8+%D0%9A%D0%B5%D0%B8%D1%82%D0%B0%21%0Ahttps%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div></div><div class='jnews_comment_container jeg_custom_comment_wrapper  '><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="793347581438507"><h3 class='comment-heading'>Коментари</h3><div class="fb-comments" data-href="https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi" data-num-posts="10" data-width="100%"></div></div></div><div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div><div class='jeg_ad jeg_ad_module jnews_module_232451_12_5fbb6cb62bb95   '><div class='ads-wrapper'><div class=''>
<div class="mobilnibaneri">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=8"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a260acba&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=a260acba' border='0' alt='' /></a></noscript></div>
</div></div></div><div class='jeg_custom_prev_next_wrapper jnews_prev_next_container  '>
<div class="jeg_prevnext_post">
<a href="https://denar.mk/232449/ekonomija/soncevo-so-slab-veter-4" class="post prev-post">
<span class="caption">Претходна Објава</span>
<h3 class="post-title">Сончево со слаб ветер од северозападен правец</h3>
</a>
<a href="https://denar.mk/232453/zdravje/dokolku-gi-zabelezite-ovie-promeni-vo-urinata" class="post next-post">
<span class="caption">Следна Објава</span>
<h3 class="post-title">Доколку ги забележите овие промени во урината реагирајте веднаш!</h3>
</a>
</div>
</div><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_232451_14_5fbb6cb62cfe3   '><div class='ads-wrapper'><div class=''><script>/* Denar.mk_300x250_TextAds_Under Article */ea_spot = 8546;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_cachebuster = "";ea_redir = "";ea_hash = "hNOHv9qleqApCaBgSvuqBGVGmZKRB_2olpQ8mm7PpOQlPfnfwJ7j7A,,";</script><script src="//eadsrv.com/js/display.js"></script></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class='jeg_ad jeg_ad_module jnews_module_232451_15_5fbb6cb62d14e   '><div class='ads-wrapper'><div class=''><script>/* Denar.mk_300x250_Banner_Under Article */ea_spot = 8545;ea_width = 300;ea_height = 250;ea_anonymous = 0;ea_cachebuster = "";ea_redir = "";ea_hash = "hNOHv9qleqB8pGgP3f6sopdiDcygeBjX6TZ8sI0xcfJ1GwNyfY6RPQ,,";</script><script src="//eadsrv.com/js/display.js"></script></div></div></div></div></div></div></div><div class='jeg_ad jeg_ad_module jnews_module_232451_16_5fbb6cb62d274   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=13"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a0b2ea38&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=13&cb=INSERT_RANDOM_NUMBER_HERE&n=a0b2ea38' border='0' alt='' /></a></noscript>
</div></div></div><div class='jnews_related_post_container jeg_custom_related_wrapper  '><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_232451_18_5fbb6cb62dcad   " data-unique="jnews_module_232451_18_5fbb6cb62dcad">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ПОВРЗАНИ ВЕСТИ</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232445/sportbiz/medvedev-pobedi-na-zavrsniot-atp-turnir"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Медведев победи на завршниот АТП турнир" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/medvedev-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/medvedev-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/medvedev-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/11/medvedev-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232445/sportbiz/medvedev-pobedi-na-zavrsniot-atp-turnir">Медведев победи на завршниот АТП турнир</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232445/sportbiz/medvedev-pobedi-na-zavrsniot-atp-turnir"><i class="fa fa-clock-o"></i> ноември 23, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232445/sportbiz/medvedev-pobedi-na-zavrsniot-atp-turnir"><i class="fa fa-eye"></i> 13 </a></div></div>
<div class="jeg_post_excerpt">
<p>Рускиот тенисер Данил Медведев го победи Австриецот Доминик Тим во финалето на АТП завршниот турнир во Лондон. Во меч што траеше 2 часа и 42 минути Медведев до трофејот стигна...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232432/sportbiz/klop-ne-e-zainteresiran-da-raboti-so-germanskata"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Клоп не е заинтересиран да работи со германската репрезентација" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/klop-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/klop-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/klop-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232432/sportbiz/klop-ne-e-zainteresiran-da-raboti-so-germanskata">Клоп не е заинтересиран да работи со германската репрезентација</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232432/sportbiz/klop-ne-e-zainteresiran-da-raboti-so-germanskata"><i class="fa fa-clock-o"></i> ноември 22, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232432/sportbiz/klop-ne-e-zainteresiran-da-raboti-so-germanskata"><i class="fa fa-eye"></i> 21 </a></div></div>
<div class="jeg_post_excerpt">
<p>Тренерот на Ливерпул, Јирген Клоп изјави дека тој сè уште не е заинтересиран да работи со репрезентацијата на Германија. – Ова е веројатно прашањето што најчесто ми го поставуваат. Во...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232393/sportbiz/totenhem-go-sovlada-mancester-siti"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Тотенхем го совлада Манчестер сити, Мурињо втор пат по ред поуспешен од Гвардиола" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/totenhem-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/totenhem-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/totenhem-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232393/sportbiz/totenhem-go-sovlada-mancester-siti">Тотенхем го совлада Манчестер сити, Мурињо втор пат по ред поуспешен од Гвардиола</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232393/sportbiz/totenhem-go-sovlada-mancester-siti"><i class="fa fa-clock-o"></i> ноември 22, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232393/sportbiz/totenhem-go-sovlada-mancester-siti"><i class="fa fa-eye"></i> 22 </a></div></div>
<div class="jeg_post_excerpt">
<p>Тотенхем го победи Манчестер сити вечерва во Лондон со 2:0 во дербито на 9. коло од англиската Премиер лига. Со новите три бода „Спарс“ имаат вкупно 20 и избија на...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232383/sportbiz/arteta-go-bara-krtot-vo-arsenal"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Артета го бара „кртот“ во Арсенал" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/arteta-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/arteta-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/arteta-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232383/sportbiz/arteta-go-bara-krtot-vo-arsenal">Артета го бара „кртот“ во Арсенал</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232383/sportbiz/arteta-go-bara-krtot-vo-arsenal"><i class="fa fa-clock-o"></i> ноември 21, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232383/sportbiz/arteta-go-bara-krtot-vo-arsenal"><i class="fa fa-eye"></i> 96 </a></div></div>
<div class="jeg_post_excerpt">
<p>Менаџерот на Арсенал, Микел Артета, го бара кртот во тимот, односно го бара човекот кој на новинарите им открил дека Давид Луиз и Дани Себаљос се степале на еден од...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232308/sportbiz/za-prvpat-od-godina-nadal-se-plasirase"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="За прв пат од 2015 година, Надал се пласираше во полуфиналето во Лондон" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/nadal-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/nadal-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/nadal-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/11/nadal-750x536.jpg 750w, https://denar.mk/wp-content/uploads/2020/11/nadal-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232308/sportbiz/za-prvpat-od-godina-nadal-se-plasirase">За прв пат од 2015 година, Надал се пласираше во полуфиналето во Лондон</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232308/sportbiz/za-prvpat-od-godina-nadal-se-plasirase"><i class="fa fa-clock-o"></i> ноември 20, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232308/sportbiz/za-prvpat-od-godina-nadal-se-plasirase"><i class="fa fa-eye"></i> 12 </a></div></div>
<div class="jeg_post_excerpt">
<p>Вториот светски рекет Рафаел Надал, синоќа на завршниот АТП турнир во Лондон го победи минатогодишниот шампион Стефанос Циципас (6:4, 4:6, 6:2) и се пласираше во полуфиналето. Шпанецот по десетти пат...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232293/sportbiz/djokovic-vleguva-vo-nov-biznis-so-poznat-muzicar"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Џоковиќ влегува во нов бизнис со познат музичар" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/nole-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/nole-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/nole-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232293/sportbiz/djokovic-vleguva-vo-nov-biznis-so-poznat-muzicar">Џоковиќ влегува во нов бизнис со познат музичар</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232293/sportbiz/djokovic-vleguva-vo-nov-biznis-so-poznat-muzicar"><i class="fa fa-clock-o"></i> ноември 19, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232293/sportbiz/djokovic-vleguva-vo-nov-biznis-so-poznat-muzicar"><i class="fa fa-eye"></i> 402 </a></div></div>
<div class="jeg_post_excerpt">
<p>Новак Џоковиќ и славниот Џеј Зи, еден од најбогатите музичари, подготвуваат заеднички проект. Како што ексклузивно известува американскиот ТМЗ, најдобриот тенисер во светот и Џеј Зи сакаат заедно да го...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232279/sportbiz/gvardiola-go-obnovi-dogovorot-so-mancester-siti"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Гвардиола го обнови договорот со  Манчестер сити" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/gvardiola-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/gvardiola-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/gvardiola-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/11/gvardiola-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232279/sportbiz/gvardiola-go-obnovi-dogovorot-so-mancester-siti">Гвардиола го обнови договорот со Манчестер сити</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232279/sportbiz/gvardiola-go-obnovi-dogovorot-so-mancester-siti"><i class="fa fa-clock-o"></i> ноември 19, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232279/sportbiz/gvardiola-go-obnovi-dogovorot-so-mancester-siti"><i class="fa fa-eye"></i> 20 </a></div></div>
<div class="jeg_post_excerpt">
<p>Тренерот на Манчестер сити, Пеп Гвардиола се согласи да го обнови контактот со клубот, пишува „Дејли мејл“. „Граѓаните“ му дадоа време на специјалистот за да може да размисли за оваа...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232226/sportbiz/jetmenot-refe-zagina-pri-letanje"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Џетменот“ Рефе загина при летање во Дубаи" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/refe-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/refe-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/refe-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/11/refe-750x534.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232226/sportbiz/jetmenot-refe-zagina-pri-letanje">„Џетменот“ Рефе загина при летање во Дубаи</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232226/sportbiz/jetmenot-refe-zagina-pri-letanje"><i class="fa fa-clock-o"></i> ноември 19, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232226/sportbiz/jetmenot-refe-zagina-pri-letanje"><i class="fa fa-eye"></i> 306 </a></div></div>
<div class="jeg_post_excerpt">
<p>Францускиот падобранец и летач, Винс Рефе, член на славниот тим „Џетмен Дубаи“, познат по своите неверојатни трикови, загина во несреќа на тренинг во Обединетите Арапски Емирати. 36-годишниот Рефе беше познат...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232207/sportbiz/san-siti-ke-se-obide-da-go-angazira-mesi"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="„Сан“: Сити ќе се обиде да го ангажира Меси во јануари" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/mesi-1-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/mesi-1-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/mesi-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232207/sportbiz/san-siti-ke-se-obide-da-go-angazira-mesi">„Сан“: Сити ќе се обиде да го ангажира Меси во јануари</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232207/sportbiz/san-siti-ke-se-obide-da-go-angazira-mesi"><i class="fa fa-clock-o"></i> ноември 18, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232207/sportbiz/san-siti-ke-se-obide-da-go-angazira-mesi"><i class="fa fa-eye"></i> 15 </a></div></div>
<div class="jeg_post_excerpt">
<p>Манчестер сити сепак преговара за трансфер на напаѓачот на Барселона, Лионел Меси, пренесува „Сан“. Според изворот, англискиот клуб размислува да се обиде да го донесе во своите редови фудбалерот веќе...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232202/sportbiz/angelovski-najavi-igra-za-pobeda"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ангеловски најави игра за победа против Ерменија" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/mrme-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/mrme-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/mrme-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232202/sportbiz/angelovski-najavi-igra-za-pobeda">Ангеловски најави игра за победа против Ерменија</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232202/sportbiz/angelovski-najavi-igra-za-pobeda"><i class="fa fa-clock-o"></i> ноември 18, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232202/sportbiz/angelovski-najavi-igra-za-pobeda"><i class="fa fa-eye"></i> 26 </a></div></div>
<div class="jeg_post_excerpt">
<p>Македонската фудбалска репрезентација вечер од 18&nbsp;часот&nbsp;и гостува на Ерменија во последното коло од втората група Ц-дивизија во Лигата на Нации. Дуелот ќе&nbsp;се&nbsp;одигра во Никозија на Кипар поради воената состојба во...</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_232451_18_5fbb6cb62dcad = {"header_icon":"","first_title":"\u041f\u041e\u0412\u0420\u0417\u0410\u041d\u0418 \u0412\u0415\u0421\u0422\u0418","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":232451,"include_category":"3662","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"30","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
</div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_232451_19_5fbb6cb637965   '><div class='ads-wrapper'><div class=''><div class="nomobile">
<div>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a1c74543&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=7&cb=INSERT_RANDOM_NUMBER_HERE&n=a1c74543' border='0' alt='' /></a></noscript>
</div></div>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div class='jeg_ad jeg_ad_module jnews_module_232451_20_5fbb6cb6379de   '><div class='ads-wrapper'><div class=''><div class="nomobile">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ab39432b&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=ab39432b' border='0' alt='' /></a></noscript></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_232451_21_5fbb6cb637a42   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a42353da&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=9&cb=INSERT_RANDOM_NUMBER_HERE&n=a42353da' border='0' alt='' /></a></noscript>
</div></div></div></div>
</div>
</div>
<div class="jeg_block_heading jeg_block_heading_3 jnews_module_232451_22_5fbb6cb637ee0">
<h3 class="jeg_block_title"><span>НАЈНОВИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_232451_22_5fbb6cb637ee0.jeg_block_heading_3 { background: #00481e; }</style>
</div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-232457 post type-post status-publish format-standard has-post-thumbnail hentry category-kariera tag-120 tag-548 tag-484">
<div class="jeg_thumb">
<a href="https://denar.mk/232457/kariera/%d1%81%d0%b0%d0%ba%d0%b0%d1%82%d0%b5-%d0%b4%d0%b0-%d1%98%d0%b0-%d0%bf%d0%be%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5-%d0%b2%d0%b0%d1%88%d0%b0%d1%82%d0%b0-%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%b8">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Сакате да ја поправите вашата финансиска ситуација? Променете ги навиките!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/11/financii-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/financii-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/11/financii-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/financii-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/232457/kariera/%d1%81%d0%b0%d0%ba%d0%b0%d1%82%d0%b5-%d0%b4%d0%b0-%d1%98%d0%b0-%d0%bf%d0%be%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5-%d0%b2%d0%b0%d1%88%d0%b0%d1%82%d0%b0-%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%b8">Сакате да ја поправите вашата финансиска ситуација? Променете ги навиките!</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> ноември 23, 2020</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-232455 post type-post status-publish format-standard has-post-thumbnail hentry category-zdravje tag-498 tag-4211 tag-59270">
<div class="jeg_thumb">
<a href="https://denar.mk/232455/zdravje/keleraba-izvor-na-zdravje-i-energija-2">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Келераба – извор на здравје и енергија" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/11/keleraba-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/keleraba-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/11/keleraba-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/232455/zdravje/keleraba-izvor-na-zdravje-i-energija-2">Келераба – извор на здравје и енергија</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> ноември 23, 2020</div>
</div>
 </div>
</div>
<div class="jeg_post jeg_pl_sm post-232453 post type-post status-publish format-standard has-post-thumbnail hentry category-zdravje tag-76381 tag-25368 tag-51519">
<div class="jeg_thumb">
<a href="https://denar.mk/232453/zdravje/dokolku-gi-zabelezite-ovie-promeni-vo-urinata">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Доколку ги забележите овие промени во урината реагирајте веднаш!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/11/urina-120x86.jpeg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/urina-120x86.jpeg 120w, https://denar.mk/wp-content/uploads/2020/11/urina-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/232453/zdravje/dokolku-gi-zabelezite-ovie-promeni-vo-urinata">Доколку ги забележите овие промени во урината реагирајте веднаш!</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> ноември 23, 2020</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-232451 post type-post status-publish format-standard has-post-thumbnail hentry category-sportbiz tag-9335 tag-2074">
<div class="jeg_thumb">
<a href="https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ливерпул го „демолираше“ Лестер, но го загуби и Кеита!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/11/liverpul-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/liverpul-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/11/liverpul-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/232451/sportbiz/liverpul-go-demolirase-lester-no-go-zagubi">Ливерпул го „демолираше“ Лестер, но го загуби и Кеита!</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> ноември 23, 2020</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-232449 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-makedonija-ekonomija tag-596 tag-1643">
<div class="jeg_thumb">
<a href="https://denar.mk/232449/ekonomija/soncevo-so-slab-veter-4">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Сончево со слаб ветер од северозападен правец" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://denar.mk/wp-content/uploads/2020/11/sunny-11-120x86.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/sunny-11-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/11/sunny-11-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://denar.mk/232449/ekonomija/soncevo-so-slab-veter-4">Сончево со слаб ветер од северозападен правец</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> ноември 23, 2020</div>
</div>
</div>
</div>
</div>
<div class='jeg_ad jeg_ad_module jnews_module_232451_23_5fbb6cb63bf18   '><div class='ads-wrapper'><div class=''>
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=15"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ae7d0ad9&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=15&cb=INSERT_RANDOM_NUMBER_HERE&n=ae7d0ad9' border='0' alt='' /></a></noscript>
</div></div></div><div class="jeg_block_heading jeg_block_heading_3 jnews_module_232451_24_5fbb6cb63c0a4">
<h3 class="jeg_block_title"><span>НАЈЧИТАНИ ВЕСТИ</span></h3>
<style scoped>.jnews_module_232451_24_5fbb6cb63c0a4.jeg_block_heading_3 { background: #00481e; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232395/topvest/zarazenite-so-kovid-devetnaeset-moze-da-ja-sirat-infekcijata-pokratko"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Заразените со Ковид &#8211; 19 може да ја шират инфекцијата пократко отколку што се сметаше порано" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://denar.mk/wp-content/uploads/2020/11/koronavirus-2-350x250.jpg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/koronavirus-2-350x250.jpg 350w, https://denar.mk/wp-content/uploads/2020/11/koronavirus-2-120x86.jpg 120w, https://denar.mk/wp-content/uploads/2020/11/koronavirus-2-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://denar.mk/232395/topvest/zarazenite-so-kovid-devetnaeset-moze-da-ja-sirat-infekcijata-pokratko" data-num="01">Заразените со Ковид &#8211; 19 може да ја шират инфекцијата пократко отколку што се сметаше порано</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F232395%2Ftopvest%2Fzarazenite-so-kovid-devetnaeset-moze-da-ja-sirat-infekcijata-pokratko" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%97%D0%B0%D1%80%D0%B0%D0%B7%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D1%81%D0%BE+%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4+%E2%80%93+19+%D0%BC%D0%BE%D0%B6%D0%B5+%D0%B4%D0%B0+%D1%98%D0%B0+%D1%88%D0%B8%D1%80%D0%B0%D1%82+%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0+%D0%BF%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%BA%D0%BE+%D0%BE%D1%82%D0%BA%D0%BE%D0%BB%D0%BA%D1%83+%D1%88%D1%82%D0%BE+%D1%81%D0%B5+%D1%81%D0%BC%D0%B5%D1%82%D0%B0%D1%88%D0%B5+%D0%BF%D0%BE%D1%80%D0%B0%D0%BD%D0%BE+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F232395%2Ftopvest%2Fzarazenite-so-kovid-devetnaeset-moze-da-ja-sirat-infekcijata-pokratko" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232402/ekonomija/kaznet-za-jadenje-burek-bez-maska-burekdzilnicata-bara-da-ja-plati-kaznata" data-num="02">Казнет за јадење БУРЕК без маска, бурекџилницата бара да му ја плати казната</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F232402%2Fekonomija%2Fkaznet-za-jadenje-burek-bez-maska-burekdzilnicata-bara-da-ja-plati-kaznata" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D0%B0%D0%B7%D0%BD%D0%B5%D1%82+%D0%B7%D0%B0+%D1%98%D0%B0%D0%B4%D0%B5%D1%9A%D0%B5+%D0%91%D0%A3%D0%A0%D0%95%D0%9A+%D0%B1%D0%B5%D0%B7+%D0%BC%D0%B0%D1%81%D0%BA%D0%B0%2C+%D0%B1%D1%83%D1%80%D0%B5%D0%BA%D1%9F%D0%B8%D0%BB%D0%BD%D0%B8%D1%86%D0%B0%D1%82%D0%B0+%D0%B1%D0%B0%D1%80%D0%B0+%D0%B4%D0%B0+%D0%BC%D1%83+%D1%98%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%B8+%D0%BA%D0%B0%D0%B7%D0%BD%D0%B0%D1%82%D0%B0+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F232402%2Fekonomija%2Fkaznet-za-jadenje-burek-bez-maska-burekdzilnicata-bara-da-ja-plati-kaznata" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232420/biznis/%d0%b1%d1%80%d0%b0%d0%ba%d0%be-%d0%b3%d0%be-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5-%d0%bf%d1%80%d0%b2%d0%be%d1%82%d0%be-%d0%b2%d0%be%d0%b7%d0%b8%d0%bb%d0%be-%d0%b2%d0%be-%d0%b5%d0%b2%d1%80%d0%be" data-num="03">Брако го создаде првото возило во Европа за одржување хигиена во урбани средини кое испушта вода, наместо издувни гасови</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F232420%2Fbiznis%2F%25d0%25b1%25d1%2580%25d0%25b0%25d0%25ba%25d0%25be-%25d0%25b3%25d0%25be-%25d1%2581%25d0%25be%25d0%25b7%25d0%25b4%25d0%25b0%25d0%25b4%25d0%25b5-%25d0%25bf%25d1%2580%25d0%25b2%25d0%25be%25d1%2582%25d0%25be-%25d0%25b2%25d0%25be%25d0%25b7%25d0%25b8%25d0%25bb%25d0%25be-%25d0%25b2%25d0%25be-%25d0%25b5%25d0%25b2%25d1%2580%25d0%25be" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%91%D1%80%D0%B0%D0%BA%D0%BE+%D0%B3%D0%BE+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%B4%D0%B5+%D0%BF%D1%80%D0%B2%D0%BE%D1%82%D0%BE+%D0%B2%D0%BE%D0%B7%D0%B8%D0%BB%D0%BE+%D0%B2%D0%BE+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0+%D0%B7%D0%B0+%D0%BE%D0%B4%D1%80%D0%B6%D1%83%D0%B2%D0%B0%D1%9A%D0%B5+%D1%85%D0%B8%D0%B3%D0%B8%D0%B5%D0%BD%D0%B0+%D0%B2%D0%BE+%D1%83%D1%80%D0%B1%D0%B0%D0%BD%D0%B8+%D1%81%D1%80%D0%B5%D0%B4%D0%B8%D0%BD%D0%B8+%D0%BA%D0%BE%D0%B5+%D0%B8%D1%81%D0%BF%D1%83%D1%88%D1%82%D0%B0+%D0%B2%D0%BE%D0%B4%D0%B0%2C+%D0%BD%D0%B0%D0%BC%D0%B5%D1%81%D1%82%D0%BE+%D0%B8%D0%B7%D0%B4%D1%83%D0%B2%D0%BD%D0%B8+%D0%B3%D0%B0%D1%81%D0%BE%D0%B2%D0%B8+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F232420%2Fbiznis%2F%25d0%25b1%25d1%2580%25d0%25b0%25d0%25ba%25d0%25be-%25d0%25b3%25d0%25be-%25d1%2581%25d0%25be%25d0%25b7%25d0%25b4%25d0%25b0%25d0%25b4%25d0%25b5-%25d0%25bf%25d1%2580%25d0%25b2%25d0%25be%25d1%2582%25d0%25be-%25d0%25b2%25d0%25be%25d0%25b7%25d0%25b8%25d0%25bb%25d0%25be-%25d0%25b2%25d0%25be-%25d0%25b5%25d0%25b2%25d1%2580%25d0%25be" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232406/ekonomija/semejstvoto-na-elona-musk-vklucuva-model-nekolku-milioneri-pretpriemaci" data-num="04">Семејството на Илон Маск вклучува модел, неколку милионери претприемачи и неколку близнаци</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F232406%2Fekonomija%2Fsemejstvoto-na-elona-musk-vklucuva-model-nekolku-milioneri-pretpriemaci" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%A1%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE+%D0%BD%D0%B0+%D0%98%D0%BB%D0%BE%D0%BD+%D0%9C%D0%B0%D1%81%D0%BA+%D0%B2%D0%BA%D0%BB%D1%83%D1%87%D1%83%D0%B2%D0%B0+%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%2C+%D0%BD%D0%B5%D0%BA%D0%BE%D0%BB%D0%BA%D1%83+%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%B8+%D0%BF%D1%80%D0%B5%D1%82%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%D0%B0%D1%87%D0%B8+%D0%B8+%D0%BD%D0%B5%D0%BA%D0%BE%D0%BB%D0%BA%D1%83+%D0%B1%D0%BB%D0%B8%D0%B7%D0%BD%D0%B0%D1%86%D0%B8+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F232406%2Fekonomija%2Fsemejstvoto-na-elona-musk-vklucuva-model-nekolku-milioneri-pretpriemaci" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://denar.mk/194883/zdravje/temperaturata-otkriva-mnogu-za-vaseto-zdravje" data-num="05">Температурата открива МНОГУ за вашето здравје: Ако е висока, тоа е добро&#8230;</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 споделувања</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdenar.mk%2F194883%2Fzdravje%2Ftemperaturata-otkriva-mnogu-za-vaseto-zdravje" class="jeg_share_fb"><span class="share-text">Сподели</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%D0%A2%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%D1%82%D0%B0+%D0%BE%D1%82%D0%BA%D1%80%D0%B8%D0%B2%D0%B0+%D0%9C%D0%9D%D0%9E%D0%93%D0%A3+%D0%B7%D0%B0+%D0%B2%D0%B0%D1%88%D0%B5%D1%82%D0%BE+%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D1%98%D0%B5%3A+%D0%90%D0%BA%D0%BE+%D0%B5+%D0%B2%D0%B8%D1%81%D0%BE%D0%BA%D0%B0%2C+%D1%82%D0%BE%D0%B0+%D0%B5+%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%E2%80%A6+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk&url=https%3A%2F%2Fdenar.mk%2F194883%2Fzdravje%2Ftemperaturata-otkriva-mnogu-za-vaseto-zdravje" class="jeg_share_tw"><span class="share-text">Твитни</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_232451_25_5fbb6cb651926   " data-unique="jnews_module_232451_25_5fbb6cb651926">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ХОРОСКОП</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232434/horoskop/dneven-horoskop-1612"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Дневен хороскоп 23.11.2020" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2020/11/horoskop-18-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/horoskop" class="category-horoskop">ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232434/horoskop/dneven-horoskop-1612">Дневен хороскоп 23.11.2020</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232434/horoskop/dneven-horoskop-1612"><i class="fa fa-clock-o"></i> ноември 23, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232434/horoskop/dneven-horoskop-1612"><i class="fa fa-eye"></i> 315 </a></div></div>
 </div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<style scoped>.jnews_module_232451_25_5fbb6cb651926 .jeg_block_heading_3 { background: #00481e; }</style>
<script>var jnews_module_232451_25_5fbb6cb651926 = {"header_icon":"","first_title":"\u0425\u041e\u0420\u041e\u0421\u041a\u041e\u041f","second_title":"","url":"","header_type":"heading_3","header_background":"#00481e","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"30204","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_232451_26_5fbb6cb653a58   " data-unique="jnews_module_232451_26_5fbb6cb653a58">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://denar.mk/232437/nedelen-horoskop/nedelen-horoskop-233"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Неделен хороскоп 23.11.2020 до 29.11.2020" loading="lazy" data-src="https://denar.mk/wp-content/uploads/2020/11/nedelen-4-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://denar.mk/category/nedelen-horoskop" class="category-nedelen-horoskop">НЕДЕЛЕН ХОРОСКОП</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://denar.mk/232437/nedelen-horoskop/nedelen-horoskop-233">Неделен хороскоп 23.11.2020 до 29.11.2020</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://denar.mk/232437/nedelen-horoskop/nedelen-horoskop-233"><i class="fa fa-clock-o"></i> ноември 23, 2020</a></div><div class="jeg_meta_views"><a href="https://denar.mk/232437/nedelen-horoskop/nedelen-horoskop-233"><i class="fa fa-eye"></i> 179 </a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_232451_26_5fbb6cb653a58 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"51147","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div> <div class="jeg_facebook_widget">
<div class="fb-page" data-href="https://facebook.com/denar" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="500" data-id="750520719132342">
</div>
</div>
<div class='jeg_ad jeg_ad_module jnews_module_232451_28_5fbb6cb656d5f   sporeden'><div class='ads-wrapper'><div class=''>
<div style="opacity: none;">

<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=22"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a737904d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=22&cb=INSERT_RANDOM_NUMBER_HERE&n=a737904d' border='0' alt='' /></a></noscript>
<div></div>
</div>
</div></div></div><div class='jeg_ad jeg_ad_module jnews_module_232451_29_5fbb6cb656d97   sporeden'><div class='ads-wrapper'><div class=''>
<div style="opacity: none;">
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=23"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ab079d12&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=23&cb=INSERT_RANDOM_NUMBER_HERE&n=ab079d12' border='0' alt='' /></a></noscript></div>
</div></div></div><div class='jeg_ad jeg_ad_module jnews_module_232451_30_5fbb6cb656dcf   sporeden'><div class='ads-wrapper'><div class=''>
<div style="opacity: none;">
<script type='text/javascript'><!--//<!&#091;CDATA&#091;
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=21"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//&#093;&#093;>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a183be17&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://r.denar.mk/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a183be17' border='0' alt='' /></a></noscript></div>
</div></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div></div> <div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Следна Објава</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://denar.mk/232453/zdravje/dokolku-gi-zabelezite-ovie-promeni-vo-urinata">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Доколку ги забележите овие промени во урината реагирајте веднаш!" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://denar.mk/wp-content/uploads/2020/11/urina-75x75.jpeg" data-srcset="https://denar.mk/wp-content/uploads/2020/11/urina-75x75.jpeg 75w, https://denar.mk/wp-content/uploads/2020/11/urina-150x150.jpeg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://denar.mk/232453/zdravje/dokolku-gi-zabelezite-ovie-promeni-vo-urinata">
Доколку ги забележите овие промени во урината реагирајте веднаш! </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div> </div>
</div> </div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-232451 single-format-standard wp-embed-responsive jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-230575"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"> <div class="jeg_about ">
<a class="footer_logo" href="https://denar.mk/">
<img class='lazyload' src="https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" alt="Денар" data-light-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-light-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-dark-src="https://denar.mk/wp-content/uploads/2016/01/logo-new.png" data-dark-srcset="https://denar.mk/wp-content/uploads/2016/01/logo-new.png 1x, https://denar.mk/wp-content/uploads/2016/01/logo-new.png 2x" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
<div class="jeg_social_wrap ">
<div class="socials_widget   nobg">
<a href="https://www.facebook.com/denar" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
 </a><a href="https://twitter.com/denarmk" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://instagram.com/denarmk" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div class='jeg_ad jeg_ad_module jnews_module_232451_31_5fbb6cb659a90   '><div class='ads-wrapper'><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_tablet '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.iab.mk/etichki-kodeks' target='_blank' class='adlink ads_image_phone '>
<img src='https://denar.mk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://denar.mk/wp-content/uploads/2020/10/IAB-Badge-white-S.png' alt='' data-pin-no-hover="true">
</a></div></div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229429"><a href="https://denar.mk/wp-content/uploads/2020/01/Oficijalen_Cenovnik_Denar_2020.pdf">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229427"><a href="https://denar.mk/kontakt">Контакт</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229428"><a href="https://denar.mk/impresum">Импресум</a></li>
</ul>
</div>

<p class="copyright"> Денар 2011 - 2020 © Сите права задржани </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://denar.mk/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Пребарај..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нема резултати </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Види ги сите резултати </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-229378"><a href="https://denar.mk">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229370"><a href="https://denar.mk/category/ekonomija">ЕКОНОМИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229371"><a href="https://denar.mk/category/biznis">КОМПАНИИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229372"><a href="https://denar.mk/category/kariera">КАРИЕРА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229373"><a href="https://denar.mk/category/tehnologija">ТЕХНОЛОГИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229374"><a href="https://denar.mk/category/intervju">ИНТЕРВЈУ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229375"><a href="https://denar.mk/category/sportbiz">СПОРТБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229376"><a href="https://denar.mk/category/avtobiz">АВТОБИЗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229377"><a href="https://denar.mk/category/zdravje">ЗДРАВЈЕ</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget rounded">
<a href="https://www.facebook.com/denar" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/denarmk" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/denarmk/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.linkedin.com/groups/4858896/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://denar.mk/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Денар 2011 - 2020 © Сите права задржани</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi" data-image-url="" data-title="%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB+%D0%B3%D0%BE+%E2%80%9E%D0%B4%D0%B5%D0%BC%D0%BE%D0%BB%D0%B8%D1%80%D0%B0%D1%88%D0%B5%E2%80%9C+%D0%9B%D0%B5%D1%81%D1%82%D0%B5%D1%80%2C+%D0%BD%D0%BE+%D0%B3%D0%BE+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8+%D0%B8+%D0%9A%D0%B5%D0%B8%D1%82%D0%B0%21"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdenar.mk%2F232451%2Fsportbiz%2Fliverpul-go-demolirase-lester-no-go-zagubi" data-image-url="" data-title="%D0%9B%D0%B8%D0%B2%D0%B5%D1%80%D0%BF%D1%83%D0%BB+%D0%B3%D0%BE+%E2%80%9E%D0%B4%D0%B5%D0%BC%D0%BE%D0%BB%D0%B8%D1%80%D0%B0%D1%88%D0%B5%E2%80%9C+%D0%9B%D0%B5%D1%81%D1%82%D0%B5%D1%80%2C+%D0%BD%D0%BE+%D0%B3%D0%BE+%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8+%D0%B8+%D0%9A%D0%B5%D0%B8%D1%82%D0%B0%21+via+%40https%3A%2F%2Ftwitter.com%2Fdenarmk"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://denar.mk/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/denar.mk\/232451\/sportbiz\/liverpul-go-demolirase-lester-no-go-zagubi","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"mk_MK","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"232451","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"denar.mk","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://denar.mk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.4' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://denar.mk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u041b\u0438\u0432\u0435\u0440\u043f\u0443\u043b \u0433\u043e \u201e\u0434\u0435\u043c\u043e\u043b\u0438\u0440\u0430\u0448\u0435\u201c \u041b\u0435\u0441\u0442\u0435\u0440, \u043d\u043e \u0433\u043e \u0437\u0430\u0433\u0443\u0431\u0438 \u0438 \u041a\u0435\u0438\u0442\u0430!","published":"2020-11-23 08:27:41","updated":"2020-11-23 08:01:01"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/denar.mk","name":"\u041f\u043e\u0447\u0435\u0442\u043d\u0430"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/denar.mk\/category\/sportbiz","name":"\u0421\u041f\u041e\u0420\u0422\u0411\u0418\u0417"}}]}</script>
</body>
</html>
