<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>Театарот „Антон Панов“ од Струмица поканет да гостува на Меѓународниот театарски фестивал „Minat“ во Шпанија | Денар</title>
<meta name="msvalidate.01" content="DEE6F1225BCD05866BA28E1CCD678335"/>
<meta name="msvalidate.01" content="5B259BD03AFD8DA3E58ADE5357D7B5F7"/>
<meta name="propeller" content="748041aa6d5c519fb1293c4e642c476d"/>
<link rel="stylesheet" type="text/css" media="all" href="http://denar.mk/wp-content/themes/_advanced-newspaper/style.css"/>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=cyrillic,latin' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://denar.mk/feed"/>
<link rel="pingback" href="http://denar.mk/xmlrpc.php"/>
<style type='text/css'></style>
 
<meta name="keywords" content="антон,гостува,култура,меѓународниот,минат,панов,поканет,струмица,театар,театарот,театарски,фестивал,шпанија"/>
<link rel="canonical" href="http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-25970185-1', { 'cookieDomain': 'denar.mk' } );
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="http://denar.mk/feed"/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="http://denar.mk/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Театарот „Антон Панов“ од Струмица поканет да гостува на Меѓународниот театарски фестивал „Minat“ во Шпанија фидови за коментари" href="http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija/feed"/>
<meta property="og:title" content="Театарот „Антон Панов“ од Струмица поканет да гостува на Меѓународниот театарски фестивал „Minat“ во Шпанија"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Денар"/><meta property="og:image" content="http://denar.mk/wp-content/uploads/2017/06/kaminot-701x351-380x215.jpg"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='srp-layout-stylesheet-css' href='http://denar.mk/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://denar.mk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://denar.mk/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/slides.min.jquery.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/jquery.tools.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/superfish-1.4.8.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://denar.mk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://denar.mk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://denar.mk/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='http://denar.mk/?p=145927'/>
<link rel="alternate" type="application/json+oembed" href="http://denar.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdenar.mk%2F145927%2Fnajnovi-2%2Fteatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija"/>
<link rel="alternate" type="text/xml+oembed" href="http://denar.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdenar.mk%2F145927%2Fnajnovi-2%2Fteatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta property="fb:app_id" content="699047516840510"/><meta property="og:title" content="Театарот „Антон Панов“ од Струмица поканет да гостува на Меѓународниот театарски фестивал „Minat“ во Шпанија"/><meta property="og:locale" content="mk_MK"/><meta property="og:type" content="article"/><meta property="og:image" content="http://denar.mk/wp-content/uploads/2017/06/kaminot-701x351.jpg"/><meta property="og:image:width" content="620"/><meta property="og:image:height" content="351"/><meta property="og:url" content="http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija"/><meta property="og:site_name" content="Денар"/><meta property="og:description" content="Театарската претстава „Каминот“ од Маргарит Минков, а во режија на Васил Михаил, е поканета да гостува на Меѓународниот театарски фестивал „Minat“ во градот Дениа, Шпанија, кој е со натпреварувачки карактер и се одржува од 1-ви до 10-ти јуни. Екипата на народниот театар „Антон Панов“ Струмица претставата ќе ја изведе на 8 јуни. Претставата беше премиерно &hellip;"/><link href="http://denar.mk/wp-content/themes/_advanced-newspaper/styles/denardizajn.css" rel="stylesheet" type="text/css"/>
 
<style type="text/css">.entry_title{display:block;border-left:10px solid #C6AB71;padding:7px 0 7px 10px;margin:0 0 15px;font:bold 35px/32px 'Roboto Condensed',sans-serif;letter-spacing:-1px;color:#555;border-top:1px solid #efefef;border-bottom:1px solid #efefef;}.entry h1{margin:0px 0px 10px 0px;font:bold 35px/32px 'Roboto Condensed',sans-serif;}.naslovtrivesti{margin-top:5px;height:73px;overflow:hidden;}.widget{margin-bottom:10px;}.widget ul li{background:none;padding-left:0px;}#ednavest{background:#f4f4f4;}.malivesti{padding-bottom:7px;border-bottom:1px dotted #B8B8B8;margin-bottom:10px;}.widgettitle{font:bold 21px/21px 'Roboto Condensed',sans-serif;margin-bottom:0;display:block;font-weight:bold;margin:0 0px 10px;background:#C6AB71;color:#fff;padding:5px;}a.srp-widget-title-link{font:bold 21px/21px 'Roboto Condensed',sans-serif;}#header .themequote .quotecaption{color:#ED2323;}#yop-poll-container-5_yp54e1153871602{margin-top:-8px;}.naslovedna{font:bold 26px/26px 'Roboto Condensed',sans-serif;margin:0 0 10px 0;letter-spacing:-1px;}.malivesti-sport{height:300px;}.alignleft,.alignright,.alignnone,.aligncenter{border:1px solid #F0F0F0;}.entry h2{font-family:'Roboto Condensed',sans-serif;}#featured-slider .posttitle a:hover{text-decoration:none;color:red;}.naslovmali :hover{color:red;}.naslovgolema-sport :hover{color:red;}.naslovmali-sport :hover{color:red;}.naslovtrivesti :hover{color:red;}.naslovgolema :hover{color:red;}.naslovedna :hover{color:red;}.naslovparalelni :hover{color:red;}.naslovparalelnimali :hover{color:red;}#featured-slider .postteaser{height:175px;overflow:hidden;}#featured-slider p{line-height:17px;}#mid-slider{background:#f4f4f4;}#mid-slider-nav{border:none;background:linear-gradient(to bottom,#DBDBDB 0,#FCFCFC 100%);border:0;-webkit-border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topleft:0;-moz-border-radius-topright:0;border-top-left-radius:0;border-top-right-radius:0;}#mid-slider-pagination li a{background:linear-gradient(to bottom,#DBDBDB 0,#FCFCFC 100%)}#mid-slider .fea-slides-wrapper{min-height:0;}.paralelnivestitri{height:95px;}.naslovparalelnimali{font:bold 18px/18px 'Roboto Condensed',sans-serif;letter-spacing:0px;}.naslovparalelni{font:bold 24px/22px 'Roboto Condensed',sans-serif;margin-bottom:5px;}#footer{width:1020px;padding:8px 15px;}#kombinirani-sport{margin-bottom:30px;background:#f4f4f4;}#desnomali-sport{background:#fff;}.naslovgolema-sport{font:bold 26px/26px 'Roboto Condensed',sans-serif;margin:0 0 10px 0;letter-spacing:-1px;padding-left:10px;padding-right:10px;}#levagolema-sport{width:326px;float:left;margin-right:0;}.naslovmali-sport{margin-bottom:6px;font:bold 18px/18px 'Roboto Condensed',sans-serif;letter-spacing:0px;text-align:center;overflow:hidden;max-height:91px;}.parlevaedna{height:338px;overflow:hidden;margin-bottom:10px;}.pardesnaedna{height:338px;overflow:hidden;margin-bottom:10px;}#featured-slider{-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.clear{height:0;}.naslovmali{height:73px;overflow:hidden;}.widget ul{padding-left:0;}.wpp-thumbnail-first{width:300px;}#mid-slider .featured-media .tabbedimg{border:none;padding:7px;background:white;}#mid-slider .fea-slides-wrapper{height:450px;}#paralelni{display:inline-block;margin-bottom:30px;}.povrzanivesti{height:195px;list-style:none;}.naslov-povrzani{font-size:25px;font-family:'Roboto Condensed',sans-serif;font-weight:bold;margin-bottom:3px;}marquee.widget-text.wp_mse_data_feeds_widget_plugin_box.berza{background:#f4f4f4;padding:5px 1px 5px 1px;-webkit-marquee-increment:1px;}#submenu{margin-bottom:10px;}.neutral:hover{background-color:#C2E4EF;border:1px solid #80CDD8;}#top{margin-bottom:0px;}#header .logo img{width:300px;}.entry{font-size:17px;}marquee.widget-text.wp_mse_data_feeds_widget_plugin_box.berza{height:19px;}.wrapper{width:1050px;padding:8px 20px;}#levo{width:728px;}#top{width:728px;}#kategorijanajnovi{width:351px;}#najnovivesti{width:371px;}#footer{width:1050px;padding:8px 20px;}#mid-slider{width:1050px;}#mid-slider .featured-media{width:238px;}#trivesti{width:100%;}.tripostovi{margin-right:26px;}#main{width:728px;}#sidebar .sidebar_left{padding:0;background:none;}#sidebar .sidebar_left .widgettitle{margin:0px 0px 10px;}#kombinirani{width:100%;}#desnomali{width:372px;}#desnomali-sport{width:402px;}.malivesti-sport{margin-left:40px;}.parleva{margin-right:48px;}element.style{background-color:rgb(231,202,135);position:absolute;top:0px;left:0px;z-index:4;opacity:0;display:none;width:342px;height:425px;}.slide_item{background:#efefef!important;}#content_vip{z-index:100;}.mobileShow{display:none;}@media only screen
   and (min-device-width : 300px)
   and (max-device-width : 480px){.mobileShow{display:inline;}}</style>
<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});

							$('#slides').slides({
										autoHeight: true
				});
						
			$("ul.tabs").tabs("div.panes > div");
			// $("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
		});
	})(jQuery);
	</script>
 
<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://denar.mk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=760117b5e1&wpp_id=145927';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<link rel="shortcut icon" href="http://denar.mk/wp-content/uploads/2016/01/denar-fav.png"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25970185-1', 'denar.mk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3554873550101937",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-145927 single-format-standard">
<div class="wrapper">
<div id="bannergolemgore">
 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=29");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a64060d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a64060d2' border='0' alt=''/></a></noscript>
</div>
<div class="mobileShow">
<div id="banneredeneden">
</div>
</div>
<div id="masthead">
<ul class="mastheadnav dropdown">
<li class="date">
<script type="text/javascript">
						
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						
						var dayarray=new Array("Недела","Понеделник","Вторник","Среда","Четврток","Петок","Сабота")
						var montharray=new Array("Јануари","Февруари","Март","Април","Мај","Јуни","Јули","Август","Септември","Октомври","Ноември","Декември")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						
					</script>
</li>
 
</ul>
<div class="hide">
<div id="sconnected">
<h3 class="widgettitle">Widgetized Section</h3>
<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo; and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
</div>
</div>
<div id="search">
<form class="gab_search_style1" action="http://denar.mk/">
<fieldset>
<input type="text" id="s" name="s" value="Пребарувај..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
<input type="image" class="submit_style1" src="http://denar.mk/wp-content/themes/_advanced-newspaper/framework/images/search.png" alt="Пребарувај..." value=""/>
</fieldset>
</form> </div> 
<div class="clear"></div>
</div> 
<div id="header">
<div class="themequote quoteleft">
<span class="img">
<img src="http://denar.mk/wp-content/uploads/2012/11/BillGates.png" alt=""/>
</span>
<span class="quotetext">
<span class="quotecaption">
Бил ГЕЈТС </span>
<span class="quote">
Ако неможеш да го направиш добро, барем направи го да изгледа добро. </span>
</span>
</div> 
<div class="logo" style="padding:15px 0px 10px 0px;">
<h1>
<a href="http://denar.mk/" title="ПОЧЕТНА">
<img src="http://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" title="Денар"/>
</a>
</h1>
</div> 
<div class="themequote quoteright">
<span class="img">
<img src="http://denar.mk/wp-content/uploads/2012/11/warrenbuffett11.jpg" alt=""/>
</span>
<span class="quotetext">
<span class="quotecaption">
Ворен БАФЕТ </span>
<span class="quote">
Некој седи под сенка денес, бидејќи засадил дрво пред долго време. </span>
</span>
</div> 
<div class="clear"></div>
</div> 
<div id="mainmenu">
<ul class="mainnav dropdown">
<li class="first"><a href="http://denar.mk/" title="ПОЧЕТНА">Почетна</a></li>
<li class="cat-item cat-item-1"><a href="http://denar.mk/category/ekonomija" title="Економија">ЕКОНОМИЈА</a>
<ul class='children'>
<li class="cat-item cat-item-12854"><a href="http://denar.mk/category/ekonomija/makedonija-ekonomija">МАКЕДОНИЈА</a>
</li>
<li class="cat-item cat-item-12856"><a href="http://denar.mk/category/ekonomija/svet-ekonomija">СВЕТ</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-3"><a href="http://denar.mk/category/biznis" title="Компании">КОМПАНИИ</a>
</li>
<li class="cat-item cat-item-4"><a href="http://denar.mk/category/kariera" title="Кариера">КАРИЕРА</a>
</li>
<li class="cat-item cat-item-6"><a href="http://denar.mk/category/tehnologija" title="Технологија">ТЕХНОЛОГИЈА</a>
</li>
<li class="cat-item cat-item-13"><a href="http://denar.mk/category/intervju">ИНТЕРВЈУ</a>
</li>
<li class="cat-item cat-item-3662"><a href="http://denar.mk/category/sportbiz" title="Спортбиз">СПОРТБИЗ</a>
</li>
<li class="cat-item cat-item-3663"><a href="http://denar.mk/category/avtobiz" title="Автобиз">АВТОБИЗ</a>
</li>
<li class="cat-item cat-item-26797"><a href="http://denar.mk/category/zdravje" title="Здравје">ЗДРАВЈЕ</a>
</li>
</ul>
<div class="clear"></div>
</div> 
<div id="submenu">
<ul class="subnav dropdown">
<li class="page_item page-item-168"><a href="http://denar.mk/kontakt">Контакт</a></li>
<li class="page_item page-item-272"><a href="http://denar.mk/konsalting">Консалтинг</a></li>
<li class="page_item page-item-11842"><a href="http://denar.mk/steden-kalkulator-3">Штеден Калкулатор</a></li>
<li class="page_item page-item-22557"><a href="http://denar.mk/oglasi-za-rabota">Огласи за вработување</a></li>
<li class="page_item page-item-30647"><a href="http://denar.mk/vozduh">Воздух</a></li>
<li class="dieti"><a href="http://denar.mk/category/dieti">Диети</a></li>
<li class="marketing" style="float: right;"><a href="http://denar.mk/wp-content/uploads/2017/01/Oficijalen_Cenovnik_2017.pdf" target="_blank">Маркетинг</a></li>
</ul>
<div class="clear"></div>
</div> 
<div id=banergolem>
 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=27&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ac1b7499&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac1b7499' border='0' alt=''/></a></noscript>
</div> <div id="container">
<div id="main">
<div id="text-302" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a1bb3125&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1bb3125' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div class="clear"></div>
<div id="post-145927" class="entry post-145927 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura category-najnovi-2 tag-41660 tag-51301 tag-3951 tag-4615 tag-65523 tag-65521 tag-65522 tag-3576 tag-20228 tag-50554 tag-51107 tag-10637 tag-2335">
<h1 class="entry_title">
Театарот „Антон Панов“ од Струмица поканет да гостува на Меѓународниот театарски фестивал „Minat“ во Шпанија </h1>
<div style="text-align: left; padding-top: 10px;padding-bottom:0px;width: 320px;float: right;background: #F7F5F5;padding-left: 10px;height: 243px;">
<p>Време: 08:37
<p>Датум: јуни 6, 2017
<p>Категорија: <a href="http://denar.mk/category/kultura">КУЛТУРА</a>
<div id="text-69" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" style="padding-bottom:20px"></div></div>
</div></div>
<div id="text-70" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><a href="https://twitter.com/DenarMk" class="twitter-follow-button" data-show-count="true" data-size="medium">Follow @DenarMk</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div></div>
<div id="gab_share_widget-4" class="widget gab_share_widget"><div class="widgetinner"><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija&t=Театарот „Антон Панов“ од Струмица поканет да гостува на Меѓународниот театарски фестивал „Minat“ во Шпанија" title="Сподели на Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Театарот „Антон Панов“ од Струмица поканет да гостува на Меѓународниот театарски фестивал „Minat“ во Шпанија http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija" title="Сподели на Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija" title="Сподели со пријател ">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija&title=Театарот „Антон Панов“ од Струмица поканет да гостува на Меѓународниот театарски фестивал „Minat“ во Шпанија" title="Сподели на Google ">Google</a><div class="clear"></div></div></div>
</div>
<p><img class="alignnone size-full wp-image-145928" src="http://denar.mk/wp-content/uploads/2017/06/kaminot-701x351.jpg" alt="" width="390" height="250"/></p>
<p>Театарската претстава „Каминот“ од Маргарит Минков, а во режија на Васил Михаил, е поканета да гостува на Меѓународниот театарски фестивал „Minat“ во градот Дениа, Шпанија, кој е со натпреварувачки карактер и се одржува од 1-ви до 10-ти јуни.</p>
<p>Екипата на народниот театар „Антон Панов“ Струмица претставата ќе ја изведе на 8 јуни.</p>
<p>Претставата беше премиерно изведена во мај 2013 година. Камерната дуо драма беше реализирана во актерски состав Коста Ангов – Хенри и Јасмина Вучкова – Ирис, додека во поново време улогата на Ирис ја толкува актерот и режисер Васил Михаил.</p>
<p>Овие неколку години освен на матичната сцена претставата доживеа и неколку фестивалски изведби и гостувања и тоа: Фестивал на бугарската драматургија „Друмев фест“ во Шумен – Бугарија, „Битфест“ во Битола – Македонија, Фестивал на камерен театар „Ристо Шишков“ Струмица – Македонија, „Национален фестивал на мали форми“ Враца – Бугарија, Македонски национален фестивал „Војдан Чернодрински“ Прилеп – Македонија, Анталија Градски фестивал – Анталија – Турција, Фестивал „Билазора“ Св.Николе – Македонија, како и гостувањата во Крањ – Словенија, Штипско лето, Демир капија, Гевгелија и секако претставите на матичната сцена во Струмица. Претставата досега доживеа 21 изведба.</p>
<div class="clear"></div><div id="text-176" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="social-links">
<div class="fb">
<div class="fb-like" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="tweet">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="denarmk" data-related="denarmk" data-hashtags="denar">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class="linkedinshare">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share"></script>
</div>
<div class="googplus">
<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="120"></div>
</div>
</div></div>
</div></div>
<div id="gab_share_widget-2" class="widget gab_share_widget"><div class="widgetinner"><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija&t=Театарот „Антон Панов“ од Струмица поканет да гостува на Меѓународниот театарски фестивал „Minat“ во Шпанија" title="Сподели на Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Театарот „Антон Панов“ од Струмица поканет да гостува на Меѓународниот театарски фестивал „Minat“ во Шпанија http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija" title="Сподели на Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija" title="Сподели со пријател ">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija&title=Театарот „Антон Панов“ од Струмица поканет да гостува на Меѓународниот театарски фестивал „Minat“ во Шпанија" title="Сподели на Google ">Google</a><div class="clear"></div></div></div>
<div id="text-305" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a2922512&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2922512' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div id="text-189" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div id="sponzoriranilinkovi" style="width: 728px; display: inline-block; background: #ececec; margin: 15px 0px 15px 0px;">
<div id="naslovsponzor" style="background: #fff;"><strong><span style="background-color: #ff0000; color: #ffffff;padding:5px; font-size: 15px;">Спонзорирани линкови</span></strong></div>
<div id="levasponzorirana" style="width: 338px; float: left; padding: 13px;"><a href="http://alkaloid.com.mk/vademekum-cekor-2.nspx?LekTipId=150&utm_source=denar&utm_medium=banner&utm_campaign=gastrogard_2017" target="_blank"><img style="float: left; padding-right: 10px;" src="http://denar.mk/wp-content/uploads/2017/04/ezgif.com-resize.gif" alt="" width="150" height="100"/></a> <span style="color: #000000;"><strong><a class="sponzorirani" style="width: 178px; display: inline-block; color: #444;" href="http://alkaloid.com.mk/vademekum-cekor-2.nspx?LekTipId=150&utm_source=denar&utm_medium=banner&utm_campaign=gastrogard_2017" target="_blank">Изгаснете го пожарот во вашиот стомак! </a></strong></span></div>
<div id="desnasponzorirana style=" style="width: 338px; float: right; padding: 13px;"><a href="https://www.facebook.com/P90Xskopje" target="_blank"><img style="float: left; padding-right: 10px;" src="http://denar.mk/wp-content/uploads/2014/11/banerp90.jpg" alt="" width="150" height="100"/></a> <span style="color: #000000;"><strong><a class="sponzorirani" style="width: 178px; display: inline-block; color: #444;" href="https://www.facebook.com/P90Xskopje" target="_blank"target="_blank">Направете нешто невообичено за вашето тело. Кликнете тука!</a></strong></span></div>
</div></div>
		</div></div>
<div id="text-202" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/denar" data-width="690" height="190" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</div></div>
<div id="text-190" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div class="clear" style="margin-bottom: 15px"></div></div>
		</div></div>
<div id="text-304" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://r.denar.mk/delivery/...'
  * to
  *   'https://r.denar.mk/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a8abffdf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8abffdf' border='0' alt='' /></a></noscript>
</div>
		</div></div>
<div id="text-300" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id="easyads" style="margin-top: 30px;margin-bottom:30px;display: inline-block;">
    <div style="width: 350px; float: left;">
<script type='text/javascript'>
/* easyads.bg displayAd rotator name: Denar.mk_300x250_Banner_Under Article, size: 300x250, url: denar.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=8545&':'http://media.easyads.bg/displayads.php?rid=8545&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=LpvhkGu-tj-Hcgrr2c8WUUVbfZNn0t2I&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div>
    <div style="width: 340px; float: left;">
<script type='text/javascript'>
/* easyads.bg textAd rotator name: Denar.mk_300x250_TextAds_Under Article, size: 300x250, url: denar.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=8546&':'http://media.easyads.bg/textads.php?rid=8546&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=_h5kGBLQWVXdanDQw0mguQMw9ieoFbyZ&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div>
</div>
</div>
		</div></div>
<div id="text-175" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>КОМЕНТАРИ</h3><div class="fb-comments" data-href="http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija" data-numposts="3" data-width="100%" data-colorscheme="light"></div></div>
		</div></div>
<div id="text-218" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><h3 class="nepropustaj" style="
    font: bold 27px 'Roboto Condensed',sans-serif;
"><span>НАЈНОВО ОД КАТЕГОРИЈАТА</span></h3></div>
		</div></div>
						
												


<script src="http://212.13.64.105/server/js/jquery-1.11.3.min.js" type=”text/javascript"></script>
<script src="http://212.13.64.105/server/ac/blacklist.php?pid=47" type=”text/javascript"></script>
<script src="http://212.13.64.105/server/ac/keywords.php?pid=47" type=”text/javascript"></script>

<script type="text/javascript" src="http://denar.mk/wp-content/uploads/2017/04/Denar.js" ></script>

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
	
	
	
</div><!-- #comments -->				

<div id="povrzani">
    <li class="povrzanivesti">

            
<a href="http://denar.mk/145902/najnovi-2/snimatelot-na-oskarovecot-amarkord-dobi-zlatna-kamera-trista-za-zivotno-delo" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F06%2Famarkord-701x395.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Снимателот на оскаровецот „Амаркорд“ доби Златна камера 300 за животно дело" title="Снимателот на оскаровецот „Амаркорд“ доби Златна камера 300 за животно дело" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/145902/najnovi-2/snimatelot-na-oskarovecot-amarkord-dobi-zlatna-kamera-trista-za-zivotno-delo" title="Снимателот на оскаровецот „Амаркорд“ доби Златна камера 300 за животно дело">Снимателот на оскаровецот „Амаркорд“ доби Златна камера 300 за животно дело</h4></a>

            <p>Човекот што ги сними неповторливите сцени во филмовите на Федерико Фелини, како „Амаркорд“, „Градот на жените“, „Саторикон“, Џузепе Ротуно, е добитник на Злaтнa кaмерa 300&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/145879/najnovi-2/sporno-odrzuvanjeto-na-iffk-braka-manaki" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F06%2Fmanaki3-53505.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Спорно одржувањето на ИФФК „Браќа Манаки“" title="Спорно одржувањето на ИФФК „Браќа Манаки“" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/145879/najnovi-2/sporno-odrzuvanjeto-na-iffk-braka-manaki" title="Спорно одржувањето на ИФФК „Браќа Манаки“">Спорно одржувањето на ИФФК „Браќа Манаки“</h4></a>

            <p>Инаку, најголемиот жив директор на фотографија, Ѓузепе Ротуно, човекот што го стави потписот зад камерата на ремек делата на Федерико Фелини „Амаркорд“, „Казанова“ , „Сатирикон“&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/145754/najnovi-2/pisatelite-go-chestvuvaat-kocho-racin" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F06%2Fkosta-701x401.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Писателите го чествуваат Кочо Рацин" title="Писателите го чествуваат Кочо Рацин" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/145754/najnovi-2/pisatelite-go-chestvuvaat-kocho-racin" title="Писателите го чествуваат Кочо Рацин">Писателите го чествуваат Кочо Рацин</h4></a>

            <p>Друштвото на писателите на Македонија, ќе му оддаде почит на големиот македонски поет Кочо Рацин, основоположник на современата македонска литература, синоним на револуционерното и творечко&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/145742/najnovi-2/filmovi-na-kraftverk-i-za-zan-mishel-zar-na-otvoranjeto-na-skopje-sinema-siti" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F06%2Fkraftwerk1-950-701x256.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Филмови за Крафтверк и за Жан Мишел Жар на отворањето на Скопје Синема Сити" title="Филмови за Крафтверк и за Жан Мишел Жар на отворањето на Скопје Синема Сити" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/145742/najnovi-2/filmovi-na-kraftverk-i-za-zan-mishel-zar-na-otvoranjeto-na-skopje-sinema-siti" title="Филмови за Крафтверк и за Жан Мишел Жар на отворањето на Скопје Синема Сити">Филмови за Крафтверк и за Жан Мишел Жар на отворањето на Скопје Синема Сити</h4></a>

            <p>Филмскиот фестивал за музички документарни филмови „Скопје Синема Сити“, којшто ќе се одржи од 15 до 19 јуни во Кинотека на Македонија, за отворањето ги&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/145728/najnovi-2/samostojna-izlozba-na-umetnikot-orhan-kamil-buf-na-zidot" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F06%2FEquinox.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Самостојна изложба на уметникот Орхан Ќамил &#8211; „Був на ѕидот“" title="Самостојна изложба на уметникот Орхан Ќамил &#8211; „Був на ѕидот“" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/145728/najnovi-2/samostojna-izlozba-na-umetnikot-orhan-kamil-buf-na-zidot" title="Самостојна изложба на уметникот Орхан Ќамил &#8211; „Був на ѕидот“">Самостојна изложба на уметникот Орхан Ќамил &#8211; „Був на ѕидот“</h4></a>

            <p>Самостојната изложба на уметникот Орхан Ќамил, насловена „Був на ѕидот“, ќе биде отворена вечерва во галеријата Акантус. Марина Лешкова, историчар на уметноста, академски ликовен уметник&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/145651/najnovi-2/premiera-sekspirovata-dvanaesetta-nok-na-dean-damjanovski" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F06%2Fdom-kultura3535.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Премиера: Шекспировата „Дванаесетта ноќ“ на Деан Дамјановски" title="Премиера: Шекспировата „Дванаесетта ноќ“ на Деан Дамјановски" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/145651/najnovi-2/premiera-sekspirovata-dvanaesetta-nok-na-dean-damjanovski" title="Премиера: Шекспировата „Дванаесетта ноќ“ на Деан Дамјановски">Премиера: Шекспировата „Дванаесетта ноќ“ на Деан Дамјановски</h4></a>

            <p>„Дванаесетта ноќ“ од Шекспир, во превод на Драги Михајловски, ќе биде поставена во струмичкиот театар „Антон Панов“ во режија на Деан Дамјановски. Премиерата е закажана&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/145607/najnovi-2/premiera-na-wonder-eoman-vo-skopskite-kina" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F06%2Fgal-gadot-as-wonder-woman-701x526.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Премиера на „Wonder woman“ во скопските кина (видео)" title="Премиера на „Wonder woman“ во скопските кина (видео)" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/145607/najnovi-2/premiera-na-wonder-eoman-vo-skopskite-kina" title="Премиера на „Wonder woman“ во скопските кина (видео)">Премиера на „Wonder woman“ во скопските кина (видео)</h4></a>

            <p>Новата холивудска атракција, во која македонската компанија ФХ3Х учествуваше во изработка на визуелните ефекти, од денес (четврток, 1 јуни) е на кино-репертоарот. Филмот во режија на&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/145541/najnovi-2/vo-pariz-filmot-zlatna-petorka-ke-go-pretstavuva-trencovski" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F05%2FZLATNA_PETORKA3-1.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Во Париз филмот „Златна петорка“ ќе го претставува Тренчовски" title="Во Париз филмот „Златна петорка“ ќе го претставува Тренчовски" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/145541/najnovi-2/vo-pariz-filmot-zlatna-petorka-ke-go-pretstavuva-trencovski" title="Во Париз филмот „Златна петорка“ ќе го претставува Тренчовски">Во Париз филмот „Златна петорка“ ќе го претставува Тренчовски</h4></a>

            <p>По неодамнешната проекција во култното берлинско Кино „Бабилон“, вечерва, во познатото Кино „Ентрепот“ во Париз со македонскиот филм „Златна петорка“ се отвора фестивалот SEE à&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/145531/najnovi-2/izlozba-na-renata-popovska-vo-kinoteka-na-makedonsija" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F05%2Frenata.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Изложба на Рената Поповска во Кинотека на Македонија" title="Изложба на Рената Поповска во Кинотека на Македонија" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/145531/najnovi-2/izlozba-na-renata-popovska-vo-kinoteka-na-makedonsija" title="Изложба на Рената Поповска во Кинотека на Македонија">Изложба на Рената Поповска во Кинотека на Македонија</h4></a>

            <p>Во Кинотека на Македонија вечер ќе биде отворена изложбата на уметникот аматер Рената Поповска. Делата, околу 60, работени исклучиво од природни материјали: камен, дрво, коноп,&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/145504/najnovi-2/monografija-za-likovniot-umetnik-veljo-tashovski" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F05%2Fmonografija-701x334.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Монографија за ликовниот уметник Вељо Ташовски" title="Монографија за ликовниот уметник Вељо Ташовски" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/145504/najnovi-2/monografija-za-likovniot-umetnik-veljo-tashovski" title="Монографија за ликовниот уметник Вељо Ташовски">Монографија за ликовниот уметник Вељо Ташовски</h4></a>

            <p>Промоција на монографија за ликовниот уметник Вељо Ташовски, со наслов „Вељо Ташовски, живот и творештво“, ќе биде одржана утре во 12:30 ч во Националната галерија&hellip;</p>



       
 </li>
    
</div>

			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div id="text-299" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://r.denar.mk/delivery/...'
  * to
  *   'https://r.denar.mk/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a9a93d3b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9a93d3b' border='0' alt='' /></a></noscript>
</div>
		</div></div>
<div id="text-296" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://r.denar.mk/delivery/...'
  * to
  *   'https://r.denar.mk/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ad0bf7e5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad0bf7e5' border='0' alt='' /></a></noscript>
</div>
		</div></div>
<div id="text-308" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://r.denar.mk/delivery/...'
  * to
  *   'https://r.denar.mk/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ae9fa19b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae9fa19b' border='0' alt='' /></a></noscript>
</div>
		</div></div>

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [custom] [CAT] -->
<div id="wpp-13" class="widget popular-posts"><div class="widgetinner">
<h3 class="widgettitle">НАЈЧИТАНИ</h3>
                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://denar.mk/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '13'
							}, function(data){
								$('#wpp-13').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </div></div>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="text-293" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://r.denar.mk/delivery/...'
  * to
  *   'https://r.denar.mk/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a4b610a8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4b610a8' border='0' alt='' /></a></noscript>
</div>
		</div></div>
<div id="text-250" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></div>
<div id="wdg_specialrecentpostsfree-3" class="widget widget_specialrecentpostsFree"><div class="widgetinner"><h3 class="widget-title srp-widget-title widgettitle">&#1053;&#1040;&#1032;&#1053;&#1054;&#1042;&#1048; &#1042;&#1045;&#1057;&#1058;&#1048;</h3><!-- BEGIN Special Recent Posts FREE Edition v2.0.4 --><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-3-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija" title="&#1058;&#1077;&#1072;&#1090;&#1072;&#1088;&#1086;&#1090; &bdquo;&#1040;&#1085;&#1090;&#1086;&#1085; &#1055;&#1072;&#1085;&#1086;&#1074;&ldquo; &#1086;&#1076; &#1057;&#1090;&#1088;&#1091;&#1084;&#1080;&#1094;&#1072; &#1087;&#1086;&#1082;&#1072;&#1085;&#1077;&#1090; &#1076;&#1072; &#1075;&#1086;&#1089;&#1090;&#1091;&#1074;&#1072; &#1085;&#1072; &#1052;&#1077;&#1107;&#1091;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1080;&#1086;&#1090; &#1090;&#1077;&#1072;&#1090;&#1072;&#1088;&#1089;&#1082;&#1080; &#1092;&#1077;&#1089;&#1090;&#1080;&#1074;&#1072;&#1083; &bdquo;Minat&ldquo; &#1074;&#1086; &#1064;&#1087;&#1072;&#1085;&#1080;&#1112;&#1072;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p145927-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1058;&#1077;&#1072;&#1090;&#1072;&#1088;&#1086;&#1090; &bdquo;&#1040;&#1085;&#1090;&#1086;&#1085; &#1055;&#1072;&#1085;&#1086;&#1074;&ldquo; &#1086;&#1076; &#1057;&#1090;&#1088;&#1091;&#1084;&#1080;&#1094;&#1072; &#1087;&#1086;&#1082;&#1072;&#1085;&#1077;&#1090; &#1076;&#1072; &#1075;&#1086;&#1089;&#1090;&#1091;&#1074;&#1072; &#1085;&#1072; &#1052;&#1077;&#1107;&#1091;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1080;&#1086;&#1090; &#1090;&#1077;&#1072;&#1090;&#1072;&#1088;&#1089;&#1082;&#1080; &#1092;&#1077;&#1089;&#1090;&#1080;&#1074;&#1072;&#1083; &bdquo;Minat&ldquo; &#1074;&#1086; &#1064;&#1087;&#1072;&#1085;&#1080;&#1112;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/145927/najnovi-2/teatarot-anton-panov-od-strumica-pokanet-da-gostuva-na-megjunarodniot-teatarski-festival-minat-vo-shpanija" title="&#1058;&#1077;&#1072;&#1090;&#1072;&#1088;&#1086;&#1090; &bdquo;&#1040;&#1085;&#1090;&#1086;&#1085; &#1055;&#1072;&#1085;&#1086;&#1074;&ldquo; &#1086;&#1076; &#1057;&#1090;&#1088;&#1091;&#1084;&#1080;&#1094;&#1072; &#1087;&#1086;&#1082;&#1072;&#1085;&#1077;&#1090; &#1076;&#1072; &#1075;&#1086;&#1089;&#1090;&#1091;&#1074;&#1072; &#1085;&#1072; &#1052;&#1077;&#1107;&#1091;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1080;&#1086;&#1090; &#1090;&#1077;&#1072;&#1090;&#1072;&#1088;&#1089;&#1082;&#1080; &#1092;&#1077;&#1089;&#1090;&#1080;&#1074;&#1072;&#1083; &bdquo;Minat&ldquo; &#1074;&#1086; &#1064;&#1087;&#1072;&#1085;&#1080;&#1112;&#1072;">&#1058;&#1077;&#1072;&#1090;&#1072;&#1088;&#1086;&#1090; &bdquo;&#1040;&#1085;&#1090;&#1086;&#1085; &#1055;&#1072;&#1085;&#1086;&#1074;&ldquo; &#1086;&#1076; &#1057;&#1090;&#1088;&#1091;&#1084;&#1080;&#1094;&#1072; &#1087;&#1086;&#1082;&#1072;&#1085;&#1077;&#1090; &#1076;&#1072; &#1075;&#1086;&#1089;&#1090;&#1091;&#1074;&#1072; &#1085;&#1072; &#1052;&#1077;&#1107;&#1091;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1080;&#1086;&#1090; &#1090;&#1077;&#1072;&#1090;&#1072;&#1088;&#1089;&#1082;&#1080; &#1092;&#1077;&#1089;&#1090;&#1080;&#1074;&#1072;&#1083; &bdquo;Minat&ldquo; &#1074;&#1086; &#1064;&#1087;&#1072;&#1085;&#1080;&#1112;&#1072;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/145925/sportbiz/cindrik-ostanuva-ushte-edna-sezona-vo-vardar-potoa-zaminuva-vo-kjelce" title="&#1062;&#1080;&#1085;&#1076;&#1088;&#1080;&#1116; &#1086;&#1089;&#1090;&#1072;&#1085;&#1091;&#1074;&#1072; &#1091;&#1096;&#1090;&#1077; &#1077;&#1076;&#1085;&#1072; &#1089;&#1077;&#1079;&#1086;&#1085;&#1072; &#1074;&#1086; &#1042;&#1072;&#1088;&#1076;&#1072;&#1088;, &#1087;&#1086;&#1090;&#1086;&#1072; &#1079;&#1072;&#1084;&#1080;&#1085;&#1091;&#1074;&#1072; &#1074;&#1086; &#1050;&#1112;&#1077;&#1083;&#1094;&#1077;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p145925-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1062;&#1080;&#1085;&#1076;&#1088;&#1080;&#1116; &#1086;&#1089;&#1090;&#1072;&#1085;&#1091;&#1074;&#1072; &#1091;&#1096;&#1090;&#1077; &#1077;&#1076;&#1085;&#1072; &#1089;&#1077;&#1079;&#1086;&#1085;&#1072; &#1074;&#1086; &#1042;&#1072;&#1088;&#1076;&#1072;&#1088;, &#1087;&#1086;&#1090;&#1086;&#1072; &#1079;&#1072;&#1084;&#1080;&#1085;&#1091;&#1074;&#1072; &#1074;&#1086; &#1050;&#1112;&#1077;&#1083;&#1094;&#1077;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/145925/sportbiz/cindrik-ostanuva-ushte-edna-sezona-vo-vardar-potoa-zaminuva-vo-kjelce" title="&#1062;&#1080;&#1085;&#1076;&#1088;&#1080;&#1116; &#1086;&#1089;&#1090;&#1072;&#1085;&#1091;&#1074;&#1072; &#1091;&#1096;&#1090;&#1077; &#1077;&#1076;&#1085;&#1072; &#1089;&#1077;&#1079;&#1086;&#1085;&#1072; &#1074;&#1086; &#1042;&#1072;&#1088;&#1076;&#1072;&#1088;, &#1087;&#1086;&#1090;&#1086;&#1072; &#1079;&#1072;&#1084;&#1080;&#1085;&#1091;&#1074;&#1072; &#1074;&#1086; &#1050;&#1112;&#1077;&#1083;&#1094;&#1077;">&#1062;&#1080;&#1085;&#1076;&#1088;&#1080;&#1116; &#1086;&#1089;&#1090;&#1072;&#1085;&#1091;&#1074;&#1072; &#1091;&#1096;&#1090;&#1077; &#1077;&#1076;&#1085;&#1072; &#1089;&#1077;&#1079;&#1086;&#1085;&#1072; &#1074;&#1086; &#1042;&#1072;&#1088;&#1076;&#1072;&#1088;, &#1087;&#1086;&#1090;&#1086;&#1072; &#1079;&#1072;&#1084;&#1080;&#1085;&#1091;&#1074;&#1072; &#1074;&#1086; &#1050;&#1112;&#1077;&#1083;&#1094;&#1077;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/145923/ekonomija/crna-gora-oficijalno-stana-chlenka-na-nato" title="&#1062;&#1088;&#1085;&#1072; &#1043;&#1086;&#1088;&#1072; &#1086;&#1092;&#1080;&#1094;&#1080;&#1112;&#1072;&#1083;&#1085;&#1086; &#1089;&#1090;&#1072;&#1085;&#1072; 29. &#1095;&#1083;&#1077;&#1085;&#1082;&#1072; &#1085;&#1072; &#1053;&#1040;&#1058;&#1054;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p145923-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1062;&#1088;&#1085;&#1072; &#1043;&#1086;&#1088;&#1072; &#1086;&#1092;&#1080;&#1094;&#1080;&#1112;&#1072;&#1083;&#1085;&#1086; &#1089;&#1090;&#1072;&#1085;&#1072; 29. &#1095;&#1083;&#1077;&#1085;&#1082;&#1072; &#1085;&#1072; &#1053;&#1040;&#1058;&#1054;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/145923/ekonomija/crna-gora-oficijalno-stana-chlenka-na-nato" title="&#1062;&#1088;&#1085;&#1072; &#1043;&#1086;&#1088;&#1072; &#1086;&#1092;&#1080;&#1094;&#1080;&#1112;&#1072;&#1083;&#1085;&#1086; &#1089;&#1090;&#1072;&#1085;&#1072; 29. &#1095;&#1083;&#1077;&#1085;&#1082;&#1072; &#1085;&#1072; &#1053;&#1040;&#1058;&#1054;">&#1062;&#1088;&#1085;&#1072; &#1043;&#1086;&#1088;&#1072; &#1086;&#1092;&#1080;&#1094;&#1080;&#1112;&#1072;&#1083;&#1085;&#1086; &#1089;&#1090;&#1072;&#1085;&#1072; 29. &#1095;&#1083;&#1077;&#1085;&#1082;&#1072; &#1085;&#1072; &#1053;&#1040;&#1058;&#1054;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/145921/sportbiz/bez-golovi-na-natprevarot-makedonija-turcija" title="&#1041;&#1077;&#1079; &#1075;&#1086;&#1083;&#1086;&#1074;&#1080; &#1085;&#1072; &#1085;&#1072;&#1090;&#1087;&#1088;&#1077;&#1074;&#1072;&#1088;&#1086;&#1090; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; - &#1058;&#1091;&#1088;&#1094;&#1080;&#1112;&#1072;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p145921-90x70-no.png" class="srp-post-thumbnail" alt="&#1041;&#1077;&#1079; &#1075;&#1086;&#1083;&#1086;&#1074;&#1080; &#1085;&#1072; &#1085;&#1072;&#1090;&#1087;&#1088;&#1077;&#1074;&#1072;&#1088;&#1086;&#1090; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; - &#1058;&#1091;&#1088;&#1094;&#1080;&#1112;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/145921/sportbiz/bez-golovi-na-natprevarot-makedonija-turcija" title="&#1041;&#1077;&#1079; &#1075;&#1086;&#1083;&#1086;&#1074;&#1080; &#1085;&#1072; &#1085;&#1072;&#1090;&#1087;&#1088;&#1077;&#1074;&#1072;&#1088;&#1086;&#1090; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; - &#1058;&#1091;&#1088;&#1094;&#1080;&#1112;&#1072;">&#1041;&#1077;&#1079; &#1075;&#1086;&#1083;&#1086;&#1074;&#1080; &#1085;&#1072; &#1085;&#1072;&#1090;&#1087;&#1088;&#1077;&#1074;&#1072;&#1088;&#1086;&#1090; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; - &#1058;&#1091;&#1088;&#1094;&#1080;&#1112;&#1072;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/145919/sportbiz/uefa-go-objavi-timot-na-sezonata-vo-ls-2" title="&#1059;&#1045;&#1060;&#1040; &#1075;&#1086; &#1086;&#1073;&#1112;a&#1074;&#1080; &#1090;&#1080;&#1084;&#1086;&#1090; &#1085;&#1072; &#1089;&#1077;&#1079;&#1086;&#1085;&#1072;&#1090;&#1072; &#1074;&#1086; &#1051;&#1064;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p145919-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1059;&#1045;&#1060;&#1040; &#1075;&#1086; &#1086;&#1073;&#1112;a&#1074;&#1080; &#1090;&#1080;&#1084;&#1086;&#1090; &#1085;&#1072; &#1089;&#1077;&#1079;&#1086;&#1085;&#1072;&#1090;&#1072; &#1074;&#1086; &#1051;&#1064;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/145919/sportbiz/uefa-go-objavi-timot-na-sezonata-vo-ls-2" title="&#1059;&#1045;&#1060;&#1040; &#1075;&#1086; &#1086;&#1073;&#1112;a&#1074;&#1080; &#1090;&#1080;&#1084;&#1086;&#1090; &#1085;&#1072; &#1089;&#1077;&#1079;&#1086;&#1085;&#1072;&#1090;&#1072; &#1074;&#1086; &#1051;&#1064;">&#1059;&#1045;&#1060;&#1040; &#1075;&#1086; &#1086;&#1073;&#1112;a&#1074;&#1080; &#1090;&#1080;&#1084;&#1086;&#1090; &#1085;&#1072; &#1089;&#1077;&#1079;&#1086;&#1085;&#1072;&#1090;&#1072; &#1074;&#1086; &#1051;&#1064;</a></h4></div></div></div></div><!-- END Special Recent Posts FREE Edition v2.0.4 --></div></div>
<div id="text-102" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">КОЛУМНИ</h3>
			<div class="textwidget"></div>
		</div></div>
<div id="wdg_specialrecentpostsfree-7" class="widget widget_specialrecentpostsFree"><div class="widgetinner"><h3 class="widget-title srp-widget-title"></h3><!-- BEGIN Special Recent Posts FREE Edition v2.0.4 --><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-7-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/144957/najnovi-2/tip-of-the-week-upravuvanje-so-emociite" title="Tip of the week: &#1059;&#1087;&#1088;&#1072;&#1074;&#1091;&#1074;&#1072;&#1114;&#1077; &#1089;&#1086; &#1077;&#1084;&#1086;&#1094;&#1080;&#1080;&#1090;&#1077;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p144957-100x77-no.jpg" class="srp-post-thumbnail" alt="Tip of the week: &#1059;&#1087;&#1088;&#1072;&#1074;&#1091;&#1074;&#1072;&#1114;&#1077; &#1089;&#1086; &#1077;&#1084;&#1086;&#1094;&#1080;&#1080;&#1090;&#1077;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/144957/najnovi-2/tip-of-the-week-upravuvanje-so-emociite" title="Tip of the week: &#1059;&#1087;&#1088;&#1072;&#1074;&#1091;&#1074;&#1072;&#1114;&#1077; &#1089;&#1086; &#1077;&#1084;&#1086;&#1094;&#1080;&#1080;&#1090;&#1077;">Tip of the week: &#1059;&#1087;&#1088;&#1072;&#1074;&#1091;&#1074;&#1072;&#1114;&#1077; &#1089;&#1086; &#1077;&#1084;&#1086;&#1094;&#1080;&#1080;&#1090;&#1077;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-7-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/144730/najnovi-2/tip-of-the-week-strav-od-uspehot-na-drugite" title="Tip of the week: &#1057;&#1090;&#1088;&#1072;&#1074; &#1086;&#1076; &#1091;&#1089;&#1087;&#1077;&#1093;&#1086;&#1090; &#1085;&#1072; &#1076;&#1088;&#1091;&#1075;&#1080;&#1090;&#1077;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p144730-100x77-no.jpg" class="srp-post-thumbnail" alt="Tip of the week: &#1057;&#1090;&#1088;&#1072;&#1074; &#1086;&#1076; &#1091;&#1089;&#1087;&#1077;&#1093;&#1086;&#1090; &#1085;&#1072; &#1076;&#1088;&#1091;&#1075;&#1080;&#1090;&#1077;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/144730/najnovi-2/tip-of-the-week-strav-od-uspehot-na-drugite" title="Tip of the week: &#1057;&#1090;&#1088;&#1072;&#1074; &#1086;&#1076; &#1091;&#1089;&#1087;&#1077;&#1093;&#1086;&#1090; &#1085;&#1072; &#1076;&#1088;&#1091;&#1075;&#1080;&#1090;&#1077;">Tip of the week: &#1057;&#1090;&#1088;&#1072;&#1074; &#1086;&#1076; &#1091;&#1089;&#1087;&#1077;&#1093;&#1086;&#1090; &#1085;&#1072; &#1076;&#1088;&#1091;&#1075;&#1080;&#1090;&#1077;</a></h4></div></div></div></div><!-- END Special Recent Posts FREE Edition v2.0.4 --></div></div>
<div id="text-137" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><style scoped>#yop-poll-container-12_yp59364dbf173cf {
	width:280px;
	background:#C6AB71;
	padding:10px;
    color:#fff;
    overflow:hidden;
    font-size:12px;
}
#yop-poll-name-12_yp59364dbf173cf {
	font-size:14px;
	font-weight:bold;
}

#yop-poll-question-12_yp59364dbf173cf {
	font-size:19px;
	margin:5px 0px;
font-weight: bold;
padding-bottom: 10px;
}
#yop-poll-answers-12_yp59364dbf173cf {  }
#yop-poll-answers-12_yp59364dbf173cf ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-answers-12_yp59364dbf173cf ul li { 
	font-style:normal;
	margin:0px 0px 10px 0px;
	padding:0px;
	font-size:12px;
}
#yop-poll-answers-12_yp59364dbf173cf ul li input { 
	margin:0px; 
	float:none;
}
#yop-poll-answers-12_yp59364dbf173cf ul li label { 
	margin:0px; 
	font-style:normal; 
	font-weight:normal; 
	font-size:12px; 
	float:none;
}
.yop-poll-results-12_yp59364dbf173cf {
    font-size: 12px;
    font-style: italic;
    font-weight: normal;
    margin-left: 15px;
}

#yop-poll-custom-12_yp59364dbf173cf {  }
#yop-poll-custom-12_yp59364dbf173cf ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-custom-12_yp59364dbf173cf ul li { 
	padding:0px;
	margin:0px;	
	font-size:14px;
}
#yop-poll-container-12_yp59364dbf173cf input[type='text'] { margin:0px 0px 5px 0px; padding:2%; width:96%; text-indent:2%; font-size:12px; }

#yop-poll-captcha-input-div-12_yp59364dbf173cf {
margin-top:5px;
}
#yop-poll-captcha-helpers-div-12_yp59364dbf173cf {
width:30px;
float:left;
margin-left:5px;
height:0px;
}

#yop-poll-captcha-helpers-div-12_yp59364dbf173cf img {
margin-bottom:2px;
}

#yop-poll-captcha-image-div-12_yp59364dbf173cf {
margin-bottom:5px;
}

#yop_poll_captcha_image_12_yp59364dbf173cf {
float:left;
}

.yop_poll_clear {
clear:both;
}

#yop-poll-vote-12_yp59364dbf173cf {

}
.yop-poll-results-bar-12_yp59364dbf173cf { background:#f5f5f5; height:13px;  }
.yop-poll-results-bar-12_yp59364dbf173cf div { background:#CC0000; height:13px; }
#yop-poll-vote-12_yp59364dbf173cf div#yop-poll-vote-12_yp59364dbf173cf button { float:left; }
#yop-poll-vote-12_yp59364dbf173cf div#yop-poll-results-12_yp59364dbf173cf {
    float: right;
    margin-bottom: 20px;
    margin-top: -20px;
    width: auto;
}
#yop-poll-vote-12_yp59364dbf173cf div#yop-poll-results-12_yp59364dbf173cf a { color:#fff; text-decoration:underline; font-size:12px;}
#yop-poll-vote-12_yp59364dbf173cf div#yop-poll-back-12_yp59364dbf173cf a { color:#fff; text-decoration:underline; font-size:12px;}
#yop-poll-vote-12_yp59364dbf173cf div { float:left; width:100%; }

#yop-poll-container-error-12_yp59364dbf173cf {
	font-size:12px;
	font-style:italic;
	color:red;
	text-transform:lowercase;
}

#yop-poll-container-success-12_yp59364dbf173cf {
	font-size:12px;
	font-style:italic;
	color:green;
} .yop-poll-forms-display{}</style><div id="yop-poll-container-12_yp59364dbf173cf" class="yop-poll-container"><div id="yop-poll-container-success-12_yp59364dbf173cf" class="yop-poll-container-success"></div><div id="yop-poll-container-error-12_yp59364dbf173cf" class="yop-poll-container-error"></div><form id="yop-poll-form-12_yp59364dbf173cf" class="yop-poll-forms yop-poll-forms-display"><div id="yop-poll-name-12_yp59364dbf173cf" class="yop-poll-name">Што би можело да ве натера да ја промените банката?</div>
	<div id="yop-poll-question-12_yp59364dbf173cf" class="yop-poll-question"></div>
	<div id="yop-poll-answers-12_yp59364dbf173cf" class="yop-poll-answers">
	<ul>
		
		<li class="yop-poll-li-answer-12_yp59364dbf173cf">
			<input type="radio" value="81" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp59364dbf173cf-81" /> 
			<label for="yop-poll-answer-12_yp59364dbf173cf-81">Лош однос на вработените</label> 
		</li>
		
		<li class="yop-poll-li-answer-12_yp59364dbf173cf">
			<input type="radio" value="82" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp59364dbf173cf-82" /> 
			<label for="yop-poll-answer-12_yp59364dbf173cf-82">Споро и неажурно работење</label> 
		</li>
		
		<li class="yop-poll-li-answer-12_yp59364dbf173cf">
			<input type="radio" value="83" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp59364dbf173cf-83" /> 
			<label for="yop-poll-answer-12_yp59364dbf173cf-83">Зголемување на трошоците и каматите</label> 
		</li>
		
		<li class="yop-poll-li-answer-12_yp59364dbf173cf">
			<input type="radio" value="84" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp59364dbf173cf-84" /> 
			<label for="yop-poll-answer-12_yp59364dbf173cf-84">Подобра понуда во друга банка</label> 
		</li>
		
		<li class="yop-poll-li-answer-12_yp59364dbf173cf">
			<input type="radio" value="85" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp59364dbf173cf-85" /> 
			<label for="yop-poll-answer-12_yp59364dbf173cf-85">Страв од пропаѓање на банката</label> 
		</li>
		
		<li class="yop-poll-li-answer-12_yp59364dbf173cf">
			<input type="radio" value="86" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp59364dbf173cf-86" /> 
			<label for="yop-poll-answer-12_yp59364dbf173cf-86">Не би ја менувал банката</label> 
		</li>
		       
		
	</ul>
</div>
<div id="yop-poll-custom-12_yp59364dbf173cf">
	<ul>
		
		</ul>
</div>    

<div id="yop-poll-vote-12_yp59364dbf173cf" class="yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-12_yp59364dbf173cf" onclick="yop_poll_register_vote('12', 'page', '_yp59364dbf173cf'); return false;">Гласај</button></div>
	<div id="yop-poll-results-12_yp59364dbf173cf"><a href="javascript:void(0)" class="yop_poll_result_link" id="yop_poll_result_link12_yp59364dbf173cf" onClick="yop_poll_view_results('12', 'page', '_yp59364dbf173cf')">Погледни ги резултатите</a></div>
	<div></div>   <div>Вкупно гласови 363</div>
</div><input type="hidden" id="yop-poll-tr-id-12_yp59364dbf173cf" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-12_yp59364dbf173cf" name="yop-poll-nonce-12_yp59364dbf173cf" value="1382e7f152" /></form></div></div>
		</div></div>
<div id="text-306" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">NEWSLETTER</h3>
			<div class="textwidget"><form style="border:2px solid #c6ab71;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=denar/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><strong><p>Внесете ја вашата email адреса:</p></strong><p><input type="text" style="width:140;border-color: #c6ab71;" name="email"/></p><input type="hidden" value="denar/feed" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Регистрирајте се" /><p style="padding-top: 7px;">Поддржано од <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		</div></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
			</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			<div class="clear"></div>
	
</div><!-- #Container -->

</div><!-- wrapper -->

<div id="footer">
	<ul class="footercats">	
				<li class="cat-item cat-item-1"><a href="http://denar.mk/category/ekonomija" title="Економија">ЕКОНОМИЈА</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://denar.mk/category/biznis" title="Компании">КОМПАНИИ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://denar.mk/category/kariera" title="Кариера">КАРИЕРА</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://denar.mk/category/tehnologija" title="Технологија">ТЕХНОЛОГИЈА</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://denar.mk/category/intervju" >ИНТЕРВЈУ</a>
</li>
	<li class="cat-item cat-item-3662"><a href="http://denar.mk/category/sportbiz" title="Спортбиз">СПОРТБИЗ</a>
</li>
	<li class="cat-item cat-item-3663"><a href="http://denar.mk/category/avtobiz" title="Автобиз">АВТОБИЗ</a>
</li>
	<li class="cat-item cat-item-26797"><a href="http://denar.mk/category/zdravje" title="Здравје">ЗДРАВЈЕ</a>
</li>
		
	</ul>	
	<div class="clear"></div>
<ul class="footercats">
  <li class="prijatel"><a href="http://tocka.com.mk" target="_blank" title="Точка.мк">tocka.com.mk</a></li>
  <li class="prijatel"><a href="http://time.mk" target="_blank" title="Тиме.мк">time.mk</a></li>
  <li class="prijatel"><a href="http://daily.mk" target="_blank" title="Дејли.мк">daily.mk</a></li>
  <li class="prijatel"><a href="http://grid.mk" target="_blank" title="Грид.мк">grid.mk</a></li>
  <li class="prijatel"><a href="http://vesti.mk" target="_blank" title="Вести.мк">vesti.mk</a></li>
</ul>
	<div class="clear"></div>
	<ul class="footerpages">	
			<li class="page_item page-item-168"><a href="http://denar.mk/kontakt">Контакт</a></li>
<li class="page_item page-item-272"><a href="http://denar.mk/konsalting">Консалтинг</a></li>
<li class="page_item page-item-11842"><a href="http://denar.mk/steden-kalkulator-3">Штеден Калкулатор</a></li>
<li class="page_item page-item-22557"><a href="http://denar.mk/oglasi-za-rabota">Огласи за вработување</a></li>
<li class="page_item page-item-30647"><a href="http://denar.mk/vozduh">Воздух</a></li>
		<li><a rel="nofollow" href="http://denar.mk/feed">RSS</a></li>
		
	</ul>
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
			Денар 2011 - 2017 © Сите права задржани.
		</p>
		
		<p class="footer-right-text">
			<a href="http://denar.mk/kontakt">Контакт</a>  
<a href="http://denar.mk/impresum">Импресум</a>
<a href="http://denar.mk/wp-content/uploads/2017/01/Oficijalen_Cenovnik_2017.pdf" target="_blank" class="txt_footer4">Маркетинг</a>			
	
<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/mk_MK/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	
	<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
	
	<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
	
	
	
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/denar.mk\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://denar.mk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tabulate = {"results":"","answers":"","orizontal_answers":"0","orizontal_results":"0"};
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.2","vote_with_wordpress_login_url":"http:\/\/denar.mk\/wp-login.php?redirect_to=http%3A%2F%2Fdenar.mk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_12_yp59364dbf173cf = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_google_label":"Vote as G+ User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_poll_name":null,"share_link":"http:\/\/denar.mk","redirect_after_vote":"no","redirect_after_vote_url":"","facebook_share_after_vote":"no"},"loading_image_src":"http:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://denar.mk/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=12&#038;location=page&#038;unique_id=_yp59364dbf173cf&#038;ver=5.8.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&appId=699047516840510&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</p>
		<div class="clear"></div>
	</div>


</div><!-- /footer -->	

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3745/3809 objects using memcached
Page Caching using disk: enhanced
Database Caching 5/25 queries in 0.417 seconds using memcached

 Served from: denar.mk @ 2017-06-06 08:37:51 by W3 Total Cache -->