<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>Аеродромите во Берлин блокирани поради штрајк на службениците | Денар</title>
<meta name="msvalidate.01" content="5B259BD03AFD8DA3E58ADE5357D7B5F7"/>
<meta name="propeller" content="748041aa6d5c519fb1293c4e642c476d"/>
<link rel="stylesheet" type="text/css" media="all" href="http://denar.mk/wp-content/themes/_advanced-newspaper/style.css"/>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=cyrillic,latin' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://denar.mk/feed"/>
<link rel="pingback" href="http://denar.mk/xmlrpc.php"/>
<style type='text/css'></style>
 
<meta name="keywords" content="аеродроми,берлин,вработени,летови,службеници,штрајк"/>
<link rel="canonical" href="http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-25970185-1', { 'cookieDomain': 'denar.mk' } );
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="http://denar.mk/feed"/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="http://denar.mk/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Аеродромите во Берлин блокирани поради штрајк на службениците фидови за коментари" href="http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite/feed"/>
<meta property="og:title" content="Аеродромите во Берлин блокирани поради штрајк на службениците"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Денар"/><meta property="og:image" content="http://denar.mk/wp-content/uploads/2017/03/strajk-berlin3-375x250.jpg"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='srp-layout-stylesheet-css' href='http://denar.mk/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://denar.mk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://denar.mk/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='upprev-css-css' href='http://denar.mk/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all'/>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 40, offset_element: '', css_width: 460, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 0, ga_track_clicks: 0, ga_opt_noninteraction: 1, title: 'Аеродромите во Берлин блокирани поради штрајк на службениците' };
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php","top_ten_nonce":"4c7811d0e2","top_ten_id":"138146","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"174987757"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<script type='text/javascript' src='http://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/slides.min.jquery.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/jquery.tools.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/superfish-1.4.8.js?ver=4.6.4'></script>
<link rel='https://api.w.org/' href='http://denar.mk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://denar.mk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://denar.mk/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.4"/>
<link rel='shortlink' href='http://denar.mk/?p=138146'/>
<link rel="alternate" type="application/json+oembed" href="http://denar.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdenar.mk%2F138146%2Fekonomija%2Faerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite"/>
<link rel="alternate" type="text/xml+oembed" href="http://denar.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdenar.mk%2F138146%2Fekonomija%2Faerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta property="fb:app_id" content="699047516840510"/><meta property="og:title" content="Аеродромите во Берлин блокирани поради штрајк на службениците"/><meta property="og:locale" content="mk_MK"/><meta property="og:type" content="article"/><meta property="og:image" content="http://denar.mk/wp-content/uploads/2017/03/strajk-berlin3.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="400"/><meta property="og:url" content="http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite"/><meta property="og:site_name" content="Денар"/><meta property="og:description" content="Повеќе стотици летови се откажани во петок во Берлин бидејќи службениците на аеродромите штрајкуваат заради спор околу платите. На главниот берлински аеродром Тегел се откажани 455 летови, додека на аеродромот Шенефелд се откажани 204 летови, пренесува агенцијата ДПА. Синдикатот Верди соопшти дека 2.000 вработени на аеродромите утрово стапиле во штрајк што ќе трае до сабота &hellip;"/><style type="text/css">.preporacani{width:175px;float:left;padding:20px 20px 5px 14px;background:#efefef;font-size:20px;height:270px;margin-bottom:30px;}.tptn_thumb.tptn_featured:hover{background:#C6AB71;}.tptn_thumb{padding:7px;background:white;margin-bottom:5px;}</style><link href="http://denar.mk/wp-content/themes/_advanced-newspaper/styles/denardizajn.css" rel="stylesheet" type="text/css"/>
 
<style type="text/css">.entry_title{display:block;border-left:10px solid #C6AB71;padding:7px 0 7px 10px;margin:0 0 15px;font:bold 35px/32px 'Roboto Condensed',sans-serif;letter-spacing:-1px;color:#555;border-top:1px solid #efefef;border-bottom:1px solid #efefef;}.entry h1{margin:0px 0px 10px 0px;font:bold 35px/32px 'Roboto Condensed',sans-serif;}.naslovtrivesti{margin-top:5px;height:73px;overflow:hidden;}.widget{margin-bottom:10px;}.widget ul li{background:none;padding-left:0px;}#ednavest{background:#f4f4f4;}.malivesti{padding-bottom:7px;border-bottom:1px dotted #B8B8B8;margin-bottom:10px;}.widgettitle{font:bold 21px/21px 'Roboto Condensed',sans-serif;margin-bottom:0;display:block;font-weight:bold;margin:0 0px 10px;background:#C6AB71;color:#fff;padding:5px;}a.srp-widget-title-link{font:bold 21px/21px 'Roboto Condensed',sans-serif;}#header .themequote .quotecaption{color:#ED2323;}#yop-poll-container-5_yp54e1153871602{margin-top:-8px;}.naslovedna{font:bold 26px/26px 'Roboto Condensed',sans-serif;margin:0 0 10px 0;letter-spacing:-1px;}.malivesti-sport{height:300px;}.alignleft,.alignright,.alignnone,.aligncenter{border:1px solid #F0F0F0;}.entry h2{font-family:'Roboto Condensed',sans-serif;}#featured-slider .posttitle a:hover{text-decoration:none;color:red;}.naslovmali :hover{color:red;}.naslovgolema-sport :hover{color:red;}.naslovmali-sport :hover{color:red;}.naslovtrivesti :hover{color:red;}.naslovgolema :hover{color:red;}.naslovedna :hover{color:red;}.naslovparalelni :hover{color:red;}.naslovparalelnimali :hover{color:red;}#featured-slider .postteaser{height:175px;overflow:hidden;}#featured-slider p{line-height:17px;}#mid-slider{background:#f4f4f4;}#mid-slider-nav{border:none;background:linear-gradient(to bottom,#DBDBDB 0,#FCFCFC 100%);border:0;-webkit-border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topleft:0;-moz-border-radius-topright:0;border-top-left-radius:0;border-top-right-radius:0;}#mid-slider-pagination li a{background:linear-gradient(to bottom,#DBDBDB 0,#FCFCFC 100%)}#mid-slider .fea-slides-wrapper{min-height:0;}.paralelnivestitri{height:95px;}.naslovparalelnimali{font:bold 18px/18px 'Roboto Condensed',sans-serif;letter-spacing:0px;}.naslovparalelni{font:bold 24px/22px 'Roboto Condensed',sans-serif;margin-bottom:5px;}#footer{width:1020px;padding:8px 15px;}#kombinirani-sport{margin-bottom:30px;background:#f4f4f4;}#desnomali-sport{background:#fff;}.naslovgolema-sport{font:bold 26px/26px 'Roboto Condensed',sans-serif;margin:0 0 10px 0;letter-spacing:-1px;padding-left:10px;padding-right:10px;}#levagolema-sport{width:326px;float:left;margin-right:0;}.naslovmali-sport{margin-bottom:6px;font:bold 18px/18px 'Roboto Condensed',sans-serif;letter-spacing:0px;text-align:center;overflow:hidden;max-height:91px;}.parlevaedna{height:338px;overflow:hidden;margin-bottom:10px;}.pardesnaedna{height:338px;overflow:hidden;margin-bottom:10px;}#featured-slider{-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.clear{height:0;}.naslovmali{height:73px;overflow:hidden;}.widget ul{padding-left:0;}.wpp-thumbnail-first{width:300px;}#mid-slider .featured-media .tabbedimg{border:none;padding:7px;background:white;}#mid-slider .fea-slides-wrapper{height:450px;}#paralelni{display:inline-block;margin-bottom:30px;}.povrzanivesti{height:195px;list-style:none;}.naslov-povrzani{font-size:25px;font-family:'Roboto Condensed',sans-serif;font-weight:bold;margin-bottom:3px;}marquee.widget-text.wp_mse_data_feeds_widget_plugin_box.berza{background:#f4f4f4;padding:5px 1px 5px 1px;-webkit-marquee-increment:1px;}#submenu{margin-bottom:10px;}.neutral:hover{background-color:#C2E4EF;border:1px solid #80CDD8;}#top{margin-bottom:0px;}#header .logo img{width:300px;}.entry{font-size:17px;}marquee.widget-text.wp_mse_data_feeds_widget_plugin_box.berza{height:19px;}.wrapper{width:1050px;padding:8px 20px;}#levo{width:728px;}#top{width:728px;}#kategorijanajnovi{width:351px;}#najnovivesti{width:371px;}#footer{width:1050px;padding:8px 20px;}#mid-slider{width:1050px;}#mid-slider .featured-media{width:238px;}#trivesti{width:100%;}.tripostovi{margin-right:26px;}#main{width:728px;}#sidebar .sidebar_left{padding:0;background:none;}#sidebar .sidebar_left .widgettitle{margin:0px 0px 10px;}#kombinirani{width:100%;}#desnomali{width:372px;}#desnomali-sport{width:402px;}.malivesti-sport{margin-left:40px;}.parleva{margin-right:48px;}</style>
<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});

							$('#slides').slides({
										autoHeight: true
				});
						
			$("ul.tabs").tabs("div.panes > div");
			// $("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
		});
	})(jQuery);
	</script>
 
<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://denar.mk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=142fe8064f&wpp_id=138146';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
 
<link rel="shortcut icon" href="http://denar.mk/wp-content/uploads/2016/01/denar-fav.png"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25970185-1', 'denar.mk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<style type="text/css">#upprev_box{bottom:10px;width:460px;right:5px;display:block;right:-515px;display:block;}#upprev_box div.upprev_thumbnail h5{font-size:19px;}</style>
 
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
<style type="text/css">.mobileShow{display:none;}@media only screen
   and (min-device-width : 320px)
   and (max-device-width : 480px){.mobileShow{display:inline;}}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3554873550101937",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="single single-post postid-138146 single-format-standard">
<div class="wrapper">
<div class="mobileShow">
<div id=banneredeneden>
 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=aaf18ebb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaf18ebb' border='0' alt=''/></a></noscript>
</div>
</div>
<div id="masthead">
<ul class="mastheadnav dropdown">
<li class="date">
<script type="text/javascript">
						
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						
						var dayarray=new Array("Недела","Понеделник","Вторник","Среда","Четврток","Петок","Сабота")
						var montharray=new Array("Јануари","Февруари","Март","Април","Мај","Јуни","Јули","Август","Септември","Октомври","Ноември","Декември")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						
					</script>
</li>
 
</ul>
<div class="hide">
<div id="sconnected">
<h3 class="widgettitle">Widgetized Section</h3>
<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo; and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
</div>
</div>
<div id="search">
<form class="gab_search_style1" action="http://denar.mk/">
<fieldset>
<input type="text" id="s" name="s" value="Пребарувај..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
<input type="image" class="submit_style1" src="http://denar.mk/wp-content/themes/_advanced-newspaper/framework/images/search.png" alt="Пребарувај..." value=""/>
</fieldset>
</form> </div> 
<div class="clear"></div>
</div> 
<div id="header">
<div class="themequote quoteleft">
<span class="img">
<img src="http://denar.mk/wp-content/uploads/2012/11/BillGates.png" alt=""/>
</span>
<span class="quotetext">
<span class="quotecaption">
Бил ГЕЈТС </span>
<span class="quote">
Ако неможеш да го направиш добро, барем направи го да изгледа добро. </span>
</span>
</div> 
<div class="logo" style="padding:15px 0px 10px 0px;">
<h1>
<a href="http://denar.mk/" title="ПОЧЕТНА">
<img src="http://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" title="Денар"/>
</a>
</h1>
</div> 
<div class="themequote quoteright">
<span class="img">
<img src="http://denar.mk/wp-content/uploads/2012/11/warrenbuffett11.jpg" alt=""/>
</span>
<span class="quotetext">
<span class="quotecaption">
Ворен БАФЕТ </span>
<span class="quote">
Некој седи под сенка денес, бидејќи засадил дрво пред долго време. </span>
</span>
</div> 
<div class="clear"></div>
</div> 
<div id="mainmenu">
<ul class="mainnav dropdown">
<li class="first"><a href="http://denar.mk/" title="ПОЧЕТНА">Почетна</a></li>
<li class="cat-item cat-item-1"><a href="http://denar.mk/category/ekonomija" title="Економија">ЕКОНОМИЈА</a>
<ul class='children'>
<li class="cat-item cat-item-12854"><a href="http://denar.mk/category/ekonomija/makedonija-ekonomija">МАКЕДОНИЈА</a>
</li>
<li class="cat-item cat-item-12856"><a href="http://denar.mk/category/ekonomija/svet-ekonomija">СВЕТ</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-3"><a href="http://denar.mk/category/biznis" title="Компании">КОМПАНИИ</a>
</li>
<li class="cat-item cat-item-4"><a href="http://denar.mk/category/kariera" title="Кариера">КАРИЕРА</a>
</li>
<li class="cat-item cat-item-6"><a href="http://denar.mk/category/tehnologija" title="Технологија">ТЕХНОЛОГИЈА</a>
</li>
<li class="cat-item cat-item-3662"><a href="http://denar.mk/category/sportbiz" title="Спортбиз">СПОРТБИЗ</a>
</li>
<li class="cat-item cat-item-3663"><a href="http://denar.mk/category/avtobiz" title="Автобиз">АВТОБИЗ</a>
</li>
<li class="cat-item cat-item-26797"><a href="http://denar.mk/category/zdravje" title="Здравје">ЗДРАВЈЕ</a>
</li>
<li class="forum"><a href="http://forum.denar.mk/" title="ФОРУМ">Форум</a></li>
</ul>
<div class="clear"></div>
</div> 
<div id="submenu">
<ul class="subnav dropdown">
<li class="page_item page-item-168"><a href="http://denar.mk/kontakt">Контакт</a></li>
<li class="page_item page-item-272"><a href="http://denar.mk/konsalting">Консалтинг</a></li>
<li class="page_item page-item-11842"><a href="http://denar.mk/steden-kalkulator-3">Штеден Калкулатор</a></li>
<li class="page_item page-item-22557"><a href="http://denar.mk/oglasi-za-rabota">Огласи за вработување</a></li>
<li class="page_item page-item-30647"><a href="http://denar.mk/vozduh">Воздух</a></li>
<li class="intervju"><a href="http://denar.mk/category/intervju">Интервјуа</a></li>
<li class="dieti"><a href="http://denar.mk/category/dieti">Диети</a></li>
<li class="marketing" style="float: right;"><a href="http://denar.mk/wp-content/uploads/2017/01/Oficijalen_Cenovnik_2017.pdf" target="_blank">Маркетинг</a></li>
</ul>
<div class="clear"></div>
</div> 
<div id="wp_mse_data_feeds_plugin-2" class="widget widget_wp_mse_data_feeds_plugin"><div class="widgetinner"><style type="text/css">.wp_mse_data_feeds_widget_plugin_box a{font-size:14px;font-weight:normal;}.wp_mse_data_feeds_widget_plugin_box a.positive{color:#32b43c}.wp_mse_data_feeds_widget_plugin_box a.negative{color:#f21d13}.wp_mse_data_feeds_widget_plugin_box a.neutral{color:#0098f8}</style><marquee scrolldelay="15" truespeed="1" scrollamount="1" onmouseover="this.stop()" onmouseout="this.start()" class="widget-text wp_mse_data_feeds_widget_plugin_box berza"><a class="negative" href="http://www.mse.mk/mk/symbol/ALK" target="_blank" title="Алкалоид Скопје">ALK 5,620.71 -0.46%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/BESK" target="_blank" title="Бетон Скопје">BESK 11,600.00 0.65%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/FUBT" target="_blank" title="Фустеларко Борец Битола">FUBT 1,000.00 -9.09%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/GRNT" target="_blank" title="Гранит Скопје">GRNT 674.55 -0.78%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/KMB" target="_blank" title="Комерцијална банка Скопје">KMB 2,761.91 -2.17%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/MPT" target="_blank" title="Макпетрол Скопје">MPT 26,900.00 -0.37%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/MTUR" target="_blank" title="Македонијатурист Скопје">MTUR 3,600.00 -2.33%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/OHB" target="_blank" title="Охридска банка АД Скопје">OHB 5,068.00 -2.99%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/RZUS" target="_blank" title="РЖ Услуги Скопје">RZUS 100.00 5.12%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/SKOV" target="_blank" title="Сковин Скопје">SKOV 111.00 11%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/STIL" target="_blank" title="Макстил Скопје">STIL 75.00 -6.34%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/TETE" target="_blank" title="Тетекс Тетово">TETE 1,025.00 -2.94%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/TNB" target="_blank" title="НЛБ Банка АД Скопје">TNB 10,200.84 -2.85%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TPLF" target="_blank" title="Топлификација Скопје">TPLF 945.00 3.42%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/USJE" target="_blank" title="Цементарница УСЈЕ Скопје">USJE 23,101.00 -1.28%</a>&nbsp;&nbsp;&nbsp;&nbsp;</marquee></div></div>
<div id=banergolem>
 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=27&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a8289d3c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8289d3c' border='0' alt=''/></a></noscript>
</div> <div id="container">
<div id="main">
<div id="text-302" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a1bb3125&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1bb3125' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div class="clear"></div>
<div id="post-138146" class="entry post-138146 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-najnovi-2 category-svet-ekonomija tag-13904 tag-2168 tag-315 tag-2109 tag-2212 tag-1933">
<h1 class="entry_title">
Аеродромите во Берлин блокирани поради штрајк на службениците </h1>
<div style="text-align: left; padding-top: 10px;padding-bottom:0px;width: 320px;float: right;background: #F7F5F5;padding-left: 10px;height: 243px;">
<p>Време: 12:50
<p>Датум: март 10, 2017
<p>Категорија: <a href="http://denar.mk/category/ekonomija">ЕКОНОМИЈА</a>
<div id="text-69" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" style="padding-bottom:20px"></div></div>
</div></div>
<div id="text-70" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><a href="https://twitter.com/DenarMk" class="twitter-follow-button" data-show-count="true" data-size="medium">Follow @DenarMk</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div></div>
<div id="gab_share_widget-4" class="widget gab_share_widget"><div class="widgetinner"><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite&t=Аеродромите во Берлин блокирани поради штрајк на службениците" title="Сподели на Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Аеродромите во Берлин блокирани поради штрајк на службениците http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite" title="Сподели на Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite" title="Сподели со пријател ">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite&title=Аеродромите во Берлин блокирани поради штрајк на службениците" title="Сподели на Google ">Google</a><div class="clear"></div></div></div>
</div>
<p><img class="alignnone size-full wp-image-138147" src="http://denar.mk/wp-content/uploads/2017/03/strajk-berlin3.jpg" alt="A member of Verdi union takes part in a warning strike at Berlin Tegel airport" width="390" height="250"/></p>
<p><strong>Повеќе стотици летови се откажани во петок во Берлин бидејќи службениците на аеродромите штрајкуваат заради спор околу платите.</strong></p>
<p>На главниот берлински аеродром Тегел се откажани 455 летови, додека на аеродромот Шенефелд се откажани 204 летови, пренесува агенцијата ДПА.</p>
<p>Синдикатот Верди соопшти дека 2.000 вработени на аеродромите утрово стапиле во штрајк што ќе трае до сабота во 5 часот наутро, во екот на преговорите за платите.</p>
<p>Од синдикатот велат дека сè уште не добиле понуда што ќе претставува основа за преговорите.</p>
<div class="clear"></div><div id="text-176" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="social-links">
<div class="fb">
<div class="fb-like" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="tweet">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="denarmk" data-related="denarmk" data-hashtags="denar">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class="linkedinshare">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share"></script>
</div>
<div class="googplus">
<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="120"></div>
</div>
</div></div>
</div></div>
<div id="gab_share_widget-2" class="widget gab_share_widget"><div class="widgetinner"><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite&t=Аеродромите во Берлин блокирани поради штрајк на службениците" title="Сподели на Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Аеродромите во Берлин блокирани поради штрајк на службениците http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite" title="Сподели на Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite" title="Сподели со пријател ">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite&title=Аеродромите во Берлин блокирани поради штрајк на службениците" title="Сподели на Google ">Google</a><div class="clear"></div></div></div>
<div id="text-305" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a2922512&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2922512' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div id="text-189" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div id="sponzoriranilinkovi" style="width: 728px; display: inline-block; background: #ececec; margin: 15px 0px 15px 0px;">
<div id="naslovsponzor" style="background: #fff;"><strong><span style="background-color: #ff0000; color: #ffffff;padding:5px; font-size: 15px;">Спонзорирани линкови</span></strong></div>
<div id="levasponzorirana" style="width: 338px; float: left; padding: 13px;"><a href="https://grouper.mk/tag/zlatni-zdelki?utm_source=denar.mk&utm_campaign=zlatni_zdelki&utm_medium=banner" target="_blank"><img style="float: left; padding-right: 10px;" src="http://denar.mk/wp-content/uploads/2017/01/gruper-zlatna.png" alt="" width="150" height="100"/></a> <span style="color: #000000;"><strong><a class="sponzorirani" style="width: 178px; display: inline-block; color: #444;" href="https://grouper.mk/tag/zlatni-zdelki?utm_source=denar.mk&utm_campaign=zlatni_zdelki&utm_medium=banner" target="_blank">6 години GROUPER! Не ги пропуштај златните роденденски зделки! </a></strong></span></div>
<div id="desnasponzorirana style=" style="width: 338px; float: right; padding: 13px;"><a href="https://www.facebook.com/P90Xskopje" target="_blank"><img style="float: left; padding-right: 10px;" src="http://denar.mk/wp-content/uploads/2014/11/banerp90.jpg" alt="" width="150" height="100"/></a> <span style="color: #000000;"><strong><a class="sponzorirani" style="width: 178px; display: inline-block; color: #444;" href="https://www.facebook.com/P90Xskopje" target="_blank"target="_blank">Направете нешто невообичено за вашето тело. Кликнете тука!</a></strong></span></div>
</div></div>
		</div></div>
<div id="text-202" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/denar" data-width="690" height="190" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</div></div>
<div id="text-190" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div class="clear" style="margin-bottom: 15px"></div></div>
		</div></div>
<div id="text-304" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://r.denar.mk/delivery/...'
  * to
  *   'https://r.denar.mk/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a8abffdf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8abffdf' border='0' alt='' /></a></noscript>
</div>
		</div></div>
<div id="text-300" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id="easyads" style="margin-top: 30px;margin-bottom:30px;display: inline-block;">
    <div style="width: 350px; float: left;">
<script type='text/javascript'>
/* easyads.bg displayAd rotator name: Denar.mk_300x250_Banner_Under Article, size: 300x250, url: denar.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=8545&':'http://media.easyads.bg/displayads.php?rid=8545&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=LpvhkGu-tj-Hcgrr2c8WUUVbfZNn0t2I&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div>
    <div style="width: 340px; float: left;">
<script type='text/javascript'>
/* easyads.bg textAd rotator name: Denar.mk_300x250_TextAds_Under Article, size: 300x250, url: denar.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=8546&':'http://media.easyads.bg/textads.php?rid=8546&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=_h5kGBLQWVXdanDQw0mguQMw9ieoFbyZ&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div>
</div>
</div>
		</div></div>
<div id="text-175" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>КОМЕНТАРИ</h3><div class="fb-comments" data-href="http://denar.mk/138146/ekonomija/aerodromite-vo-berlin-blokirani-poradi-strajk-na-sluzbenicite" data-numposts="3" data-width="100%" data-colorscheme="light"></div></div>
		</div></div>
<div id="text-218" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><h3 class="nepropustaj" style="
    font: bold 27px 'Roboto Condensed',sans-serif;
"><span>НАЈНОВО ОД КАТЕГОРИЈАТА</span></h3></div>
		</div></div>
						
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
	
	
	
</div><!-- #comments -->				

<div id="povrzani">
    <li class="povrzanivesti">

            
<a href="http://denar.mk/138193/ekonomija/spanija-povtorno-e-najsakanata-destinacija-vo-svetot-za-kupuvanje-na-vtor-dom" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F03%2Fdomovi0033.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Шпанија повторно е најсаканата дестинација во светот за купување на втор дом" title="Шпанија повторно е најсаканата дестинација во светот за купување на втор дом" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/138193/ekonomija/spanija-povtorno-e-najsakanata-destinacija-vo-svetot-za-kupuvanje-na-vtor-dom" title="Шпанија повторно е најсаканата дестинација во светот за купување на втор дом">Шпанија повторно е најсаканата дестинација во светот за купување на втор дом</h4></a>

            <p>Најсаканата дестинација во светот за купување на втор дом потворно е Шпанија. Во февруари пиренејската држава го смени САД со над 14% од вкупниот број&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/138191/ekonomija/%d0%bf%d1%80%d0%be%d0%bc%d0%be%d1%86%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%b0%d0%bc-%d0%bd%d0%b0" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F03%2FgorenjeFinancial-1.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Промоција на македонскиот туризам на најголемиот саем за туризам во Берлин" title="Промоција на македонскиот туризам на најголемиот саем за туризам во Берлин" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/138191/ekonomija/%d0%bf%d1%80%d0%be%d0%bc%d0%be%d1%86%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%b0%d0%bc-%d0%bd%d0%b0" title="Промоција на македонскиот туризам на најголемиот саем за туризам во Берлин">Промоција на македонскиот туризам на најголемиот саем за туризам во Берлин</h4></a>

            <p>Во организација на Агенцијата за промоција и поддршка на туризмот (АППТРМ) и оваа година се промовира Македонија на најголемиот саем за туризам во Берлин. Акцентот&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/138170/ekonomija/luksemburg-se-vklucuva-vo-bitkata-za-finansiski-lider-na-evropa-po-brexit" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F03%2Fluxemburg-3003.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Луксембург се вклучува во битката за финансиски лидер на Европа по Brexit" title="Луксембург се вклучува во битката за финансиски лидер на Европа по Brexit" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/138170/ekonomija/luksemburg-se-vklucuva-vo-bitkata-za-finansiski-lider-na-evropa-po-brexit" title="Луксембург се вклучува во битката за финансиски лидер на Европа по Brexit">Луксембург се вклучува во битката за финансиски лидер на Европа по Brexit</h4></a>

            <p>Со излегувањето на Велика Британија од Европската унија (ЕУ) голем број европски земји го сакаат местото на Лондон како водечки финансиски центар по „Brexit“. А&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/138159/ekonomija/japonija-ke-investira-evra-pomos-za-proekti-vo-makedonija" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F03%2Fmkd_jap_0104_g111.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Јапонија ќе инвестира 368.626 евра помош за проекти во Македонија" title="Јапонија ќе инвестира 368.626 евра помош за проекти во Македонија" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/138159/ekonomija/japonija-ke-investira-evra-pomos-za-proekti-vo-makedonija" title="Јапонија ќе инвестира 368.626 евра помош за проекти во Македонија">Јапонија ќе инвестира 368.626 евра помош за проекти во Македонија</h4></a>

            <p>Амбасадата на Јапонија во Скопје на 13 март 2017 година ќе потпише шест грант договори со македонски институции кои ќе обезбедат вкупно 368.626 евра помош&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/138149/ekonomija/norveska-ke-go-gradi-prviot-vo-svetot-tunel-za-brodovi" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F03%2Fbrodovi-tunel-00.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Норвешка ќе го гради првиот во светот тунел за бродови (видео)" title="Норвешка ќе го гради првиот во светот тунел за бродови (видео)" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/138149/ekonomija/norveska-ke-go-gradi-prviot-vo-svetot-tunel-za-brodovi" title="Норвешка ќе го гради првиот во светот тунел за бродови (видео)">Норвешка ќе го гради првиот во светот тунел за бродови (видео)</h4></a>

            <p>Норвешките власти дадоа зелено светло за финансирањето на првиот во светот бродски тунел, со кој ќе се заобиколи една од најопасните области по должината на&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/138145/ekonomija/grcija-ostvari-znachitelen-napredok-vo-pregovorite-so-kreditorite" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F02%2Fpari-grcija335.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Грција оствари значителен напредок во преговорите со кредиторите" title="Грција оствари значителен напредок во преговорите со кредиторите" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/138145/ekonomija/grcija-ostvari-znachitelen-napredok-vo-pregovorite-so-kreditorite" title="Грција оствари значителен напредок во преговорите со кредиторите">Грција оствари значителен напредок во преговорите со кредиторите</h4></a>

            <p>Грчката Влада соопшти дека остварила значителен напредок во комплексните преговори со кредиторите околу новиот пакет со помош. Владата очекува во следните десет дена да бидат&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/138142/ekonomija/dolz-bulevarot-partizanski-odredi-izgradeni-soobrakajni-ostrovi" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F03%2FPesacki-premini-Silbo-680x365_c.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Долж булеварот Партизански одреди изградени сообраќајни острови" title="Долж булеварот Партизански одреди изградени сообраќајни острови" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/138142/ekonomija/dolz-bulevarot-partizanski-odredi-izgradeni-soobrakajni-ostrovi" title="Долж булеварот Партизански одреди изградени сообраќајни острови">Долж булеварот Партизански одреди изградени сообраќајни острови</h4></a>

            <p>Сообраќајни острови се изградени по должината на булеварот Партизански одреди, и тоа на вкрстувањето на овој булевар со улицата Аминта Трети, кај Порта Буњаковец и&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/138138/ekonomija/po-tridneveniot-pad-blag-rast-na-indeksite-dow-jones-i-sp" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F01%2Fwall-street-binary-options.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="По тридневениот пад, благ раст на индексите Dow Jones и S&#038;P 500" title="По тридневениот пад, благ раст на индексите Dow Jones и S&#038;P 500" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/138138/ekonomija/po-tridneveniot-pad-blag-rast-na-indeksite-dow-jones-i-sp" title="По тридневениот пад, благ раст на индексите Dow Jones и S&#038;P 500">По тридневениот пад, благ раст на индексите Dow Jones и S&#038;P 500</h4></a>

            <p>Dow Jones и S&amp;P 500 индексот на Волстрит во четврток благо пораснаа, по три дена пад, што најмногу е благодарение на закрепнувањето на акциите во&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/138129/ekonomija/za-siromashnite-vo-italija-po-petstotini-evra-mesechno" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F03%2F162960791658c18672e588f554871176_w640.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="За сиромашните во Италија по 500 евра месечно" title="За сиромашните во Италија по 500 евра месечно" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/138129/ekonomija/za-siromashnite-vo-italija-po-petstotini-evra-mesechno" title="За сиромашните во Италија по 500 евра месечно">За сиромашните во Италија по 500 евра месечно</h4></a>

            <p>Италијанскиот Сенат го усвои во второто и последно читање законот со кој се воведува т.н. приход за инклузија, наменет за најсиромашните семејства во земјата. За&hellip;</p>



       
 </li>
        <li class="povrzanivesti">

            
<a href="http://denar.mk/138130/ekonomija/pregovorite-megju-london-i-eu-za-trgovskata-transakcija-moze-da-potraat-i-petanaeset-godini" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2017%2F03%2Flondon-eu335.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Преговорите меѓу Лондон и ЕУ за трговската трансакција може да потраат и 15 години" title="Преговорите меѓу Лондон и ЕУ за трговската трансакција може да потраат и 15 години" /></a>	

            
                <h4 class="naslov-povrzani"><a href="http://denar.mk/138130/ekonomija/pregovorite-megju-london-i-eu-za-trgovskata-transakcija-moze-da-potraat-i-petanaeset-godini" title="Преговорите меѓу Лондон и ЕУ за трговската трансакција може да потраат и 15 години">Преговорите меѓу Лондон и ЕУ за трговската трансакција може да потраат и 15 години</h4></a>

            <p>За склучување на трговската трансакција меѓу Велика Британија и Европската унија по „Brexit“ може да е потребно повеќе од една деценија, изјави данскиот министер за&hellip;</p>



       
 </li>
    
</div>

			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div id="text-299" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://r.denar.mk/delivery/...'
  * to
  *   'https://r.denar.mk/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a2b04ff3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b04ff3' border='0' alt='' /></a></noscript>
</div>
		</div></div>
<div id="text-296" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://r.denar.mk/delivery/...'
  * to
  *   'https://r.denar.mk/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=aea0d06e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aea0d06e' border='0' alt='' /></a></noscript>
</div>
		</div></div>
<div id="text-308" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://r.denar.mk/delivery/...'
  * to
  *   'https://r.denar.mk/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=a046dda3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a046dda3' border='0' alt='' /></a></noscript>
</div>
		</div></div>

<!-- WordPress Popular Posts Plugin v3.2.3 [W] [daily] [views] [custom] [CAT] -->
<div id="wpp-13" class="widget popular-posts"><div class="widgetinner">
<h3 class="widgettitle">НАЈЧИТАНИ</h3>
<ul class="wpp-list"><li><a href="http://denar.mk/137877/ekonomija/zemji-so-najgolema-nevrabotenost-vo-svetot" title="Земји со најголема невработеност во светот - Каде е Македонија?"><img width="290" height="193" src="http://denar.mk/wp-content/uploads/2017/03/Unemployment-line.png" class="wpp-thumbnail-first wp-post-image" alt="Земји со најголема невработеност во светот - Каде е Македонија?" title="Земји со најголема невработеност во светот - Каде е Македонија?" srcset="http://denar.mk/wp-content/uploads/2017/03/Unemployment-line.png 600w, http://denar.mk/wp-content/uploads/2017/03/Unemployment-line-375x250.png 375w" sizes="(max-width: 290px) 100vw, 290px" /></a> <a href="http://denar.mk/137877/ekonomija/zemji-so-najgolema-nevrabotenost-vo-svetot" title="Земји со најголема невработеност во светот - Каде е Македонија?" style="font-size: 20px;">Земји со најголема невработеност во светот - Каде е Македонија?</a> <span class="wpp-excerpt"><p>

Листата со земји со најголема невработеност е составена според последните податоци на Светската банка, а на првото место, односно земјата …</p></span></li><li><a href="http://denar.mk/114358/kariera/dvaeset-soveti-odeden-od-najdobrite-psiholozi-vo-svetot" title="20 совети од еден од најдобрите психолози во светот"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2016/05/психолог-совети-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="20 совети од еден од најдобрите психолози во светот" title="20 совети од еден од најдобрите психолози во светот" srcset="http://denar.mk/wp-content/uploads/2016/05/психолог-совети-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2016/05/психолог-совети-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px" /></a> <a href="http://denar.mk/114358/kariera/dvaeset-soveti-odeden-od-najdobrite-psiholozi-vo-svetot" title="20 совети од еден од најдобрите психолози во светот">20 совети од еден од најдобрите психолози во светот</a></li><li><a href="http://denar.mk/137944/sportbiz/dokolku-kinezite-ne-ja-isplatat-celata-suma-berluskoni-ke-go-zadrzi-milan" title="Доколку Кинезите не ја исплатат целата сума, Берлускони ќе го задржи Милан"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2017/03/640x392_9264_246846-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Доколку Кинезите не ја исплатат целата сума, Берлускони ќе го задржи Милан" title="Доколку Кинезите не ја исплатат целата сума, Берлускони ќе го задржи Милан" srcset="http://denar.mk/wp-content/uploads/2017/03/640x392_9264_246846-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2017/03/640x392_9264_246846-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px" /></a> <a href="http://denar.mk/137944/sportbiz/dokolku-kinezite-ne-ja-isplatat-celata-suma-berluskoni-ke-go-zadrzi-milan" title="Доколку Кинезите не ја исплатат целата сума, Берлускони ќе го задржи Милан">Доколку Кинезите не ја исплатат целата сума, Берлускони ќе го задржи Милан</a></li><li><a href="http://denar.mk/137887/ekonomija/na-dvaesetipeti-mart-vo-rim-ke-se-rodi-novata-eu-so-dvaesetisedum-clenki" title="На 25-ти март во Рим ќе се роди новата ЕУ со 27 членки"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2017/03/map-of-european-union-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="На 25-ти март во Рим ќе се роди новата ЕУ со 27 членки" title="На 25-ти март во Рим ќе се роди новата ЕУ со 27 членки" srcset="http://denar.mk/wp-content/uploads/2017/03/map-of-european-union-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2017/03/map-of-european-union-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px" /></a> <a href="http://denar.mk/137887/ekonomija/na-dvaesetipeti-mart-vo-rim-ke-se-rodi-novata-eu-so-dvaesetisedum-clenki" title="На 25-ти март во Рим ќе се роди новата ЕУ со 27 членки">На 25-ти март во Рим ќе се роди новата ЕУ со 27 членки</a></li><li><a href="http://denar.mk/137858/biznis/city-view-sondominium-so-nova-atraktivna-ponuda-za-idnite-stanari" title="City View Condominium со нова атрактивна понуда за идните станари"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2017/03/GoPro_04-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="City View Condominium со нова атрактивна понуда за идните станари" title="City View Condominium со нова атрактивна понуда за идните станари" srcset="http://denar.mk/wp-content/uploads/2017/03/GoPro_04-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2017/03/GoPro_04-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px" /></a> <a href="http://denar.mk/137858/biznis/city-view-sondominium-so-nova-atraktivna-ponuda-za-idnite-stanari" title="City View Condominium со нова атрактивна понуда за идните станари">City View Condominium со нова атрактивна понуда за идните станари</a></li></ul></div></div>

<!-- End WordPress Popular Posts Plugin v3.2.3 -->
<div id="text-293" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://r.denar.mk/delivery/...'
  * to
  *   'https://r.denar.mk/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://r.denar.mk/delivery/ajs.php':'http://r.denar.mk/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://r.denar.mk/delivery/ck.php?n=ae8e7a16&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://r.denar.mk/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8e7a16' border='0' alt='' /></a></noscript>
</div>
		</div></div>
<div id="text-262" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe src="http://cdn.grouper.mk/files/widgets/denarmk15.html" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="no" scrolling="no" style="border-width:0px; background:#FFF;"></iframe>
</div>
		</div></div>
<div id="text-250" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></div>
<div id="wdg_specialrecentpostsfree-3" class="widget widget_specialrecentpostsFree"><div class="widgetinner"><h3 class="widget-title srp-widget-title widgettitle">&#1053;&#1040;&#1032;&#1053;&#1054;&#1042;&#1048; &#1042;&#1045;&#1057;&#1058;&#1048;</h3><!-- BEGIN Special Recent Posts FREE Edition v2.0.4 --><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-3-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/138193/ekonomija/spanija-povtorno-e-najsakanata-destinacija-vo-svetot-za-kupuvanje-na-vtor-dom" title="&#1064;&#1087;&#1072;&#1085;&#1080;&#1112;&#1072; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1085;&#1086; &#1077; &#1085;&#1072;&#1112;&#1089;&#1072;&#1082;&#1072;&#1085;&#1072;&#1090;&#1072; &#1076;&#1077;&#1089;&#1090;&#1080;&#1085;&#1072;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1089;&#1074;&#1077;&#1090;&#1086;&#1090; &#1079;&#1072; &#1082;&#1091;&#1087;&#1091;&#1074;&#1072;&#1114;&#1077; &#1085;&#1072; &#1074;&#1090;&#1086;&#1088; &#1076;&#1086;&#1084;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p138193-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1064;&#1087;&#1072;&#1085;&#1080;&#1112;&#1072; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1085;&#1086; &#1077; &#1085;&#1072;&#1112;&#1089;&#1072;&#1082;&#1072;&#1085;&#1072;&#1090;&#1072; &#1076;&#1077;&#1089;&#1090;&#1080;&#1085;&#1072;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1089;&#1074;&#1077;&#1090;&#1086;&#1090; &#1079;&#1072; &#1082;&#1091;&#1087;&#1091;&#1074;&#1072;&#1114;&#1077; &#1085;&#1072; &#1074;&#1090;&#1086;&#1088; &#1076;&#1086;&#1084;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/138193/ekonomija/spanija-povtorno-e-najsakanata-destinacija-vo-svetot-za-kupuvanje-na-vtor-dom" title="&#1064;&#1087;&#1072;&#1085;&#1080;&#1112;&#1072; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1085;&#1086; &#1077; &#1085;&#1072;&#1112;&#1089;&#1072;&#1082;&#1072;&#1085;&#1072;&#1090;&#1072; &#1076;&#1077;&#1089;&#1090;&#1080;&#1085;&#1072;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1089;&#1074;&#1077;&#1090;&#1086;&#1090; &#1079;&#1072; &#1082;&#1091;&#1087;&#1091;&#1074;&#1072;&#1114;&#1077; &#1085;&#1072; &#1074;&#1090;&#1086;&#1088; &#1076;&#1086;&#1084;">&#1064;&#1087;&#1072;&#1085;&#1080;&#1112;&#1072; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1085;&#1086; &#1077; &#1085;&#1072;&#1112;&#1089;&#1072;&#1082;&#1072;&#1085;&#1072;&#1090;&#1072; &#1076;&#1077;&#1089;&#1090;&#1080;&#1085;&#1072;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1089;&#1074;&#1077;&#1090;&#1086;&#1090; &#1079;&#1072; &#1082;&#1091;&#1087;&#1091;&#1074;&#1072;&#1114;&#1077; &#1085;&#1072; &#1074;&#1090;&#1086;&#1088; &#1076;&#1086;&#1084;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/138191/ekonomija/%d0%bf%d1%80%d0%be%d0%bc%d0%be%d1%86%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%b0%d0%bc-%d0%bd%d0%b0" title="&#1055;&#1088;&#1086;&#1084;&#1086;&#1094;&#1080;&#1112;&#1072; &#1085;&#1072; &#1084;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1089;&#1082;&#1080;&#1086;&#1090; &#1090;&#1091;&#1088;&#1080;&#1079;&#1072;&#1084; &#1085;&#1072; &#1085;&#1072;&#1112;&#1075;&#1086;&#1083;&#1077;&#1084;&#1080;&#1086;&#1090; &#1089;&#1072;&#1077;&#1084; &#1079;&#1072; &#1090;&#1091;&#1088;&#1080;&#1079;&#1072;&#1084; &#1074;&#1086; &#1041;&#1077;&#1088;&#1083;&#1080;&#1085;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p138191-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1055;&#1088;&#1086;&#1084;&#1086;&#1094;&#1080;&#1112;&#1072; &#1085;&#1072; &#1084;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1089;&#1082;&#1080;&#1086;&#1090; &#1090;&#1091;&#1088;&#1080;&#1079;&#1072;&#1084; &#1085;&#1072; &#1085;&#1072;&#1112;&#1075;&#1086;&#1083;&#1077;&#1084;&#1080;&#1086;&#1090; &#1089;&#1072;&#1077;&#1084; &#1079;&#1072; &#1090;&#1091;&#1088;&#1080;&#1079;&#1072;&#1084; &#1074;&#1086; &#1041;&#1077;&#1088;&#1083;&#1080;&#1085;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/138191/ekonomija/%d0%bf%d1%80%d0%be%d0%bc%d0%be%d1%86%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%b0%d0%bc-%d0%bd%d0%b0" title="&#1055;&#1088;&#1086;&#1084;&#1086;&#1094;&#1080;&#1112;&#1072; &#1085;&#1072; &#1084;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1089;&#1082;&#1080;&#1086;&#1090; &#1090;&#1091;&#1088;&#1080;&#1079;&#1072;&#1084; &#1085;&#1072; &#1085;&#1072;&#1112;&#1075;&#1086;&#1083;&#1077;&#1084;&#1080;&#1086;&#1090; &#1089;&#1072;&#1077;&#1084; &#1079;&#1072; &#1090;&#1091;&#1088;&#1080;&#1079;&#1072;&#1084; &#1074;&#1086; &#1041;&#1077;&#1088;&#1083;&#1080;&#1085;">&#1055;&#1088;&#1086;&#1084;&#1086;&#1094;&#1080;&#1112;&#1072; &#1085;&#1072; &#1084;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1089;&#1082;&#1080;&#1086;&#1090; &#1090;&#1091;&#1088;&#1080;&#1079;&#1072;&#1084; &#1085;&#1072; &#1085;&#1072;&#1112;&#1075;&#1086;&#1083;&#1077;&#1084;&#1080;&#1086;&#1090; &#1089;&#1072;&#1077;&#1084; &#1079;&#1072; &#1090;&#1091;&#1088;&#1080;&#1079;&#1072;&#1084; &#1074;&#1086; &#1041;&#1077;&#1088;&#1083;&#1080;&#1085;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/138185/avtobiz/spyker-izbega-od-audi" title="Spyker &#1080;&#1079;&#1073;&#1077;&#1075;&#1072; &#1086;&#1076; Audi (&#1092;&#1086;&#1090;&#1086;+&#1074;&#1080;&#1076;&#1077;&#1086;)"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p138185-90x70-no.jpg" class="srp-post-thumbnail" alt="Spyker &#1080;&#1079;&#1073;&#1077;&#1075;&#1072; &#1086;&#1076; Audi (&#1092;&#1086;&#1090;&#1086;+&#1074;&#1080;&#1076;&#1077;&#1086;)" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/138185/avtobiz/spyker-izbega-od-audi" title="Spyker &#1080;&#1079;&#1073;&#1077;&#1075;&#1072; &#1086;&#1076; Audi (&#1092;&#1086;&#1090;&#1086;+&#1074;&#1080;&#1076;&#1077;&#1086;)">Spyker &#1080;&#1079;&#1073;&#1077;&#1075;&#1072; &#1086;&#1076; Audi (&#1092;&#1086;&#1090;&#1086;+&#1074;&#1080;&#1076;&#1077;&#1086;)</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/138172/luksuz/shik-hotel-vo-centarot-na-pariz" title="&#1064;&#1080;&#1082; &#1093;&#1086;&#1090;&#1077;&#1083; &#1074;&#1086; &#1094;&#1077;&#1085;&#1090;&#1072;&#1088;&#1086;&#1090; &#1085;&#1072; &#1055;&#1072;&#1088;&#1080;&#1079; (&#1092;&#1086;&#1090;&#1086;)"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p138172-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1064;&#1080;&#1082; &#1093;&#1086;&#1090;&#1077;&#1083; &#1074;&#1086; &#1094;&#1077;&#1085;&#1090;&#1072;&#1088;&#1086;&#1090; &#1085;&#1072; &#1055;&#1072;&#1088;&#1080;&#1079; (&#1092;&#1086;&#1090;&#1086;)" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/138172/luksuz/shik-hotel-vo-centarot-na-pariz" title="&#1064;&#1080;&#1082; &#1093;&#1086;&#1090;&#1077;&#1083; &#1074;&#1086; &#1094;&#1077;&#1085;&#1090;&#1072;&#1088;&#1086;&#1090; &#1085;&#1072; &#1055;&#1072;&#1088;&#1080;&#1079; (&#1092;&#1086;&#1090;&#1086;)">&#1064;&#1080;&#1082; &#1093;&#1086;&#1090;&#1077;&#1083; &#1074;&#1086; &#1094;&#1077;&#1085;&#1090;&#1072;&#1088;&#1086;&#1090; &#1085;&#1072; &#1055;&#1072;&#1088;&#1080;&#1079; (&#1092;&#1086;&#1090;&#1086;)</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/138170/ekonomija/luksemburg-se-vklucuva-vo-bitkata-za-finansiski-lider-na-evropa-po-brexit" title="&#1051;&#1091;&#1082;&#1089;&#1077;&#1084;&#1073;&#1091;&#1088;&#1075; &#1089;&#1077; &#1074;&#1082;&#1083;&#1091;&#1095;&#1091;&#1074;&#1072; &#1074;&#1086; &#1073;&#1080;&#1090;&#1082;&#1072;&#1090;&#1072; &#1079;&#1072; &#1092;&#1080;&#1085;&#1072;&#1085;&#1089;&#1080;&#1089;&#1082;&#1080; &#1083;&#1080;&#1076;&#1077;&#1088; &#1085;&#1072; &#1045;&#1074;&#1088;&#1086;&#1087;&#1072; &#1087;&#1086; Brexit"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p138170-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1051;&#1091;&#1082;&#1089;&#1077;&#1084;&#1073;&#1091;&#1088;&#1075; &#1089;&#1077; &#1074;&#1082;&#1083;&#1091;&#1095;&#1091;&#1074;&#1072; &#1074;&#1086; &#1073;&#1080;&#1090;&#1082;&#1072;&#1090;&#1072; &#1079;&#1072; &#1092;&#1080;&#1085;&#1072;&#1085;&#1089;&#1080;&#1089;&#1082;&#1080; &#1083;&#1080;&#1076;&#1077;&#1088; &#1085;&#1072; &#1045;&#1074;&#1088;&#1086;&#1087;&#1072; &#1087;&#1086; Brexit" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/138170/ekonomija/luksemburg-se-vklucuva-vo-bitkata-za-finansiski-lider-na-evropa-po-brexit" title="&#1051;&#1091;&#1082;&#1089;&#1077;&#1084;&#1073;&#1091;&#1088;&#1075; &#1089;&#1077; &#1074;&#1082;&#1083;&#1091;&#1095;&#1091;&#1074;&#1072; &#1074;&#1086; &#1073;&#1080;&#1090;&#1082;&#1072;&#1090;&#1072; &#1079;&#1072; &#1092;&#1080;&#1085;&#1072;&#1085;&#1089;&#1080;&#1089;&#1082;&#1080; &#1083;&#1080;&#1076;&#1077;&#1088; &#1085;&#1072; &#1045;&#1074;&#1088;&#1086;&#1087;&#1072; &#1087;&#1086; Brexit">&#1051;&#1091;&#1082;&#1089;&#1077;&#1084;&#1073;&#1091;&#1088;&#1075; &#1089;&#1077; &#1074;&#1082;&#1083;&#1091;&#1095;&#1091;&#1074;&#1072; &#1074;&#1086; &#1073;&#1080;&#1090;&#1082;&#1072;&#1090;&#1072; &#1079;&#1072; &#1092;&#1080;&#1085;&#1072;&#1085;&#1089;&#1080;&#1089;&#1082;&#1080; &#1083;&#1080;&#1076;&#1077;&#1088; &#1085;&#1072; &#1045;&#1074;&#1088;&#1086;&#1087;&#1072; &#1087;&#1086; Brexit</a></h4></div></div></div></div><!-- END Special Recent Posts FREE Edition v2.0.4 --></div></div>
              <div id="phpbb_topics_portal-3" class="widget phpbb_topics_portal"><div class="widgetinner">                  <h3 class="widgettitle">НАЈНОВО НА ФОРУМОТ</h3>
              
		<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=54&amp;t=123&amp;p=465#p465">Банките во Македонија</a><br> од Branko на 20 Dec 2016, 08:06</li></ul></div>
		<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=17&amp;t=105&amp;p=464#p464">Forex Makedonija Arena Swiss Skopje</a><br> од Bay1 на 21 Jan 2016, 16:48</li></ul></div>
		<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=37&amp;t=122&amp;p=463#p463">Станови во Џевахир холдинг</a><br> од Pero на 06 Oct 2015, 13:49</li></ul></div>
		<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=35&amp;t=83&amp;p=462#p462">Најлесен начин да се заработат пари</a><br> од Branko на 20 Aug 2015, 08:06</li></ul></div>
		<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=43&amp;t=117&amp;p=461#p461">Што здраво ќе јадеме денес?</a><br> од Vladimirkunovski на 08 Jul 2015, 10:53</li></ul></div>              </div></div>
        <div id="text-102" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">КОЛУМНИ</h3>
			<div class="textwidget"></div>
		</div></div>
<div id="wdg_specialrecentpostsfree-7" class="widget widget_specialrecentpostsFree"><div class="widgetinner"><h3 class="widget-title srp-widget-title"></h3><!-- BEGIN Special Recent Posts FREE Edition v2.0.4 --><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-7-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/137257/najnovi-2/tip-of-the-week-nespienje" title="Tip of the week: &#1053;&#1077;&#1089;&#1087;&#1080;&#1077;&#1114;&#1077;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p137257-100x77-no.jpg" class="srp-post-thumbnail" alt="Tip of the week: &#1053;&#1077;&#1089;&#1087;&#1080;&#1077;&#1114;&#1077;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/137257/najnovi-2/tip-of-the-week-nespienje" title="Tip of the week: &#1053;&#1077;&#1089;&#1087;&#1080;&#1077;&#1114;&#1077;">Tip of the week: &#1053;&#1077;&#1089;&#1087;&#1080;&#1077;&#1114;&#1077;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-7-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/136209/najnovi-2/tip-of-the-week-nikoj-ne-e-kriv" title="Tip of the week: &#1053;&#1080;&#1082;&#1086;&#1112; &#1085;&#1077; &#1085;&#1080; &#1077; &#1082;&#1088;&#1080;&#1074;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p136209-100x77-no.jpg" class="srp-post-thumbnail" alt="Tip of the week: &#1053;&#1080;&#1082;&#1086;&#1112; &#1085;&#1077; &#1085;&#1080; &#1077; &#1082;&#1088;&#1080;&#1074;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/136209/najnovi-2/tip-of-the-week-nikoj-ne-e-kriv" title="Tip of the week: &#1053;&#1080;&#1082;&#1086;&#1112; &#1085;&#1077; &#1085;&#1080; &#1077; &#1082;&#1088;&#1080;&#1074;">Tip of the week: &#1053;&#1080;&#1082;&#1086;&#1112; &#1085;&#1077; &#1085;&#1080; &#1077; &#1082;&#1088;&#1080;&#1074;</a></h4></div></div></div></div><!-- END Special Recent Posts FREE Edition v2.0.4 --></div></div>
<div id="text-137" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><style scoped>#yop-poll-container-12_yp58c2c0df2dd1b {
	width:280px;
	background:#C6AB71;
	padding:10px;
    color:#fff;
    overflow:hidden;
    font-size:12px;
}
#yop-poll-name-12_yp58c2c0df2dd1b {
	font-size:14px;
	font-weight:bold;
}

#yop-poll-question-12_yp58c2c0df2dd1b {
	font-size:19px;
	margin:5px 0px;
font-weight: bold;
padding-bottom: 10px;
}
#yop-poll-answers-12_yp58c2c0df2dd1b {  }
#yop-poll-answers-12_yp58c2c0df2dd1b ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-answers-12_yp58c2c0df2dd1b ul li { 
	font-style:normal;
	margin:0px 0px 10px 0px;
	padding:0px;
	font-size:12px;
}
#yop-poll-answers-12_yp58c2c0df2dd1b ul li input { 
	margin:0px; 
	float:none;
}
#yop-poll-answers-12_yp58c2c0df2dd1b ul li label { 
	margin:0px; 
	font-style:normal; 
	font-weight:normal; 
	font-size:12px; 
	float:none;
}
.yop-poll-results-12_yp58c2c0df2dd1b {
    font-size: 12px;
    font-style: italic;
    font-weight: normal;
    margin-left: 15px;
}

#yop-poll-custom-12_yp58c2c0df2dd1b {  }
#yop-poll-custom-12_yp58c2c0df2dd1b ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-custom-12_yp58c2c0df2dd1b ul li { 
	padding:0px;
	margin:0px;	
	font-size:14px;
}
#yop-poll-container-12_yp58c2c0df2dd1b input[type='text'] { margin:0px 0px 5px 0px; padding:2%; width:96%; text-indent:2%; font-size:12px; }

#yop-poll-captcha-input-div-12_yp58c2c0df2dd1b {
margin-top:5px;
}
#yop-poll-captcha-helpers-div-12_yp58c2c0df2dd1b {
width:30px;
float:left;
margin-left:5px;
height:0px;
}

#yop-poll-captcha-helpers-div-12_yp58c2c0df2dd1b img {
margin-bottom:2px;
}

#yop-poll-captcha-image-div-12_yp58c2c0df2dd1b {
margin-bottom:5px;
}

#yop_poll_captcha_image_12_yp58c2c0df2dd1b {
float:left;
}

.yop_poll_clear {
clear:both;
}

#yop-poll-vote-12_yp58c2c0df2dd1b {

}
.yop-poll-results-bar-12_yp58c2c0df2dd1b { background:#f5f5f5; height:13px;  }
.yop-poll-results-bar-12_yp58c2c0df2dd1b div { background:#CC0000; height:13px; }
#yop-poll-vote-12_yp58c2c0df2dd1b div#yop-poll-vote-12_yp58c2c0df2dd1b button { float:left; }
#yop-poll-vote-12_yp58c2c0df2dd1b div#yop-poll-results-12_yp58c2c0df2dd1b {
    float: right;
    margin-bottom: 20px;
    margin-top: -20px;
    width: auto;
}
#yop-poll-vote-12_yp58c2c0df2dd1b div#yop-poll-results-12_yp58c2c0df2dd1b a { color:#fff; text-decoration:underline; font-size:12px;}
#yop-poll-vote-12_yp58c2c0df2dd1b div#yop-poll-back-12_yp58c2c0df2dd1b a { color:#fff; text-decoration:underline; font-size:12px;}
#yop-poll-vote-12_yp58c2c0df2dd1b div { float:left; width:100%; }

#yop-poll-container-error-12_yp58c2c0df2dd1b {
	font-size:12px;
	font-style:italic;
	color:red;
	text-transform:lowercase;
}

#yop-poll-container-success-12_yp58c2c0df2dd1b {
	font-size:12px;
	font-style:italic;
	color:green;
} .yop-poll-forms-display{}</style><div id="yop-poll-container-12_yp58c2c0df2dd1b" class="yop-poll-container"><div id="yop-poll-container-success-12_yp58c2c0df2dd1b" class="yop-poll-container-success"></div><div id="yop-poll-container-error-12_yp58c2c0df2dd1b" class="yop-poll-container-error"></div><form id="yop-poll-form-12_yp58c2c0df2dd1b" class="yop-poll-forms yop-poll-forms-display"><div id="yop-poll-name-12_yp58c2c0df2dd1b" class="yop-poll-name">Што би можело да ве натера да ја промените банката?</div>
	<div id="yop-poll-question-12_yp58c2c0df2dd1b" class="yop-poll-question"></div>
	<div id="yop-poll-answers-12_yp58c2c0df2dd1b" class="yop-poll-answers">
	<ul>
		
		<li class="yop-poll-li-answer-12_yp58c2c0df2dd1b">
			<input type="radio" value="81" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp58c2c0df2dd1b-81" /> 
			<label for="yop-poll-answer-12_yp58c2c0df2dd1b-81">Лош однос на вработените</label> 
		</li>
		
		<li class="yop-poll-li-answer-12_yp58c2c0df2dd1b">
			<input type="radio" value="82" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp58c2c0df2dd1b-82" /> 
			<label for="yop-poll-answer-12_yp58c2c0df2dd1b-82">Споро и неажурно работење</label> 
		</li>
		
		<li class="yop-poll-li-answer-12_yp58c2c0df2dd1b">
			<input type="radio" value="83" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp58c2c0df2dd1b-83" /> 
			<label for="yop-poll-answer-12_yp58c2c0df2dd1b-83">Зголемување на трошоците и каматите</label> 
		</li>
		
		<li class="yop-poll-li-answer-12_yp58c2c0df2dd1b">
			<input type="radio" value="84" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp58c2c0df2dd1b-84" /> 
			<label for="yop-poll-answer-12_yp58c2c0df2dd1b-84">Подобра понуда во друга банка</label> 
		</li>
		
		<li class="yop-poll-li-answer-12_yp58c2c0df2dd1b">
			<input type="radio" value="85" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp58c2c0df2dd1b-85" /> 
			<label for="yop-poll-answer-12_yp58c2c0df2dd1b-85">Страв од пропаѓање на банката</label> 
		</li>
		
		<li class="yop-poll-li-answer-12_yp58c2c0df2dd1b">
			<input type="radio" value="86" name="yop_poll_answer[17]" id="yop-poll-answer-12_yp58c2c0df2dd1b-86" /> 
			<label for="yop-poll-answer-12_yp58c2c0df2dd1b-86">Не би ја менувал банката</label> 
		</li>
		       
		
	</ul>
</div>
<div id="yop-poll-custom-12_yp58c2c0df2dd1b">
	<ul>
		
		</ul>
</div>    

<div id="yop-poll-vote-12_yp58c2c0df2dd1b" class="yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-12_yp58c2c0df2dd1b" onclick="yop_poll_register_vote('12', 'page', '_yp58c2c0df2dd1b'); return false;">Гласај</button></div>
	<div id="yop-poll-results-12_yp58c2c0df2dd1b"><a href="javascript:void(0)" class="yop_poll_result_link" id="yop_poll_result_link12_yp58c2c0df2dd1b" onClick="yop_poll_view_results('12', 'page', '_yp58c2c0df2dd1b')">Погледни ги резултатите</a></div>
	<div></div>   <div>Вкупно гласови 50</div>
</div><input type="hidden" id="yop-poll-tr-id-12_yp58c2c0df2dd1b" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-12_yp58c2c0df2dd1b" name="yop-poll-nonce-12_yp58c2c0df2dd1b" value="e501149aa5" /></form></div></div>
		</div></div>
<div id="text-306" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">NEWSLETTER</h3>
			<div class="textwidget"><form style="border:2px solid #c6ab71;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=denar/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><strong><p>Внесете ја вашата email адреса:</p></strong><p><input type="text" style="width:140;border-color: #c6ab71;" name="email"/></p><input type="hidden" value="denar/feed" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Регистрирајте се" /><p style="padding-top: 7px;">Поддржано од <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		</div></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
			</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			<div class="clear"></div>
	</div><!-- #Container -->
<div id="text-198" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><h3 class="nepropustaj" style="
    font: bold 27px 'Roboto Condensed',sans-serif;
"><span>НЕ ПРОПУШТАЈТЕ</span></h3>
<div class="tptn_posts  tptn_posts_shortcode"><div class="preporacani"><a href="http://denar.mk/110933/zdravje/moze-da-bide-mnogu-otrovno-ako-go-jadete-ovoj-zelenchuk-ni-sluchajnone-mu-go-pravete-ova"     class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2016/04/spinach-150x150.jpg" alt="Може да биде многу отровно: Ако го јадете овој зеленчук, ни случајно не му го правете ова" title="Може да биде многу отровно: Ако го јадете овој зеленчук, ни случајно не му го правете ова" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://denar.mk/110933/zdravje/moze-da-bide-mnogu-otrovno-ako-go-jadete-ovoj-zelenchuk-ni-sluchajnone-mu-go-pravete-ova"     class="tptn_link"><span class="tptn_title">Може да биде многу отровно: Ако го јадете овој зеленчук, ни случајно не му го правете ова</span></a></span></div><div class="preporacani"><a href="http://denar.mk/114358/kariera/dvaeset-soveti-odeden-od-najdobrite-psiholozi-vo-svetot"     class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2016/05/психолог-совети-150x150.jpg" alt="20 совети од еден од најдобрите психолози во светот" title="20 совети од еден од најдобрите психолози во светот" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://denar.mk/114358/kariera/dvaeset-soveti-odeden-od-najdobrite-psiholozi-vo-svetot"     class="tptn_link"><span class="tptn_title">20 совети од еден од најдобрите психолози во светот</span></a></span></div><div class="preporacani"><a href="http://denar.mk/41512/zdravje/trajno-otstranete-ja-bolkata-vo-rbetot-grbot-i-nozete"     class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2014/02/suvismokvismo55-150x150.jpg" alt="Трајно отстранете ја болката во `рбетот, грбот и нозете" title="Трајно отстранете ја болката во `рбетот, грбот и нозете" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://denar.mk/41512/zdravje/trajno-otstranete-ja-bolkata-vo-rbetot-grbot-i-nozete"     class="tptn_link"><span class="tptn_title">Трајно отстранете ја болката во `рбетот, грбот и нозете</span></a></span></div><div class="preporacani"><a href="http://denar.mk/65699/zdravje/lek-na-starite-monasi-za-celo-telo-limonot-i-lukot-pravat-chudo"     class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2014/12/466606_gilliancarverfileswordpresscom_iff-150x150.jpg" alt="Лек на старите монаси за цело тело: Лимонот и лукот прават чудо" title="Лек на старите монаси за цело тело: Лимонот и лукот прават чудо" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://denar.mk/65699/zdravje/lek-na-starite-monasi-za-celo-telo-limonot-i-lukot-pravat-chudo"     class="tptn_link"><span class="tptn_title">Лек на старите монаси за цело тело: Лимонот и лукот прават чудо</span></a></span></div><div class="preporacani"><a href="http://denar.mk/73002/zdravje/dreven-lek-od-samuraite-vratete-ja-vashata-sila-zajaknete-gi-koskite-i-organizmot"     class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2015/02/jajce-vo-ocet-150x150.jpg" alt="Древен лек од самураите: Вратете ја вашата сила, зајакнете ги коските и организмот!" title="Древен лек од самураите: Вратете ја вашата сила, зајакнете ги коските и организмот!" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://denar.mk/73002/zdravje/dreven-lek-od-samuraite-vratete-ja-vashata-sila-zajaknete-gi-koskite-i-organizmot"     class="tptn_link"><span class="tptn_title">Древен лек од самураите: Вратете ја вашата сила, зајакнете ги коските и организмот!</span></a></span></div><div class="tptn_clear"></div></div></div>
		</div></div>
</div><!-- wrapper -->

<div id="footer">
	<ul class="footercats">	
				<li class="cat-item cat-item-1"><a href="http://denar.mk/category/ekonomija" title="Економија">ЕКОНОМИЈА</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://denar.mk/category/biznis" title="Компании">КОМПАНИИ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://denar.mk/category/kariera" title="Кариера">КАРИЕРА</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://denar.mk/category/tehnologija" title="Технологија">ТЕХНОЛОГИЈА</a>
</li>
	<li class="cat-item cat-item-3662"><a href="http://denar.mk/category/sportbiz" title="Спортбиз">СПОРТБИЗ</a>
</li>
	<li class="cat-item cat-item-3663"><a href="http://denar.mk/category/avtobiz" title="Автобиз">АВТОБИЗ</a>
</li>
	<li class="cat-item cat-item-26797"><a href="http://denar.mk/category/zdravje" title="Здравје">ЗДРАВЈЕ</a>
</li>
		
	</ul>	
	<div class="clear"></div>
<ul class="footercats">
  <li class="prijatel"><a href="http://tocka.com.mk" target="_blank" title="Точка.мк">tocka.com.mk</a></li>
  <li class="prijatel"><a href="http://time.mk" target="_blank" title="Тиме.мк">time.mk</a></li>
  <li class="prijatel"><a href="http://daily.mk" target="_blank" title="Дејли.мк">daily.mk</a></li>
  <li class="prijatel"><a href="http://grid.mk" target="_blank" title="Грид.мк">grid.mk</a></li>
  <li class="prijatel"><a href="http://vesti.mk" target="_blank" title="Вести.мк">vesti.mk</a></li>
</ul>
	<div class="clear"></div>
	<ul class="footerpages">	
			<li class="page_item page-item-168"><a href="http://denar.mk/kontakt">Контакт</a></li>
<li class="page_item page-item-272"><a href="http://denar.mk/konsalting">Консалтинг</a></li>
<li class="page_item page-item-11842"><a href="http://denar.mk/steden-kalkulator-3">Штеден Калкулатор</a></li>
<li class="page_item page-item-22557"><a href="http://denar.mk/oglasi-za-rabota">Огласи за вработување</a></li>
<li class="page_item page-item-30647"><a href="http://denar.mk/vozduh">Воздух</a></li>
		<li><a rel="nofollow" href="http://denar.mk/feed">RSS</a></li>
		
	</ul>
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
			Денар 2011 - 2017 © Сите права задржани.
		</p>
		
		<p class="footer-right-text">
			<a href="http://denar.mk/kontakt">Контакт</a>  
<a href="http://denar.mk/impresum">Импресум</a>
<a href="http://denar.mk/wp-content/uploads/2017/01/Oficijalen_Cenovnik_2017.pdf" target="_blank" class="txt_footer4">Маркетинг</a>			
	
<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/mk_MK/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	
	<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
	
	<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
	
	
	
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://denar.mk/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tabulate = {"results":"","answers":"","orizontal_answers":"0","orizontal_results":"0"};
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/denar.mk\/wp-login.php?redirect_to=http%3A%2F%2Fdenar.mk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_12_yp58c2c0df2dd1b = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_google_label":"Vote as G+ User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_poll_name":null,"share_link":"http:\/\/denar.mk","redirect_after_vote":"no","redirect_after_vote_url":"","facebook_share_after_vote":"no"},"loading_image_src":"http:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=12&#038;location=page&#038;unique_id=_yp58c2c0df2dd1b&#038;ver=5.8.0'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&appId=699047516840510&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="upprev_box"><div class="upprev_excerpt upprev_thumbnail"><a href="http://denar.mk/138145/ekonomija/grcija-ostvari-znachitelen-napredok-vo-pregovorite-so-kreditorite" title="Грција оствари значителен напредок во преговорите со кредиторите" class="upprev_thumbnail" rel="Аеродромите во Берлин блокирани поради штрајк на службениците"><img width="120" height="80" src="http://denar.mk/wp-content/uploads/2017/02/pari-grcija335.jpg" class="iworks_upprev_thumb wp-post-image" alt="pari grcija335" title="Грција оствари значителен напредок во преговорите со кредиторите" srcset="http://denar.mk/wp-content/uploads/2017/02/pari-grcija335.jpg 600w, http://denar.mk/wp-content/uploads/2017/02/pari-grcija335-375x250.jpg 375w" sizes="(max-width: 120px) 100vw, 120px" /></a><h5><a href="http://denar.mk/138145/ekonomija/grcija-ostvari-znachitelen-napredok-vo-pregovorite-so-kreditorite" rel="Аеродромите во Берлин блокирани поради штрајк на службениците">Грција оствари значителен напредок во преговорите со кредиторите</a></h5><p>Грчката Влада соопшти дека остварила значителен напредок во комплексните преговори со кредиторите околу новиот пакет со помош. Владата очекува во...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div>		</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4448/4495 objects using disk
Page Caching using disk: enhanced
Database Caching 2/26 queries in 1.320 seconds using disk

 Served from: denar.mk @ 2017-03-10 16:06:08 by W3 Total Cache -->