<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>Работниците бараат рестартирање на фабриката „Југохром“ | Денар</title>
<meta name="msvalidate.01" content="5B259BD03AFD8DA3E58ADE5357D7B5F7"/>
<meta name="propeller" content="748041aa6d5c519fb1293c4e642c476d"/>
<link rel="stylesheet" type="text/css" media="all" href="http://denar.mk/wp-content/themes/_advanced-newspaper/style.css"/>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=cyrillic,latin' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://denar.mk/feed"/>
<link rel="pingback" href="http://denar.mk/xmlrpc.php"/>
<style type='text/css'></style>
 
<meta name="keywords" content="алзар,бараат,вработените,југохром,компании,макеоднија,работниците,рестартирање,фабриката"/>
<link rel="canonical" href="http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-25970185-1', { 'cookieDomain': 'denar.mk' } );
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="http://denar.mk/feed"/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="http://denar.mk/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Работниците бараат рестартирање на фабриката „Југохром“ фидови за коментари" href="http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom/feed"/>
<meta property="og:title" content="Работниците бараат рестартирање на фабриката „Југохром“"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Денар"/><meta property="og:image" content="http://denar.mk/wp-content/uploads/2016/11/jugohrom-3905.jpg"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='srp-layout-stylesheet-css' href='http://denar.mk/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://denar.mk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://denar.mk/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='upprev-css-css' href='http://denar.mk/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all'/>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 40, offset_element: '', css_width: 460, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 0, ga_track_clicks: 0, ga_opt_noninteraction: 1, title: 'Работниците бараат рестартирање на фабриката „Југохром“' };
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.";
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/svg-support/js/min/svg-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php","top_ten_nonce":"2b9b8fd42b","top_ten_id":"131410","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"318594172"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<script type='text/javascript' src='http://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/slides.min.jquery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/jquery.tools.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/superfish-1.4.8.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://denar.mk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://denar.mk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://denar.mk/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://denar.mk/?p=131410'/>
<link rel="alternate" type="application/json+oembed" href="http://denar.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdenar.mk%2F131410%2Fbiznis%2Frabotnicite-baraat-restartiranje-na-fabrikata-jugohrom"/>
<link rel="alternate" type="text/xml+oembed" href="http://denar.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdenar.mk%2F131410%2Fbiznis%2Frabotnicite-baraat-restartiranje-na-fabrikata-jugohrom&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta property="fb:app_id" content="699047516840510"/><meta property="og:title" content="Работниците бараат рестартирање на фабриката „Југохром“"/><meta property="og:locale" content="mk_MK"/><meta property="og:type" content="article"/><meta property="og:image" content="http://denar.mk/wp-content/uploads/2016/11/jugohrom-3905.jpg"/><meta property="og:image:width" content="380"/><meta property="og:image:height" content="250"/><meta property="og:url" content="http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom"/><meta property="og:site_name" content="Денар"/><meta property="og:description" content="Претставници на Синдикатот на вработените во „Југохром Алзар“ во петок, ќе предадат писмо – ургенција до Второстепената комисија на Владата, како охрабрување и поттик комисијата да одговори позитивно на жалбата против, според нив неоправданото искучување од работа на фабриката. „Југохром“ ги изгаси печките на почетокот од ноември по одлука на Министерството за животна средина кое &hellip;"/><style type="text/css">.preporacani{width:175px;float:left;padding:20px 15px 5px 14px;background:#efefef;font-size:20px;height:270px;margin-bottom:30px;}.tptn_thumb.tptn_featured:hover{background:#C6AB71;}.tptn_thumb{padding:7px;background:white;margin-bottom:5px;}</style><link href="http://denar.mk/wp-content/themes/_advanced-newspaper/styles/denardizajn.css" rel="stylesheet" type="text/css"/>
 
<style type="text/css">.entry_title{display:block;border-left:10px solid #C6AB71;padding:7px 0 7px 10px;margin:0 0 15px;font:bold 35px/32px 'Roboto Condensed',sans-serif;letter-spacing:-1px;color:#555;border-top:1px solid #efefef;border-bottom:1px solid #efefef;}.entry h1{margin:0px 0px 10px 0px;font:bold 35px/32px 'Roboto Condensed',sans-serif;}.naslovtrivesti{margin-top:5px;height:73px;overflow:hidden;}.widget{margin-bottom:10px;}.widget ul li{background:none;padding-left:0px;}#ednavest{background:#f4f4f4;}.malivesti{padding-bottom:7px;border-bottom:1px dotted #B8B8B8;margin-bottom:10px;}.widgettitle{font:bold 21px/21px 'Roboto Condensed',sans-serif;margin-bottom:0;display:block;font-weight:bold;margin:0 0px 10px;background:#C6AB71;color:#fff;padding:5px;}a.srp-widget-title-link{font:bold 21px/21px 'Roboto Condensed',sans-serif;}#header .themequote .quotecaption{color:#ED2323;}#yop-poll-container-5_yp54e1153871602{margin-top:-8px;}.naslovedna{font:bold 26px/26px 'Roboto Condensed',sans-serif;margin:0 0 10px 0;letter-spacing:-1px;}.malivesti-sport{height:300px;}.alignleft,.alignright,.alignnone,.aligncenter{border:1px solid #F0F0F0;}.entry h2{font-family:'Roboto Condensed',sans-serif;}#featured-slider .posttitle a:hover{text-decoration:none;color:red;}.naslovmali :hover{color:red;}.naslovgolema-sport :hover{color:red;}.naslovmali-sport :hover{color:red;}.naslovtrivesti :hover{color:red;}.naslovgolema :hover{color:red;}.naslovedna :hover{color:red;}.naslovparalelni :hover{color:red;}.naslovparalelnimali :hover{color:red;}#featured-slider .postteaser{height:175px;overflow:hidden;}#featured-slider p{line-height:17px;}#mid-slider{background:#f4f4f4;}#mid-slider-nav{border:none;background:linear-gradient(to bottom,#DBDBDB 0,#FCFCFC 100%);border:0;-webkit-border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topleft:0;-moz-border-radius-topright:0;border-top-left-radius:0;border-top-right-radius:0;}#mid-slider-pagination li a{background:linear-gradient(to bottom,#DBDBDB 0,#FCFCFC 100%)}#mid-slider .fea-slides-wrapper{min-height:0;}.paralelnivestitri{height:95px;}.naslovparalelnimali{font:bold 18px/18px 'Roboto Condensed',sans-serif;letter-spacing:0px;}.naslovparalelni{font:bold 24px/22px 'Roboto Condensed',sans-serif;margin-bottom:5px;}#footer{width:1020px;padding:8px 15px;}#kombinirani-sport{background:#f4f4f4;margin-bottom:30px;}#desnomali-sport{background:#fff;}.naslovgolema-sport{font:bold 26px/26px 'Roboto Condensed',sans-serif;margin:0 0 10px 0;letter-spacing:-1px;padding-left:10px;padding-right:10px;}#levagolema-sport{width:326px;float:left;margin-right:0;}.naslovmali-sport{margin-bottom:6px;font:bold 18px/18px 'Roboto Condensed',sans-serif;letter-spacing:0px;text-align:center;}.parlevaedna{height:338px;overflow:hidden;margin-bottom:10px;}.pardesnaedna{height:338px;overflow:hidden;margin-bottom:10px;}#featured-slider{-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.clear{height:0;}.naslovmali{height:73px;overflow:hidden;}.widget ul{padding-left:0;}.wpp-thumbnail-first{width:300px;}#mid-slider .featured-media .tabbedimg{border:none;padding:7px;background:white;}#mid-slider .fea-slides-wrapper{height:450px;}#paralelni{display:inline-block;margin-bottom:30px;}.povrzanivesti{height:195px;list-style:none;}.naslov-povrzani{font-size:25px;font-family:'Roboto Condensed',sans-serif;font-weight:bold;margin-bottom:3px;}marquee.widget-text.wp_mse_data_feeds_widget_plugin_box.berza{background:#f4f4f4;padding:5px 1px 5px 1px;-webkit-marquee-increment:1px;}#submenu{margin-bottom:10px;}.neutral:hover{background-color:#C2E4EF;border:1px solid #80CDD8;}#top{margin-bottom:0px;}#header .logo img{width:300px;}.entry{font-size:17px;}marquee.widget-text.wp_mse_data_feeds_widget_plugin_box.berza{height:19px;}</style>
<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});

							$('#slides').slides({
										autoHeight: true
				});
						
			$("ul.tabs").tabs("div.panes > div");
			// $("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
		});
	})(jQuery);
	</script>
 
<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://denar.mk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3f4de838c1&wpp_id=131410';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
 
<link rel="shortcut icon" href="http://denar.mk/wp-content/uploads/2016/01/denar-fav.png"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25970185-1', 'denar.mk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<style type="text/css">#upprev_box{bottom:10px;width:460px;right:5px;display:block;right:-515px;display:block;}#upprev_box div.upprev_thumbnail h5{font-size:19px;}</style>
 
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
</head>
<body class="single single-post postid-131410 single-format-standard">
<div class="wrapper">
<div id="masthead">
<ul class="mastheadnav dropdown">
<li class="date">
<script type="text/javascript">
						
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						
						var dayarray=new Array("Недела","Понеделник","Вторник","Среда","Четврток","Петок","Сабота")
						var montharray=new Array("Јануари","Февруари","Март","Април","Мај","Јуни","Јули","Август","Септември","Октомври","Ноември","Декември")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						
					</script>
</li>
 
</ul>
<div class="hide">
<div id="sconnected">
<h3 class="widgettitle">Widgetized Section</h3>
<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo; and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
</div>
</div>
<div id="search">
<form class="gab_search_style1" action="http://denar.mk/">
<fieldset>
<input type="text" id="s" name="s" value="Пребарувај..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
<input type="image" class="submit_style1" src="http://denar.mk/wp-content/themes/_advanced-newspaper/framework/images/search.png" alt="Пребарувај..." value=""/>
</fieldset>
</form> </div> 
<div class="clear"></div>
</div> 
<div id="header">
<div class="themequote quoteleft">
<span class="img">
<img src="http://denar.mk/wp-content/uploads/2012/11/BillGates.png" alt=""/>
</span>
<span class="quotetext">
<span class="quotecaption">
Бил ГЕЈТС </span>
<span class="quote">
Успехот е лош учител. Ги тера луѓето да мислат дека не можe да изгубат. </span>
</span>
</div> 
<div class="logo" style="padding:15px 0px 10px 0px;">
<h1>
<a href="http://denar.mk/" title="ПОЧЕТНА">
<img src="http://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" title="Денар"/>
</a>
</h1>
</div> 
<div class="themequote quoteright">
<span class="img">
<img src="http://denar.mk/wp-content/uploads/2012/11/warrenbuffett11.jpg" alt=""/>
</span>
<span class="quotetext">
<span class="quotecaption">
Ворен БАФЕТ </span>
<span class="quote">
Потребни се 20 години за да се создаде добар углед, а само 5 минути да се уништи. </span>
</span>
</div> 
<div class="clear"></div>
</div> 
<div id="mainmenu">
<ul class="mainnav dropdown">
<li class="first"><a href="http://denar.mk/" title="ПОЧЕТНА">Почетна</a></li>
<li class="cat-item cat-item-1"><a href="http://denar.mk/category/ekonomija" title="Економија">ЕКОНОМИЈА</a>
<ul class='children'>
<li class="cat-item cat-item-12854"><a href="http://denar.mk/category/ekonomija/makedonija-ekonomija">МАКЕДОНИЈА</a>
</li>
<li class="cat-item cat-item-12856"><a href="http://denar.mk/category/ekonomija/svet-ekonomija">СВЕТ</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-3"><a href="http://denar.mk/category/biznis" title="Компании">КОМПАНИИ</a>
</li>
<li class="cat-item cat-item-4"><a href="http://denar.mk/category/kariera" title="Кариера">КАРИЕРА</a>
</li>
<li class="cat-item cat-item-6"><a href="http://denar.mk/category/tehnologija" title="Технологија">ТЕХНОЛОГИЈА</a>
</li>
<li class="cat-item cat-item-3662"><a href="http://denar.mk/category/sportbiz" title="Спортбиз">СПОРТБИЗ</a>
</li>
<li class="cat-item cat-item-3663"><a href="http://denar.mk/category/avtobiz" title="Автобиз">АВТОБИЗ</a>
</li>
<li class="cat-item cat-item-26797"><a href="http://denar.mk/category/zdravje" title="Здравје">ЗДРАВЈЕ</a>
</li>
<li class="forum"><a href="http://forum.denar.mk/" title="ФОРУМ">Форум</a></li>
</ul>
<div class="clear"></div>
</div> 
<div id="submenu">
<ul class="subnav dropdown">
<li class="page_item page-item-168"><a href="http://denar.mk/kontakt">Контакт</a></li>
<li class="page_item page-item-272"><a href="http://denar.mk/konsalting">Консалтинг</a></li>
<li class="page_item page-item-11842"><a href="http://denar.mk/steden-kalkulator-3">Штеден Калкулатор</a></li>
<li class="page_item page-item-22557"><a href="http://denar.mk/oglasi-za-rabota">Огласи за вработување</a></li>
<li class="page_item page-item-30647"><a href="http://denar.mk/vozduh">Воздух</a></li>
<li class="intervju"><a href="http://denar.mk/category/intervju">Интервјуа</a></li>
<li class="dieti"><a href="http://denar.mk/category/dieti">Диети</a></li>
<li class="marketing" style="float: right;"><a href="http://denar.mk/wp-content/uploads/2016/11/Oficijalen_Cenovnik2016.pdf" target="_blank">Маркетинг</a></li>
</ul>
<div class="clear"></div>
</div> 
<div id="wp_mse_data_feeds_plugin-2" class="widget widget_wp_mse_data_feeds_plugin"><div class="widgetinner"><style type="text/css">.wp_mse_data_feeds_widget_plugin_box a{font-size:14px;font-weight:normal;}.wp_mse_data_feeds_widget_plugin_box a.positive{color:#32b43c}.wp_mse_data_feeds_widget_plugin_box a.negative{color:#f21d13}.wp_mse_data_feeds_widget_plugin_box a.neutral{color:#0098f8}</style><marquee scrolldelay="15" truespeed="1" scrollamount="1" onmouseover="this.stop()" onmouseout="this.start()" class="widget-text wp_mse_data_feeds_widget_plugin_box berza"><a class="positive" href="http://www.mse.mk/mk/symbol/ALK" target="_blank" title="Алкалоид Скопје">ALK 5,330.00 0.57%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/BESK" target="_blank" title="Бетон Скопје">BESK 10,000.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/CEVI" target="_blank" title="ФЗЦ 11 Октомври Куманово">CEVI 700.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/FERS" target="_blank" title="Фершпед Скопје">FERS 40,050.00 -6.86%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/KMB" target="_blank" title="Комерцијална банка Скопје">KMB 2,851.00 -0.45%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/OKTA" target="_blank" title="ОКТА Скопје">OKTA 2,025.00 -10%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/REPL" target="_blank" title="Реплек Скопје">REPL 42,000.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/STB" target="_blank" title="Стопанска банка Скопје">STB 932.31 0.35%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/TEL" target="_blank" title="Македонски Телеком Скопје">TEL 259.42 0.94%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/VITA" target="_blank" title="Витаминка Прилеп">VITA 8,755.00 3%</a>&nbsp;&nbsp;&nbsp;&nbsp;</marquee></div></div>
<div id="container">
<div id="main">
<div id="text-302" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=a0404319&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0404319' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div class="clear"></div>
<div id="post-131410" class="entry post-131410 post type-post status-publish format-standard has-post-thumbnail hentry category-biznis category-najnovi-2 tag-62959 tag-6947 tag-230 tag-47986 tag-885 tag-38892 tag-15473 tag-35490 tag-26680">
<h1 class="entry_title">
Работниците бараат рестартирање на фабриката „Југохром“ </h1>
<div style="text-align: left; padding-top: 10px;padding-bottom:0px;width: 280px;float: right;background: #F7F5F5;padding-left: 10px;height: 243px;">
<p>Време: 10:02
<p>Датум: декември 23, 2016
<p>Категорија: <a href="http://denar.mk/category/biznis">КОМПАНИИ</a>
<div id="text-69" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" style="padding-bottom:20px"></div></div>
</div></div>
<div id="text-70" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><a href="https://twitter.com/DenarMk" class="twitter-follow-button" data-show-count="true" data-size="medium">Follow @DenarMk</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div></div>
<div id="gab_share_widget-4" class="widget gab_share_widget"><div class="widgetinner"><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom&t=Работниците бараат рестартирање на фабриката „Југохром“" title="Сподели на Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Работниците бараат рестартирање на фабриката „Југохром“ http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom" title="Сподели на Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom" title="Сподели со пријател ">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom&title=Работниците бараат рестартирање на фабриката „Југохром“" title="Сподели на Google ">Google</a><div class="clear"></div></div></div>
</div>
<p><img class="alignnone size-full wp-image-126853" src="http://denar.mk/wp-content/uploads/2016/11/jugohrom-3905.jpg" alt="jugohrom-3905" width="380" height="250"/></p>
<p><strong>Претставници на Синдикатот на вработените во „Југохром Алзар“ во петок, ќе предадат писмо – ургенција до Второстепената комисија на Владата, како охрабрување и поттик комисијата да одговори позитивно на жалбата против, според нив неоправданото искучување од работа на фабриката.</strong></p>
<p>„Југохром“ ги изгаси печките на почетокот од ноември по одлука на Министерството за животна средина кое посочи дека компанијата ги пробила роковите за изградба на пречистителна станица за издувните гасови кои го загадуваат воздухот во регионот.<br/>
Од тогаш, неколкупати вработените во фабриката протестираа, со цел да се рестартира фабриката, а тие да се вратат на работа.</p>
<p>Беше најавено дека до крајот на декември Синдикатот на вработените во „Југохром“ ќе преговара со раководството на компанијата, со цел работниците да ги задржат работните места.</p>
<p>„Одлучив заедно во кореалција со менаџментот, вработените да останат сите без исклучок, без ниту едно отпуштање во работен однос во фабриката. Се разбира дека оваа мерка ја превземавме, повторно на еден месец“, рече Васил Скендеровски, генерален директор на Југохром, минатиот месец.</p>
<p>Тогаш, претседателот на синдикатот на работниците на „Југохром“, Бајрам Амити, побара од Министерството за животна средина и Државниот инспекторат да ја повлечат одлуката за затворање на комбинатот, во спротивно тие ќе продолжат со протестите.</p>
<p>Од компанијата најавуваат дека системот на отпрашување ќе биде завршен кон крајот на април, а досегашните одлагања се должат единствено на долгото чекање на дозволи и мислења од државните институции.</p>
<p>Според Скендеровски, одлуката на Државниот инспекторат за затворање е тенденциозна. Од фабриката покажаа податоци според кои загадувањето на Тетово и натаму е високо, без оглед што комбинатот не работи, што за нив е доказ дека не се главни загадувачи</p>
<div class="clear"></div><div id="text-176" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="social-links">
<div class="fb">
<div class="fb-like" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="tweet">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="denarmk" data-related="denarmk" data-hashtags="denar">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class="linkedinshare">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share"></script>
</div>
<div class="googplus">
<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="120"></div>
</div>
</div></div>
</div></div>
<div id="gab_share_widget-2" class="widget gab_share_widget"><div class="widgetinner"><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom&t=Работниците бараат рестартирање на фабриката „Југохром“" title="Сподели на Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Работниците бараат рестартирање на фабриката „Југохром“ http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom" title="Сподели на Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom" title="Сподели со пријател ">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom&title=Работниците бараат рестартирање на фабриката „Југохром“" title="Сподели на Google ">Google</a><div class="clear"></div></div></div>
<div id="text-305" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=abd793c9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abd793c9' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div id="text-202" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/denar" data-width="690" height="190" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
</div></div>
<div id="text-189" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div style="float: left; background-color: red; width: 185px; color: white; font-size: 19px; padding-left: 10px;">Спонзорирано</div>
<div style="clear: both;"></div>
<div class="wp_bannerize sponzorirano">
<div><div style="background-color: #F4F4F4; padding: 10px;display: inline-block;float: left;height: 110px;">
<div style="float:left;"><a href="https://www.facebook.com/P90Xskopje" target="_blank"><img src="http://denar.mk/wp-content/uploads/2014/11/banerp90.jpg" border="0"></a>
</div>
<div style="float:left; width:155px; padding-right:10px; margin-left:10px; text-align:left; font-size:15px;"><a href="https://www.facebook.com/P90Xskopje" target="_blank" class="sponzorirani">Направете нешто невообичено за вашето тело. Кликнете тука!</a>
</div>
</div></div>
<div><div style="background-color: #F4F4F4; padding: 10px;display: inline-block;float: left;height: 110px;">
<div style="float:left;"><a href="http://www.metar2.mk" target="_blank"><img src="http://denar.mk/wp-content/uploads/2014/11/metar2.jpg" border="0"></a>
</div>
<div style="float:left; width:155px; padding-right:10px; margin-left:10px; text-align:left; font-size:15px;"><a href="http://www.metar2.mk" target="_blank" class="sponzorirani">Огласник за недвижности Метар2. Огласувај бесплатно!</a>
</div>
</div></div>
</div></div>
</div></div>
<div id="text-190" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="clear" style="margin-bottom: 15px"></div></div>
</div></div>
<div id="text-304" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=ae4820cc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae4820cc' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div id="text-300" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div id="easyads" style="margin-top: 30px;margin-bottom:30px;display: inline-block;">
<div style="width: 350px; float: left;">
<script type='text/javascript'>
/* easyads.bg displayAd rotator name: Denar.mk_300x250_Banner_Under Article, size: 300x250, url: denar.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=8545&':'http://media.easyads.bg/displayads.php?rid=8545&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=LpvhkGu-tj-Hcgrr2c8WUUVbfZNn0t2I&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div>
<div style="width: 340px; float: left;">
<script type='text/javascript'>
/* easyads.bg textAd rotator name: Denar.mk_300x250_TextAds_Under Article, size: 300x250, url: denar.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=8546&':'http://media.easyads.bg/textads.php?rid=8546&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=_h5kGBLQWVXdanDQw0mguQMw9ieoFbyZ&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div>
</div>
</div>
</div></div>
<div id="text-175" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> <h3>КОМЕНТАРИ</h3><div class="fb-comments" data-href="http://denar.mk/131410/biznis/rabotnicite-baraat-restartiranje-na-fabrikata-jugohrom" data-numposts="3" data-width="100%" data-colorscheme="light"></div></div>
</div></div>
<div id="text-218" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><h3 class="nepropustaj" style="
    font: bold 27px 'Roboto Condensed',sans-serif;
"><span>НАЈНОВО ОД КАТЕГОРИЈАТА</span></h3></div>
</div></div>
</div> 
<div id="comments">
</div> 
<div id="povrzani">
<li class="povrzanivesti">
<a href="http://denar.mk/131419/biznis/etihad-moze-da-vleze-vo-lufthansa" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F12%2Fetihad-lufthansa-air-berlin.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Etihad може да влезе во Lufthansa" title="Etihad може да влезе во Lufthansa"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/131419/biznis/etihad-moze-da-vleze-vo-lufthansa" title="Etihad може да влезе во Lufthansa">Etihad може да влезе во Lufthansa</h4></a>
<p>Арапската авиокомпанија „Etihad“ размислува за влез во германската „Lufthansa“ и има намера да го користи за оваа намена својот удел во „Air Berlin“, според медиумските&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/131407/biznis/deutsche-bank-na-vlastite-vo-sad-ke-im-plati-globa-od-sedum-milijardi-dolari" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F09%2Fdeutsche-bank-teaser.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Deutsche Bank на властите во САД ќе им плати глоба од 7,2 милијарди долари" title="Deutsche Bank на властите во САД ќе им плати глоба од 7,2 милијарди долари"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/131407/biznis/deutsche-bank-na-vlastite-vo-sad-ke-im-plati-globa-od-sedum-milijardi-dolari" title="Deutsche Bank на властите во САД ќе им плати глоба од 7,2 милијарди долари">Deutsche Bank на властите во САД ќе им плати глоба од 7,2 милијарди долари</h4></a>
<p>Германската Deutsche Bank се согласи на властите на САД да им исплати 7.2 милијарди долари во врска со истрагата за хипотекарни хартии од вредност. Сумата,&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/131389/biznis/ikea-na-semejstvata-na-n-astradanite-deca-od-prevrten-shkaf-ke-im-isplati-mln-dolari" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F12%2Fikea-696x392.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="IKEA на семејствата на настраданите деца од превртен шкаф ќе им исплати 50 млн. долари" title="IKEA на семејствата на настраданите деца од превртен шкаф ќе им исплати 50 млн. долари"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/131389/biznis/ikea-na-semejstvata-na-n-astradanite-deca-od-prevrten-shkaf-ke-im-isplati-mln-dolari" title="IKEA на семејствата на настраданите деца од превртен шкаф ќе им исплати 50 млн. долари">IKEA на семејствата на настраданите деца од превртен шкаф ќе им исплати 50 млн. долари</h4></a>
<p>Шведска IKEA се согласи да исплати 50 милиони долари на семејствата на три мали деца кои починаа откако врз нив падна шкаф купен во синџирот&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/131341/biznis/alibaba-povtorno-na-amerikanskata-crnata-lista-prodava-falsifikati" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F12%2Faliblack22.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Alibaba повторно на американската „црната листа“ &#8211; продава фалсификати" title="Alibaba повторно на американската „црната листа“ &#8211; продава фалсификати"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/131341/biznis/alibaba-povtorno-na-amerikanskata-crnata-lista-prodava-falsifikati" title="Alibaba повторно на американската „црната листа“ &#8211; продава фалсификати">Alibaba повторно на американската „црната листа“ &#8211; продава фалсификати</h4></a>
<p>Кинеската компанија за електронска трговија „Alibaba Group Holding“ пак беше прогласена за „рај на фалсификатите“, откако повторно беше вклучена во „црната листа“ на САД за&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/131287/biznis/pocustvuvajte-ja-zimskata-prikazna" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F12%2Fbcc-1.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Почувствувајте ја зимската приказна во Skopje City Mall" title="Почувствувајте ја зимската приказна во Skopje City Mall"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/131287/biznis/pocustvuvajte-ja-zimskata-prikazna" title="Почувствувајте ја зимската приказна во Skopje City Mall">Почувствувајте ја зимската приказна во Skopje City Mall</h4></a>
<p>Овој период од годината сите ја чувствуваме еуфоријата на Новата година и божиќните празници и се радуваме на магијата на  светилките и украсите. Нашиот најголем&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/131280/biznis/mike-se-bori-so-konkurencijata" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F12%2Fnjk3.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Nike се бори со конкуренцијата" title="Nike се бори со конкуренцијата"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/131280/biznis/mike-se-bori-so-konkurencijata" title="Nike се бори со конкуренцијата">Nike се бори со конкуренцијата</h4></a>
<p>Песимистите на Wall Street предупредуваа од денови за најлошото, а некои аналитичари сметаа дека тримесечниот профит на „Nike“ ќе се намали за прв пат по&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/131276/biznis/dali-ste-podgotveni-za-najvisokiot-prednovogodisen-popust" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F12%2Frrr-1.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Дали сте подготвени за највисокиот предновогодишен попуст?" title="Дали сте подготвени за највисокиот предновогодишен попуст?"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/131276/biznis/dali-ste-podgotveni-za-najvisokiot-prednovogodisen-popust" title="Дали сте подготвени за највисокиот предновогодишен попуст?">Дали сте подготвени за највисокиот предновогодишен попуст?</h4></a>
<p>Љубителите на новогодишната атмосфера и целата еуфорија која владее за купување на нови парчиња гардероба и новогодишни подароци следните три дена (23/24/25 декември) ќе добијат&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/131264/biznis/boeing-veti-cena-poniska-od-chetiri-milijardi-dolari-za-pretsedatelskiot-avion" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2013%2F12%2Fboeing-akcii.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Boeing вети цена пониска од 4 млрд долари за претседателскиот авион" title="Boeing вети цена пониска од 4 млрд долари за претседателскиот авион"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/131264/biznis/boeing-veti-cena-poniska-od-chetiri-milijardi-dolari-za-pretsedatelskiot-avion" title="Boeing вети цена пониска од 4 млрд долари за претседателскиот авион">Boeing вети цена пониска од 4 млрд долари за претседателскиот авион</h4></a>
<p>Извршниот директор на американскиот производител на авиони „Boeing“ Денис Муиленбург му вети избраниот американски претседател Доналд Трамп дека цената на новиот претседателски авион, поради која&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/131246/biznis/fedex-ne-gi-ispolni-ocekuvanjata-na-wall-steet" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F12%2Ffedi343.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="FedEx не ги исполни очекувањата на Wall Street" title="FedEx не ги исполни очекувањата на Wall Street"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/131246/biznis/fedex-ne-gi-ispolni-ocekuvanjata-na-wall-steet" title="FedEx не ги исполни очекувањата на Wall Street">FedEx не ги исполни очекувањата на Wall Street</h4></a>
<p>Американската логистичка компанија „FedEx“ ги разочара инвеститорите и покрај силниот раст на приходите во изминатиот квартал. Наспроти година порано приходите се зголемиле во трите месеци&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/131236/biznis/%d0%bd%d0%be%d0%b2%d0%b0-%d1%80%d1%83%d0%bd%d0%b4%d0%b0-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%bc%d0%b5%d1%93%d1%83-vw-%d0%b8-%d1%81%d0%b0%d0%b4" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F12%2Fvwus-0033.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Нова рунда на преговори меѓу VW и САД" title="Нова рунда на преговори меѓу VW и САД"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/131236/biznis/%d0%bd%d0%be%d0%b2%d0%b0-%d1%80%d1%83%d0%bd%d0%b4%d0%b0-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%bc%d0%b5%d1%93%d1%83-vw-%d0%b8-%d1%81%d0%b0%d0%b4" title="Нова рунда на преговори меѓу VW и САД">Нова рунда на преговори меѓу VW и САД</h4></a>
<p>Компанијата “Volkswagen” и американските власти постигнаа договор зa откупување и плаќање на поправката на околу 80.000 автомобили со трилитарски дизел мотори. Станува збор за автомобилските&hellip;</p>
</li>
</div>
</div> 
<div id="sidebar">
<div class="sidebarinner">
<div class="sidebar_left">
<div id="text-294" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=a5cd89b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5cd89b9' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div id="text-299" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=a4897668&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4897668' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div id="text-296" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=a311c177&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a311c177' border='0' alt=''/></a></noscript>
</div>
</div></div>
 
<div id="wpp-13" class="widget popular-posts"><div class="widgetinner">
<h3 class="widgettitle">НАЈЧИТАНИ</h3>
<ul class="wpp-list"><li><a href="http://denar.mk/131300/ekonomija/analiza-makedoncite-potrosile-milioni-evra-za-onlajn" title="АНАЛИЗА: Македонците потрошиле 63 милиони евра за онлајн купувањa од јануари до септември 2016 година"><img width="281" height="200" src="http://denar.mk/wp-content/uploads/2016/12/no.jpg" class="wpp-thumbnail-first wp-post-image" alt="АНАЛИЗА: Македонците потрошиле 63 милиони евра за онлајн купувањa од јануари до септември 2016 година" title="АНАЛИЗА: Македонците потрошиле 63 милиони евра за онлајн купувањa од јануари до септември 2016 година" srcset="http://denar.mk/wp-content/uploads/2016/12/no.jpg 400w, http://denar.mk/wp-content/uploads/2016/12/no-351x250.jpg 351w" sizes="(max-width: 281px) 100vw, 281px"/></a> <a href="http://denar.mk/131300/ekonomija/analiza-makedoncite-potrosile-milioni-evra-za-onlajn" title="АНАЛИЗА: Македонците потрошиле 63 милиони евра за онлајн купувањa од јануари до септември 2016 година" style="font-size: 20px;">АНАЛИЗА: Македонците потрошиле 63 милиони евра за онлајн купувањa од јануари до септември 2016 година</a> <span class="wpp-excerpt"><p>
Д-р Нина Ангеловска, основач на сервисот за групно купување и лидер во е-трговијата во Македонија – Grouper.mk направи анализа за состојбата …</p></span></li><li><a href="http://denar.mk/131276/biznis/dali-ste-podgotveni-za-najvisokiot-prednovogodisen-popust" title="Дали сте подготвени за највисокиот предновогодишен попуст?"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2016/12/rrr-1-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Дали сте подготвени за највисокиот предновогодишен попуст?" title="Дали сте подготвени за највисокиот предновогодишен попуст?" srcset="http://denar.mk/wp-content/uploads/2016/12/rrr-1-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2016/12/rrr-1-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px"/></a> <a href="http://denar.mk/131276/biznis/dali-ste-podgotveni-za-najvisokiot-prednovogodisen-popust" title="Дали сте подготвени за највисокиот предновогодишен попуст?">Дали сте подготвени за највисокиот предновогодишен попуст?</a></li><li><a href="http://denar.mk/131329/ekonomija/srbija-ja-povlece-subvencijata-za-endava-dali-makedonija-ke-ja-prekine-setnata-praksa" title="Србија ја повлече субвенцијата за “Ендава“, дали Македонија ќе ја прекине штетната пракса?"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2016/12/endava333-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Србија ја повлече субвенцијата за “Ендава“, дали Македонија ќе ја прекине штетната пракса?" title="Србија ја повлече субвенцијата за “Ендава“, дали Македонија ќе ја прекине штетната пракса?" srcset="http://denar.mk/wp-content/uploads/2016/12/endava333-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2016/12/endava333-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px"/></a> <a href="http://denar.mk/131329/ekonomija/srbija-ja-povlece-subvencijata-za-endava-dali-makedonija-ke-ja-prekine-setnata-praksa" title="Србија ја повлече субвенцијата за “Ендава“, дали Македонија ќе ја прекине штетната пракса?">Србија ја повлече субвенцијата за “Ендава“, дали Македонија ќе ја прекине штетната пракса?</a></li><li><a href="http://denar.mk/131321/avtobiz/audi-go-otkriva-konkurentot-na-bmw-x-sest" title="Audi го открива конкурентот на BMW X6"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2016/12/dudi-00-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Audi го открива конкурентот на BMW X6" title="Audi го открива конкурентот на BMW X6" srcset="http://denar.mk/wp-content/uploads/2016/12/dudi-00-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2016/12/dudi-00-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px"/></a> <a href="http://denar.mk/131321/avtobiz/audi-go-otkriva-konkurentot-na-bmw-x-sest" title="Audi го открива конкурентот на BMW X6">Audi го открива конкурентот на BMW X6</a></li><li><a href="http://denar.mk/131226/ekonomija/izbrani-najdobrite-trgovski-objekti-za-godina" title="Избрани најдобрите трговски објекти за 2016 година"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2016/12/Izbor-za-najdobri-trgovci-2016-3-696x515-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Избрани најдобрите трговски објекти за 2016 година" title="Избрани најдобрите трговски објекти за 2016 година" srcset="http://denar.mk/wp-content/uploads/2016/12/Izbor-za-najdobri-trgovci-2016-3-696x515-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2016/12/Izbor-za-najdobri-trgovci-2016-3-696x515-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px"/></a> <a href="http://denar.mk/131226/ekonomija/izbrani-najdobrite-trgovski-objekti-za-godina" title="Избрани најдобрите трговски објекти за 2016 година">Избрани најдобрите трговски објекти за 2016 година</a></li></ul></div></div>
 
<div id="text-293" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=a79270dd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a79270dd' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div id="text-262" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><iframe src="http://cdn.grouper.mk/files/widgets/denarmk15.html" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="no" scrolling="no" style="border-width:0px; background:#FFF;"></iframe>
</div>
</div></div>
<div id="text-250" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"></div>
</div></div>
<div id="text-267" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"></div>
</div></div>
<div id="wdg_specialrecentpostsfree-3" class="widget widget_specialrecentpostsFree"><div class="widgetinner"><h3 class="widget-title srp-widget-title widgettitle">&#1053;&#1040;&#1032;&#1053;&#1054;&#1042;&#1048; &#1042;&#1045;&#1057;&#1058;&#1048;</h3> <div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-3-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/131424/avtobiz/cenite-na-obnoveniot-vw-golf-zaponuvaat-od-osumnaesetiljadi-evra" title="&#1062;&#1077;&#1085;&#1080;&#1090;&#1077; &#1085;&#1072; &#1086;&#1073;&#1085;&#1086;&#1074;&#1077;&#1085;&#1080;&#1086;&#1090; VW Golf &#1079;&#1072;&#1087;&#1086;&#1095;&#1085;&#1091;&#1074;&#1072;&#1072;&#1090; &#1086;&#1076; 17.850 &#1077;&#1074;&#1088;&#1072;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p131424-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1062;&#1077;&#1085;&#1080;&#1090;&#1077; &#1085;&#1072; &#1086;&#1073;&#1085;&#1086;&#1074;&#1077;&#1085;&#1080;&#1086;&#1090; VW Golf &#1079;&#1072;&#1087;&#1086;&#1095;&#1085;&#1091;&#1074;&#1072;&#1072;&#1090; &#1086;&#1076; 17.850 &#1077;&#1074;&#1088;&#1072;"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/131424/avtobiz/cenite-na-obnoveniot-vw-golf-zaponuvaat-od-osumnaesetiljadi-evra" title="&#1062;&#1077;&#1085;&#1080;&#1090;&#1077; &#1085;&#1072; &#1086;&#1073;&#1085;&#1086;&#1074;&#1077;&#1085;&#1080;&#1086;&#1090; VW Golf &#1079;&#1072;&#1087;&#1086;&#1095;&#1085;&#1091;&#1074;&#1072;&#1072;&#1090; &#1086;&#1076; 17.850 &#1077;&#1074;&#1088;&#1072;">&#1062;&#1077;&#1085;&#1080;&#1090;&#1077; &#1085;&#1072; &#1086;&#1073;&#1085;&#1086;&#1074;&#1077;&#1085;&#1080;&#1086;&#1090; VW Golf &#1079;&#1072;&#1087;&#1086;&#1095;&#1085;&#1091;&#1074;&#1072;&#1072;&#1090; &#1086;&#1076; 17.850 &#1077;&#1074;&#1088;&#1072;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/131422/ekonomija/sad-pokrenuvaat-akcija-protiv-zabranata-za-amerikansko-govedsko-meso-vo-eu" title="&#1057;&#1040;&#1044; &#1087;&#1086;&#1082;&#1088;&#1077;&#1085;&#1091;&#1074;&#1072;&#1072;&#1090; &#1072;&#1082;&#1094;&#1080;&#1112;&#1072; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1079;&#1072;&#1073;&#1088;&#1072;&#1085;&#1072;&#1090;&#1072; &#1079;&#1072; &#1072;&#1084;e&#1088;&#1080;&#1082;&#1072;&#1085;&#1089;&#1082;&#1086;&#1090;&#1086; &#1075;&#1086;&#1074;&#1077;&#1076;&#1089;&#1082;&#1086; &#1084;&#1077;&#1089;&#1086; &#1074;&#1086; &#1045;&#1059;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p131422-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1057;&#1040;&#1044; &#1087;&#1086;&#1082;&#1088;&#1077;&#1085;&#1091;&#1074;&#1072;&#1072;&#1090; &#1072;&#1082;&#1094;&#1080;&#1112;&#1072; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1079;&#1072;&#1073;&#1088;&#1072;&#1085;&#1072;&#1090;&#1072; &#1079;&#1072; &#1072;&#1084;e&#1088;&#1080;&#1082;&#1072;&#1085;&#1089;&#1082;&#1086;&#1090;&#1086; &#1075;&#1086;&#1074;&#1077;&#1076;&#1089;&#1082;&#1086; &#1084;&#1077;&#1089;&#1086; &#1074;&#1086; &#1045;&#1059;"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/131422/ekonomija/sad-pokrenuvaat-akcija-protiv-zabranata-za-amerikansko-govedsko-meso-vo-eu" title="&#1057;&#1040;&#1044; &#1087;&#1086;&#1082;&#1088;&#1077;&#1085;&#1091;&#1074;&#1072;&#1072;&#1090; &#1072;&#1082;&#1094;&#1080;&#1112;&#1072; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1079;&#1072;&#1073;&#1088;&#1072;&#1085;&#1072;&#1090;&#1072; &#1079;&#1072; &#1072;&#1084;e&#1088;&#1080;&#1082;&#1072;&#1085;&#1089;&#1082;&#1086;&#1090;&#1086; &#1075;&#1086;&#1074;&#1077;&#1076;&#1089;&#1082;&#1086; &#1084;&#1077;&#1089;&#1086; &#1074;&#1086; &#1045;&#1059;">&#1057;&#1040;&#1044; &#1087;&#1086;&#1082;&#1088;&#1077;&#1085;&#1091;&#1074;&#1072;&#1072;&#1090; &#1072;&#1082;&#1094;&#1080;&#1112;&#1072; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1079;&#1072;&#1073;&#1088;&#1072;&#1085;&#1072;&#1090;&#1072; &#1079;&#1072; &#1072;&#1084;e&#1088;&#1080;&#1082;&#1072;&#1085;&#1089;&#1082;&#1086;&#1090;&#1086; &#1075;&#1086;&#1074;&#1077;&#1076;&#1089;&#1082;&#1086; &#1084;&#1077;&#1089;&#1086; &#1074;&#1086; &#1045;&#1059;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/131419/biznis/etihad-moze-da-vleze-vo-lufthansa" title="Etihad &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1074;&#1083;&#1077;&#1079;&#1077; &#1074;&#1086; Lufthansa"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p131419-90x70-no.jpg" class="srp-post-thumbnail" alt="Etihad &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1074;&#1083;&#1077;&#1079;&#1077; &#1074;&#1086; Lufthansa"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/131419/biznis/etihad-moze-da-vleze-vo-lufthansa" title="Etihad &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1074;&#1083;&#1077;&#1079;&#1077; &#1074;&#1086; Lufthansa">Etihad &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1074;&#1083;&#1077;&#1079;&#1077; &#1074;&#1086; Lufthansa</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/131418/ekonomija/iljadi-belgijci-dobivaat-pari-ako-odat-na-rabota-so-tocak" title="400 &#1080;&#1083;&#1112;&#1072;&#1076;&#1080; &#1041;&#1077;&#1083;&#1075;&#1080;&#1112;&#1094;&#1080; &#1076;&#1086;&#1073;&#1080;&#1074;&#1072;&#1072;&#1090; &#1087;&#1072;&#1088;&#1080; &#1072;&#1082;&#1086; &#1086;&#1076;&#1072;&#1090; &#1085;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1089;&#1086; &#1090;&#1086;&#1095;&#1072;&#1082;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p131418-90x70-no.jpg" class="srp-post-thumbnail" alt="400 &#1080;&#1083;&#1112;&#1072;&#1076;&#1080; &#1041;&#1077;&#1083;&#1075;&#1080;&#1112;&#1094;&#1080; &#1076;&#1086;&#1073;&#1080;&#1074;&#1072;&#1072;&#1090; &#1087;&#1072;&#1088;&#1080; &#1072;&#1082;&#1086; &#1086;&#1076;&#1072;&#1090; &#1085;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1089;&#1086; &#1090;&#1086;&#1095;&#1072;&#1082;"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/131418/ekonomija/iljadi-belgijci-dobivaat-pari-ako-odat-na-rabota-so-tocak" title="400 &#1080;&#1083;&#1112;&#1072;&#1076;&#1080; &#1041;&#1077;&#1083;&#1075;&#1080;&#1112;&#1094;&#1080; &#1076;&#1086;&#1073;&#1080;&#1074;&#1072;&#1072;&#1090; &#1087;&#1072;&#1088;&#1080; &#1072;&#1082;&#1086; &#1086;&#1076;&#1072;&#1090; &#1085;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1089;&#1086; &#1090;&#1086;&#1095;&#1072;&#1082;">400 &#1080;&#1083;&#1112;&#1072;&#1076;&#1080; &#1041;&#1077;&#1083;&#1075;&#1080;&#1112;&#1094;&#1080; &#1076;&#1086;&#1073;&#1080;&#1074;&#1072;&#1072;&#1090; &#1087;&#1072;&#1088;&#1080; &#1072;&#1082;&#1086; &#1086;&#1076;&#1072;&#1090; &#1085;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1089;&#1086; &#1090;&#1086;&#1095;&#1072;&#1082;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/131417/ekonomija/cipras-vetuva-vrakanje-napazarot-i-pokraj-kavgata-so-kreditorite" title="&#1062;&#1080;&#1087;&#1088;&#1072;&#1089; &#1074;&#1077;&#1090;&#1091;&#1074;&#1072; &#1074;&#1088;&#1072;&#1116;&#1072;&#1114;&#1077; &#1085;&#1072; &#1087;&#1072;&#1079;&#1072;&#1088;&#1086;&#1090; &#1080; &#1087;&#1086;&#1082;&#1088;&#1072;&#1112; &#1082;&#1072;&#1074;&#1075;&#1072;&#1090;&#1072; &#1089;&#1086; &#1082;&#1088;&#1077;&#1076;&#1080;&#1090;&#1086;&#1088;&#1080;&#1090;&#1077;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p131417-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1062;&#1080;&#1087;&#1088;&#1072;&#1089; &#1074;&#1077;&#1090;&#1091;&#1074;&#1072; &#1074;&#1088;&#1072;&#1116;&#1072;&#1114;&#1077; &#1085;&#1072; &#1087;&#1072;&#1079;&#1072;&#1088;&#1086;&#1090; &#1080; &#1087;&#1086;&#1082;&#1088;&#1072;&#1112; &#1082;&#1072;&#1074;&#1075;&#1072;&#1090;&#1072; &#1089;&#1086; &#1082;&#1088;&#1077;&#1076;&#1080;&#1090;&#1086;&#1088;&#1080;&#1090;&#1077;"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/131417/ekonomija/cipras-vetuva-vrakanje-napazarot-i-pokraj-kavgata-so-kreditorite" title="&#1062;&#1080;&#1087;&#1088;&#1072;&#1089; &#1074;&#1077;&#1090;&#1091;&#1074;&#1072; &#1074;&#1088;&#1072;&#1116;&#1072;&#1114;&#1077; &#1085;&#1072; &#1087;&#1072;&#1079;&#1072;&#1088;&#1086;&#1090; &#1080; &#1087;&#1086;&#1082;&#1088;&#1072;&#1112; &#1082;&#1072;&#1074;&#1075;&#1072;&#1090;&#1072; &#1089;&#1086; &#1082;&#1088;&#1077;&#1076;&#1080;&#1090;&#1086;&#1088;&#1080;&#1090;&#1077;">&#1062;&#1080;&#1087;&#1088;&#1072;&#1089; &#1074;&#1077;&#1090;&#1091;&#1074;&#1072; &#1074;&#1088;&#1072;&#1116;&#1072;&#1114;&#1077; &#1085;&#1072; &#1087;&#1072;&#1079;&#1072;&#1088;&#1086;&#1090; &#1080; &#1087;&#1086;&#1082;&#1088;&#1072;&#1112; &#1082;&#1072;&#1074;&#1075;&#1072;&#1090;&#1072; &#1089;&#1086; &#1082;&#1088;&#1077;&#1076;&#1080;&#1090;&#1086;&#1088;&#1080;&#1090;&#1077;</a></h4></div></div></div></div> </div></div>
<div id="phpbb_topics_portal-3" class="widget phpbb_topics_portal"><div class="widgetinner"> <h3 class="widgettitle">НАЈНОВО НА ФОРУМОТ</h3>
<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=54&amp;t=123&amp;p=465#p465">Банките во Македонија</a><br> од Branko на 20 Dec 2016, 08:06</li></ul></div>
<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=17&amp;t=105&amp;p=464#p464">Forex Makedonija Arena Swiss Skopje</a><br> од Bay1 на 21 Jan 2016, 16:48</li></ul></div>
<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=37&amp;t=122&amp;p=463#p463">Станови во Џевахир холдинг</a><br> од Pero на 06 Oct 2015, 13:49</li></ul></div>
<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=35&amp;t=83&amp;p=462#p462">Најлесен начин да се заработат пари</a><br> од Branko на 20 Aug 2015, 08:06</li></ul></div>
<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=43&amp;t=117&amp;p=461#p461">Што здраво ќе јадеме денес?</a><br> од Vladimirkunovski на 08 Jul 2015, 10:53</li></ul></div> </div></div>
<div id="text-102" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">КОЛУМНИ</h3>
<div class="textwidget"></div>
</div></div>
<div id="wdg_specialrecentpostsfree-7" class="widget widget_specialrecentpostsFree"><div class="widgetinner"><h3 class="widget-title srp-widget-title"></h3> <div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-7-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/130730/najnovi-2/tip-of-the-week-vazno" title="Tip of the week: &#1042;&#1072;&#1078;&#1085;&#1086; &#1077; &#1076;&#1072; &#1089;&#1077; &#1088;&#1077;&#1096;&#1080; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1086;&#1090;!"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p130730-100x77-no.jpg" class="srp-post-thumbnail" alt="Tip of the week: &#1042;&#1072;&#1078;&#1085;&#1086; &#1077; &#1076;&#1072; &#1089;&#1077; &#1088;&#1077;&#1096;&#1080; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1086;&#1090;!"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/130730/najnovi-2/tip-of-the-week-vazno" title="Tip of the week: &#1042;&#1072;&#1078;&#1085;&#1086; &#1077; &#1076;&#1072; &#1089;&#1077; &#1088;&#1077;&#1096;&#1080; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1086;&#1090;!">Tip of the week: &#1042;&#1072;&#1078;&#1085;&#1086; &#1077; &#1076;&#1072; &#1089;&#1077; &#1088;&#1077;&#1096;&#1080; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1086;&#1090;!</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-7-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/130195/najnovi-2/tip-of-the-week-mudri-odluki" title="Tip of the week: &#1052;&#1091;&#1076;&#1088;&#1080; &#1086;&#1076;&#1083;&#1091;&#1082;&#1080;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p130195-100x77-no.jpg" class="srp-post-thumbnail" alt="Tip of the week: &#1052;&#1091;&#1076;&#1088;&#1080; &#1086;&#1076;&#1083;&#1091;&#1082;&#1080;"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/130195/najnovi-2/tip-of-the-week-mudri-odluki" title="Tip of the week: &#1052;&#1091;&#1076;&#1088;&#1080; &#1086;&#1076;&#1083;&#1091;&#1082;&#1080;">Tip of the week: &#1052;&#1091;&#1076;&#1088;&#1080; &#1086;&#1076;&#1083;&#1091;&#1082;&#1080;</a></h4></div></div></div></div> </div></div>
<div id="text-137" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><style scoped>#yop-poll-container-10_yp585cf8ac84a7b{width:280px;background:#C6AB71;padding:10px;color:#fff;overflow:hidden;font-size:12px;}#yop-poll-name-10_yp585cf8ac84a7b{font-size:14px;font-weight:bold;}#yop-poll-question-10_yp585cf8ac84a7b{font-size:19px;margin:5px 0px;font-weight:bold;padding-bottom:10px;}#yop-poll-answers-10_yp585cf8ac84a7b{}#yop-poll-answers-10_yp585cf8ac84a7b ul{list-style:none outside none;margin:0;padding:0;}#yop-poll-answers-10_yp585cf8ac84a7b ul li{font-style:normal;margin:0px 0px 10px 0px;padding:0px;font-size:12px;}#yop-poll-answers-10_yp585cf8ac84a7b ul li input{margin:0px;float:none;}#yop-poll-answers-10_yp585cf8ac84a7b ul li label{margin:0px;font-style:normal;font-weight:normal;font-size:12px;float:none;}.yop-poll-results-10_yp585cf8ac84a7b{font-size:12px;font-style:italic;font-weight:normal;margin-left:15px;}#yop-poll-custom-10_yp585cf8ac84a7b{}#yop-poll-custom-10_yp585cf8ac84a7b ul{list-style:none outside none;margin:0;padding:0;}#yop-poll-custom-10_yp585cf8ac84a7b ul li{padding:0px;margin:0px;font-size:14px;}#yop-poll-container-10_yp585cf8ac84a7b input[type='text']{margin:0px 0px 5px 0px;padding:2%;width:96%;text-indent:2%;font-size:12px;}#yop-poll-captcha-input-div-10_yp585cf8ac84a7b{margin-top:5px;}#yop-poll-captcha-helpers-div-10_yp585cf8ac84a7b{width:30px;float:left;margin-left:5px;height:0px;}#yop-poll-captcha-helpers-div-10_yp585cf8ac84a7b img{margin-bottom:2px;}#yop-poll-captcha-image-div-10_yp585cf8ac84a7b{margin-bottom:5px;}#yop_poll_captcha_image_10_yp585cf8ac84a7b{float:left;}.yop_poll_clear{clear:both;}#yop-poll-vote-10_yp585cf8ac84a7b{}.yop-poll-results-bar-10_yp585cf8ac84a7b{background:#f5f5f5;height:13px;}.yop-poll-results-bar-10_yp585cf8ac84a7b div{background:#CC0000;height:13px;}#yop-poll-vote-10_yp585cf8ac84a7b div#yop-poll-vote-10_yp585cf8ac84a7b button{float:left;}#yop-poll-vote-10_yp585cf8ac84a7b div#yop-poll-results-10_yp585cf8ac84a7b{float:right;margin-bottom:20px;margin-top:-20px;width:auto;}#yop-poll-vote-10_yp585cf8ac84a7b div#yop-poll-results-10_yp585cf8ac84a7b a{color:#fff;text-decoration:underline;font-size:12px;}#yop-poll-vote-10_yp585cf8ac84a7b div#yop-poll-back-10_yp585cf8ac84a7b a{color:#fff;text-decoration:underline;font-size:12px;}#yop-poll-vote-10_yp585cf8ac84a7b div{float:left;width:100%;}#yop-poll-container-error-10_yp585cf8ac84a7b{font-size:12px;font-style:italic;color:red;text-transform:lowercase;}#yop-poll-container-success-10_yp585cf8ac84a7b{font-size:12px;font-style:italic;color:green;}.yop-poll-forms-display{}</style><div id="yop-poll-container-10_yp585cf8ac84a7b" class="yop-poll-container"><div id="yop-poll-container-success-10_yp585cf8ac84a7b" class="yop-poll-container-success"></div><div id="yop-poll-container-error-10_yp585cf8ac84a7b" class="yop-poll-container-error"></div><form id="yop-poll-form-10_yp585cf8ac84a7b" class="yop-poll-forms yop-poll-forms-display"><div id="yop-poll-name-10_yp585cf8ac84a7b" class="yop-poll-name">Дали очекувате подобра бизнис клима после изборите на 11-ти декември?</div>
<div id="yop-poll-question-10_yp585cf8ac84a7b" class="yop-poll-question"></div>
<div id="yop-poll-answers-10_yp585cf8ac84a7b" class="yop-poll-answers">
<ul>
<li class="yop-poll-li-answer-10_yp585cf8ac84a7b">
<input type="radio" value="77" name="yop_poll_answer[15]" id="yop-poll-answer-10_yp585cf8ac84a7b-77"/>
<label for="yop-poll-answer-10_yp585cf8ac84a7b-77">Да</label>
</li>
<li class="yop-poll-li-answer-10_yp585cf8ac84a7b">
<input type="radio" value="78" name="yop_poll_answer[15]" id="yop-poll-answer-10_yp585cf8ac84a7b-78"/>
<label for="yop-poll-answer-10_yp585cf8ac84a7b-78">Не</label>
</li>
</ul>
</div>
<div id="yop-poll-custom-10_yp585cf8ac84a7b">
<ul>
</ul>
</div>
<div id="yop-poll-vote-10_yp585cf8ac84a7b" class="yop-poll-footer">
<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-10_yp585cf8ac84a7b" onclick="yop_poll_register_vote('10', 'page', '_yp585cf8ac84a7b'); return false;">Гласај</button></div>
<div id="yop-poll-results-10_yp585cf8ac84a7b"><a href="javascript:void(0)" class="yop_poll_result_link" id="yop_poll_result_link10_yp585cf8ac84a7b" onClick="yop_poll_view_results('10', 'page', '_yp585cf8ac84a7b')">Погледни ги резултатите</a></div>
<div></div> <div>Вкупно гласови 141</div>
</div><input type="hidden" id="yop-poll-tr-id-10_yp585cf8ac84a7b" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-10_yp585cf8ac84a7b" name="yop-poll-nonce-10_yp585cf8ac84a7b" value="49eb79c76d"/></form></div></div>
</div></div>
</div> 
<div class="sidebar_right">
</div> 
<div class="clear"></div>
</div>  </div> 
<div class="clear"></div>
</div> 
<div id="text-198" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><h3 class="nepropustaj" style="
    font: bold 27px 'Roboto Condensed',sans-serif;
"><span>НЕ ПРОПУШТАЈТЕ</span></h3>
<div class="tptn_posts  tptn_posts_shortcode"><div class="preporacani"><a href="http://denar.mk/110933/zdravje/moze-da-bide-mnogu-otrovno-ako-go-jadete-ovoj-zelenchuk-ni-sluchajnone-mu-go-pravete-ova" class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2016/04/spinach-150x150.jpg" alt="Може да биде многу отровно: Ако го јадете овој зеленчук, ни случајно не му го правете ова" title="Може да биде многу отровно: Ако го јадете овој зеленчук, ни случајно не му го правете ова" width="150" height="150" class="tptn_thumb tptn_featured"/></a><span class="tptn_after_thumb"><a href="http://denar.mk/110933/zdravje/moze-da-bide-mnogu-otrovno-ako-go-jadete-ovoj-zelenchuk-ni-sluchajnone-mu-go-pravete-ova" class="tptn_link"><span class="tptn_title">Може да биде многу отровно: Ако го јадете овој зеленчук, ни случајно не му го правете ова</span></a></span></div><div class="preporacani"><a href="http://denar.mk/41512/zdravje/trajno-otstranete-ja-bolkata-vo-rbetot-grbot-i-nozete" class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2014/02/suvismokvismo55-150x150.jpg" alt="Трајно отстранете ја болката во `рбетот, грбот и нозете" title="Трајно отстранете ја болката во `рбетот, грбот и нозете" width="150" height="150" class="tptn_thumb tptn_featured"/></a><span class="tptn_after_thumb"><a href="http://denar.mk/41512/zdravje/trajno-otstranete-ja-bolkata-vo-rbetot-grbot-i-nozete" class="tptn_link"><span class="tptn_title">Трајно отстранете ја болката во `рбетот, грбот и нозете</span></a></span></div><div class="preporacani"><a href="http://denar.mk/114358/kariera/dvaeset-soveti-odeden-od-najdobrite-psiholozi-vo-svetot" class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2016/05/психолог-совети-150x150.jpg" alt="20 совети од еден од најдобрите психолози во светот" title="20 совети од еден од најдобрите психолози во светот" width="150" height="150" class="tptn_thumb tptn_featured"/></a><span class="tptn_after_thumb"><a href="http://denar.mk/114358/kariera/dvaeset-soveti-odeden-od-najdobrite-psiholozi-vo-svetot" class="tptn_link"><span class="tptn_title">20 совети од еден од најдобрите психолози во светот</span></a></span></div><div class="preporacani"><a href="http://denar.mk/65699/zdravje/lek-na-starite-monasi-za-celo-telo-limonot-i-lukot-pravat-chudo" class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2014/12/466606_gilliancarverfileswordpresscom_iff-150x150.jpg" alt="Лек на старите монаси за цело тело: Лимонот и лукот прават чудо" title="Лек на старите монаси за цело тело: Лимонот и лукот прават чудо" width="150" height="150" class="tptn_thumb tptn_featured"/></a><span class="tptn_after_thumb"><a href="http://denar.mk/65699/zdravje/lek-na-starite-monasi-za-celo-telo-limonot-i-lukot-pravat-chudo" class="tptn_link"><span class="tptn_title">Лек на старите монаси за цело тело: Лимонот и лукот прават чудо</span></a></span></div><div class="preporacani"><a href="http://denar.mk/73002/zdravje/dreven-lek-od-samuraite-vratete-ja-vashata-sila-zajaknete-gi-koskite-i-organizmot" class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2015/02/jajce-vo-ocet-150x150.jpg" alt="Древен лек од самураите: Вратете ја вашата сила, зајакнете ги коските и организмот!" title="Древен лек од самураите: Вратете ја вашата сила, зајакнете ги коските и организмот!" width="150" height="150" class="tptn_thumb tptn_featured"/></a><span class="tptn_after_thumb"><a href="http://denar.mk/73002/zdravje/dreven-lek-od-samuraite-vratete-ja-vashata-sila-zajaknete-gi-koskite-i-organizmot" class="tptn_link"><span class="tptn_title">Древен лек од самураите: Вратете ја вашата сила, зајакнете ги коските и организмот!</span></a></span></div><div class="tptn_clear"></div></div></div>
</div></div>
</div> 
<div id="footer">
<ul class="footercats">
<li class="cat-item cat-item-1"><a href="http://denar.mk/category/ekonomija" title="Економија">ЕКОНОМИЈА</a>
</li>
<li class="cat-item cat-item-3"><a href="http://denar.mk/category/biznis" title="Компании">КОМПАНИИ</a>
</li>
<li class="cat-item cat-item-4"><a href="http://denar.mk/category/kariera" title="Кариера">КАРИЕРА</a>
</li>
<li class="cat-item cat-item-6"><a href="http://denar.mk/category/tehnologija" title="Технологија">ТЕХНОЛОГИЈА</a>
</li>
<li class="cat-item cat-item-3662"><a href="http://denar.mk/category/sportbiz" title="Спортбиз">СПОРТБИЗ</a>
</li>
<li class="cat-item cat-item-3663"><a href="http://denar.mk/category/avtobiz" title="Автобиз">АВТОБИЗ</a>
</li>
<li class="cat-item cat-item-26797"><a href="http://denar.mk/category/zdravje" title="Здравје">ЗДРАВЈЕ</a>
</li>
</ul>
<div class="clear"></div>
<ul class="footercats">
<li class="prijatel"><a href="http://tocka.com.mk" target="_blank" title="Точка.мк">tocka.com.mk</a></li>
<li class="prijatel"><a href="http://time.mk" target="_blank" title="Тиме.мк">time.mk</a></li>
<li class="prijatel"><a href="http://daily.mk" target="_blank" title="Дејли.мк">daily.mk</a></li>
<li class="prijatel"><a href="http://grid.mk" target="_blank" title="Грид.мк">grid.mk</a></li>
<li class="prijatel"><a href="http://vesti.mk" target="_blank" title="Вести.мк">vesti.mk</a></li>
</ul>
<div class="clear"></div>
<ul class="footerpages">
<li class="page_item page-item-168"><a href="http://denar.mk/kontakt">Контакт</a></li>
<li class="page_item page-item-272"><a href="http://denar.mk/konsalting">Консалтинг</a></li>
<li class="page_item page-item-11842"><a href="http://denar.mk/steden-kalkulator-3">Штеден Калкулатор</a></li>
<li class="page_item page-item-22557"><a href="http://denar.mk/oglasi-za-rabota">Огласи за вработување</a></li>
<li class="page_item page-item-30647"><a href="http://denar.mk/vozduh">Воздух</a></li>
<li><a rel="nofollow" href="http://denar.mk/feed">RSS</a></li>
</ul>
<div class="clear"></div>
<div id="footer_meta">
<p class="footer-left-text">
Денар 2012 - 2016 © Сите права задржани.
</p>
<p class="footer-right-text">
<a href="http://denar.mk/kontakt">Контакт</a>
<a href="http://denar.mk/impresum">Импресум</a>
<a href="http://denar.mk/wp-content/uploads/2016/11/Oficijalen_Cenovnik2016.pdf" target="_blank" class="txt_footer4">Маркетинг</a>
<div id="fb-root"></div>
<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/mk_MK/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='http://denar.mk/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.6.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://denar.mk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tabulate = {"results":"","answers":"","orizontal_answers":"0","orizontal_results":"0"};
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/denar.mk\/wp-login.php?redirect_to=http%3A%2F%2Fdenar.mk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_10_yp585cf8ac84a7b = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_google_label":"Vote as G+ User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_poll_name":null,"share_link":"http:\/\/denar.mk","redirect_after_vote":"no","redirect_after_vote_url":"","facebook_share_after_vote":"no"},"loading_image_src":"http:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=10&#038;location=page&#038;unique_id=_yp585cf8ac84a7b&#038;ver=5.8.0'></script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&appId=699047516840510&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="upprev_box"><div class="upprev_excerpt upprev_thumbnail"><a href="http://denar.mk/131408/sportbiz/steaua-poveke-ne-postoi" title="Стеауа повеќе не постои!" class="upprev_thumbnail" rel="Работниците бараат рестартирање на фабриката „Југохром“"><img width="120" height="90" src="http://denar.mk/wp-content/uploads/2016/12/steaua399.jpg" class="iworks_upprev_thumb wp-post-image" alt="steaua399" title="Стеауа повеќе не постои!" srcset="http://denar.mk/wp-content/uploads/2016/12/steaua399.jpg 600w, http://denar.mk/wp-content/uploads/2016/12/steaua399-333x250.jpg 333w, http://denar.mk/wp-content/uploads/2016/12/steaua399-533x400.jpg 533w" sizes="(max-width: 120px) 100vw, 120px"/></a><h5><a href="http://denar.mk/131408/sportbiz/steaua-poveke-ne-postoi" rel="Работниците бараат рестартирање на фабриката „Југохром“">Стеауа повеќе не постои!</a></h5><p>Најтрофејниот романски клуб и поранешен европски првак, Стеауа повеќе не постои! Ова е одлуката на Врховниот суд на Романија кој...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div> </p>
<div class="clear"></div>
</div>
</div> 
 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('1_aQ1GMkv4sTOnIU6i0A5YZR7HmF3hBslp4Ar60QH4X.X7');
//--><!]]>
</script>
<script type="text/javascript" src="http://denar.mk/wp-content/uploads/2013/05/xgemius.js"></script>
</body>
</html>
 