<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Русија ги брка странските работници: Тие само ни се товар | Денар</title>
<meta name="msvalidate.01" content="5B259BD03AFD8DA3E58ADE5357D7B5F7"/>
<meta name="propeller" content="748041aa6d5c519fb1293c4e642c476d"/>
<link rel="stylesheet" type="text/css" media="all" href="http://denar.mk/wp-content/themes/_advanced-newspaper/style.css"/>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=cyrillic,latin' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://denar.mk/feed"/>
<link rel="pingback" href="http://denar.mk/xmlrpc.php"/>
<style type='text/css'></style>
 
<meta name="keywords" content="брка,економија,намали,намера,работници,работниците,русија,само,свет,странските,странство,странци,тие,товар"/>
<link rel="canonical" href="http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-25970185-1', { 'cookieDomain': 'denar.mk' } );
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Фид" href="http://denar.mk/feed"/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; фидови за коментари" href="http://denar.mk/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Денар &raquo; Русија ги брка странските работници: Тие само ни се товар фидови за коментари" href="http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar/feed"/>
<meta property="og:title" content="Русија ги брка странските работници: Тие само ни се товар"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Денар"/><meta property="og:image" content="http://denar.mk/wp-content/uploads/2016/11/344428661583409d848692624438223_w640-375x250.jpg"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/denar.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='srp-layout-stylesheet-css' href='http://denar.mk/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://denar.mk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://denar.mk/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='upprev-css-css' href='http://denar.mk/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all'/>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 40, offset_element: '', css_width: 460, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 0, ga_track_clicks: 0, ga_opt_noninteraction: 1, title: 'Русија ги брка странските работници: Тие само ни се товар' };
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.";
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/svg-support/js/min/svg-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php","top_ten_nonce":"b837ac28eb","top_ten_id":"128713","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"297948094"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<script type='text/javascript' src='http://denar.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/slides.min.jquery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/jquery.tools.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/themes/_advanced-newspaper/inc/js/superfish-1.4.8.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://denar.mk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://denar.mk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://denar.mk/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://denar.mk/?p=128713'/>
<link rel="alternate" type="application/json+oembed" href="http://denar.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdenar.mk%2F128713%2Fekonomija%2Frusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar"/>
<link rel="alternate" type="text/xml+oembed" href="http://denar.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdenar.mk%2F128713%2Fekonomija%2Frusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7Bbbh1awA4008M", domain:"denar.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7Bbbh1awA4008M" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta property="fb:app_id" content="699047516840510"/><meta property="og:title" content="Русија ги брка странските работници: Тие само ни се товар"/><meta property="og:locale" content="mk_MK"/><meta property="og:type" content="article"/><meta property="og:image" content="http://denar.mk/wp-content/uploads/2016/11/344428661583409d848692624438223_w640.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="427"/><meta property="og:url" content="http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar"/><meta property="og:site_name" content="Денар"/><meta property="og:description" content="Русија има намера да го намали бројот на работници од странство, вели вицепремиерката на Русија за социјална политика Олга Голодец. Тоа ќе важи особено за регионите вo кои невработеноста е зголемена, пренесува Спутник. Како што изјави, користењето на странска работна сила води кон извлекување на капиталот од земјата, бидејќи повеќето работници своите плати ги префрлуваат &hellip;"/><style type="text/css">.preporacani{width:175px;float:left;padding:20px 15px 5px 14px;background:#efefef;font-size:20px;height:270px;margin-bottom:30px;}.tptn_thumb.tptn_featured:hover{background:#C6AB71;}.tptn_thumb{padding:7px;background:white;margin-bottom:5px;}</style><link href="http://denar.mk/wp-content/themes/_advanced-newspaper/styles/denardizajn.css" rel="stylesheet" type="text/css"/>
 
<style type="text/css">.entry_title{display:block;border-left:10px solid #C6AB71;padding:7px 0 7px 10px;margin:0 0 15px;font:bold 35px/32px 'Roboto Condensed',sans-serif;letter-spacing:-1px;color:#555;border-top:1px solid #efefef;border-bottom:1px solid #efefef;}.entry h1{margin:0px 0px 10px 0px;font:bold 35px/32px 'Roboto Condensed',sans-serif;}.naslovtrivesti{margin-top:5px;height:73px;overflow:hidden;}.widget{margin-bottom:10px;}.widget ul li{background:none;padding-left:0px;}#ednavest{background:#f4f4f4;}.malivesti{padding-bottom:7px;border-bottom:1px dotted #B8B8B8;margin-bottom:10px;}.widgettitle{font:bold 21px/21px 'Roboto Condensed',sans-serif;margin-bottom:0;display:block;font-weight:bold;margin:0 0px 10px;background:#C6AB71;color:#fff;padding:5px;}a.srp-widget-title-link{font:bold 21px/21px 'Roboto Condensed',sans-serif;}#header .themequote .quotecaption{color:#ED2323;}#yop-poll-container-5_yp54e1153871602{margin-top:-8px;}.naslovedna{font:bold 26px/26px 'Roboto Condensed',sans-serif;margin:0 0 10px 0;letter-spacing:-1px;}.malivesti-sport{height:300px;}.alignleft,.alignright,.alignnone,.aligncenter{border:1px solid #F0F0F0;}.entry h2{font-family:'Roboto Condensed',sans-serif;}#featured-slider .posttitle a:hover{text-decoration:none;color:red;}.naslovmali :hover{color:red;}.naslovgolema-sport :hover{color:red;}.naslovmali-sport :hover{color:red;}.naslovtrivesti :hover{color:red;}.naslovgolema :hover{color:red;}.naslovedna :hover{color:red;}.naslovparalelni :hover{color:red;}.naslovparalelnimali :hover{color:red;}#featured-slider .postteaser{height:175px;overflow:hidden;}#featured-slider p{line-height:17px;}#mid-slider{background:#f4f4f4;}#mid-slider-nav{border:none;background:linear-gradient(to bottom,#DBDBDB 0,#FCFCFC 100%);border:0;-webkit-border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topleft:0;-moz-border-radius-topright:0;border-top-left-radius:0;border-top-right-radius:0;}#mid-slider-pagination li a{background:linear-gradient(to bottom,#DBDBDB 0,#FCFCFC 100%)}#mid-slider .fea-slides-wrapper{min-height:0;}.paralelnivestitri{height:95px;}.naslovparalelnimali{font:bold 18px/18px 'Roboto Condensed',sans-serif;letter-spacing:0px;}.naslovparalelni{font:bold 24px/22px 'Roboto Condensed',sans-serif;margin-bottom:5px;}#footer{width:1020px;padding:8px 15px;}#kombinirani-sport{background:#f4f4f4;margin-bottom:30px;}#desnomali-sport{background:#fff;}.naslovgolema-sport{font:bold 26px/26px 'Roboto Condensed',sans-serif;margin:0 0 10px 0;letter-spacing:-1px;padding-left:10px;padding-right:10px;}#levagolema-sport{width:326px;float:left;margin-right:0;}.naslovmali-sport{margin-bottom:6px;font:bold 18px/18px 'Roboto Condensed',sans-serif;letter-spacing:0px;text-align:center;}.parlevaedna{height:338px;overflow:hidden;margin-bottom:10px;}.pardesnaedna{height:338px;overflow:hidden;margin-bottom:10px;}#featured-slider{-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;}.clear{height:0;}.naslovmali{height:73px;overflow:hidden;}.widget ul{padding-left:0;}.wpp-thumbnail-first{width:300px;}#mid-slider .featured-media .tabbedimg{border:none;padding:7px;background:white;}#mid-slider .fea-slides-wrapper{height:450px;}#paralelni{display:inline-block;margin-bottom:30px;}.povrzanivesti{height:195px;list-style:none;}.naslov-povrzani{font-size:25px;font-family:'Roboto Condensed',sans-serif;font-weight:bold;margin-bottom:3px;}marquee.widget-text.wp_mse_data_feeds_widget_plugin_box.berza{background:#f4f4f4;padding:5px 1px 5px 1px;-webkit-marquee-increment:1px;}#submenu{margin-bottom:10px;}.neutral:hover{background-color:#C2E4EF;border:1px solid #80CDD8;}#top{margin-bottom:0px;}#header .logo img{width:300px;}</style>
<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});

							$('#slides').slides({
										autoHeight: true
				});
						
			$("ul.tabs").tabs("div.panes > div");
			// $("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
		});
	})(jQuery);
	</script>
 
<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://denar.mk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8109e82063&wpp_id=128713';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
 
<link rel="shortcut icon" href="http://denar.mk/wp-content/uploads/2016/01/denar-fav.png"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25970185-1', 'denar.mk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<style type="text/css">#upprev_box{bottom:10px;width:460px;right:5px;display:block;right:-515px;display:block;}#upprev_box div.upprev_thumbnail h5{font-size:19px;}</style>
 
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2612';
  h.appendChild(s);
}());
/* ]]> */
</script>
</head>
<body class="single single-post postid-128713 single-format-standard">
<div class="wrapper">
<div id="masthead">
<ul class="mastheadnav dropdown">
<li class="date">
<script type="text/javascript">
						
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						
						var dayarray=new Array("Недела","Понеделник","Вторник","Среда","Четврток","Петок","Сабота")
						var montharray=new Array("Јануари","Февруари","Март","Април","Мај","Јуни","Јули","Август","Септември","Октомври","Ноември","Декември")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						
					</script>
</li>
 
</ul>
<div class="hide">
<div id="sconnected">
<h3 class="widgettitle">Widgetized Section</h3>
<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo; and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
</div>
</div>
<div id="search">
<form class="gab_search_style1" action="http://denar.mk/">
<fieldset>
<input type="text" id="s" name="s" value="Пребарувај..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
<input type="image" class="submit_style1" src="http://denar.mk/wp-content/themes/_advanced-newspaper/framework/images/search.png" alt="Пребарувај..." value=""/>
</fieldset>
</form> </div> 
<div class="clear"></div>
</div> 
<div id="header">
<div class="themequote quoteleft">
<span class="img">
<img src="http://denar.mk/wp-content/uploads/2012/11/BillGates.png" alt=""/>
</span>
<span class="quotetext">
<span class="quotecaption">
Бил ГЕЈТС </span>
<span class="quote">
Успехот е лош учител. Ги тера луѓето да мислат дека не можe да изгубат. </span>
</span>
</div> 
<div class="logo" style="padding:15px 0px 10px 0px;">
<h1>
<a href="http://denar.mk/" title="ПОЧЕТНА">
<img src="http://denar.mk/wp-content/uploads/2016/01/logo-new.png" alt="Денар" title="Денар"/>
</a>
</h1>
</div> 
<div class="themequote quoteright">
<span class="img">
<img src="http://denar.mk/wp-content/uploads/2012/11/warrenbuffett11.jpg" alt=""/>
</span>
<span class="quotetext">
<span class="quotecaption">
Ворен БАФЕТ </span>
<span class="quote">
Потребни се 20 години за да се создаде добар углед, а само 5 минути да се уништи. </span>
</span>
</div> 
<div class="clear"></div>
</div> 
<div id="mainmenu">
<ul class="mainnav dropdown">
<li class="first"><a href="http://denar.mk/" title="ПОЧЕТНА">Почетна</a></li>
<li class="cat-item cat-item-1"><a href="http://denar.mk/category/ekonomija" title="Економија">ЕКОНОМИЈА</a>
<ul class='children'>
<li class="cat-item cat-item-12854"><a href="http://denar.mk/category/ekonomija/makedonija-ekonomija">МАКЕДОНИЈА</a>
</li>
<li class="cat-item cat-item-12856"><a href="http://denar.mk/category/ekonomija/svet-ekonomija">СВЕТ</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-3"><a href="http://denar.mk/category/biznis" title="Компании">КОМПАНИИ</a>
</li>
<li class="cat-item cat-item-4"><a href="http://denar.mk/category/kariera" title="Кариера">КАРИЕРА</a>
</li>
<li class="cat-item cat-item-6"><a href="http://denar.mk/category/tehnologija" title="Технологија">ТЕХНОЛОГИЈА</a>
</li>
<li class="cat-item cat-item-3662"><a href="http://denar.mk/category/sportbiz" title="Спортбиз">СПОРТБИЗ</a>
</li>
<li class="cat-item cat-item-3663"><a href="http://denar.mk/category/avtobiz" title="Автобиз">АВТОБИЗ</a>
</li>
<li class="cat-item cat-item-26797"><a href="http://denar.mk/category/zdravje" title="Здравје">ЗДРАВЈЕ</a>
</li>
<li class="forum"><a href="http://forum.denar.mk/" title="ФОРУМ">Форум</a></li>
</ul>
<div class="clear"></div>
</div> 
<div id="submenu">
<ul class="subnav dropdown">
<li class="page_item page-item-168"><a href="http://denar.mk/kontakt">Контакт</a></li>
<li class="page_item page-item-272"><a href="http://denar.mk/konsalting">Консалтинг</a></li>
<li class="page_item page-item-11842"><a href="http://denar.mk/steden-kalkulator-3">Штеден Калкулатор</a></li>
<li class="page_item page-item-22557"><a href="http://denar.mk/oglasi-za-rabota">Огласи за вработување</a></li>
<li class="page_item page-item-30647"><a href="http://denar.mk/vozduh">Воздух</a></li>
<li class="intervju"><a href="http://denar.mk/category/intervju">Интервјуа</a></li>
<li class="dieti"><a href="http://denar.mk/category/dieti">Диети</a></li>
<li class="marketing" style="float: right;"><a href="http://denar.mk/wp-content/uploads/2016/05/Oficijalen-Cenovnik-20161.pdf" target="_blank">Маркетинг</a></li>
</ul>
<div class="clear"></div>
</div> 
<div id="wp_mse_data_feeds_plugin-2" class="widget widget_wp_mse_data_feeds_plugin"><div class="widgetinner"><style type="text/css">.wp_mse_data_feeds_widget_plugin_box a{font-size:14px;font-weight:normal;}.wp_mse_data_feeds_widget_plugin_box a.positive{color:#32b43c}.wp_mse_data_feeds_widget_plugin_box a.negative{color:#f21d13}.wp_mse_data_feeds_widget_plugin_box a.neutral{color:#0098f8}</style><marquee scrolldelay="15" truespeed="1" scrollamount="1" onmouseover="this.stop()" onmouseout="this.start()" class="widget-text wp_mse_data_feeds_widget_plugin_box berza"><a class="negative" href="http://www.mse.mk/mk/symbol/ALK" target="_blank" title="Алкалоид Скопје">ALK 5,462.67 -0.33%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/BESK" target="_blank" title="Бетон Скопје">BESK 10,306.35 -5.33%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/FERS" target="_blank" title="Фершпед Скопје">FERS 43,128.00 2.66%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/FUBT" target="_blank" title="Фустеларко Борец Битола">FUBT 1,200.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/GRNT" target="_blank" title="Гранит Скопје">GRNT 631.00 0.12%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/KMB" target="_blank" title="Комерцијална банка Скопје">KMB 2,949.95 -0.26%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/MPT" target="_blank" title="Макпетрол Скопје">MPT 28,070.14 -5.39%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/MTUR" target="_blank" title="Македонијатурист Скопје">MTUR 3,913.59 2.99%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/OHB" target="_blank" title="Охридска банка АД Скопје">OHB 3,900.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="neutral" href="http://www.mse.mk/mk/symbol/PPIV" target="_blank" title="Прилепска Пиварница Прилеп">PPIV 33,999.00 0%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/RZUS" target="_blank" title="РЖ Услуги Скопје">RZUS 117.13 -0.59%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/STB" target="_blank" title="Стопанска банка Скопје">STB 982.01 -1.68%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/STBP" target="_blank" title="Стопанска банка Скопје">STBP 730.00 -8.86%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="positive" href="http://www.mse.mk/mk/symbol/STIL" target="_blank" title="Макстил Скопје">STIL 89.00 0.09%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/TNB" target="_blank" title="НЛБ Банка АД Скопје">TNB 8,682.00 -0.14%</a>&nbsp;&nbsp;&nbsp;&nbsp;<a class="negative" href="http://www.mse.mk/mk/symbol/TPLF" target="_blank" title="Топлификација Скопје">TPLF 1,019.68 -2.85%</a>&nbsp;&nbsp;&nbsp;&nbsp;</marquee></div></div>
<div id="container">
<div id="main">
<div id="text-302" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=a0404319&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0404319' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div class="clear"></div>
<div id="post-128713" class="entry post-128713 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija category-najnovi-2 category-svet-ekonomija tag-46739 tag-171 tag-1095 tag-34737 tag-192 tag-15473 tag-1847 tag-6055 tag-1119 tag-6612 tag-921 tag-3642 tag-18504 tag-3884">
<h1 class="entry_title">
Русија ги брка странските работници: Тие само ни се товар </h1>
<div style="text-align: left; padding-top: 10px;padding-bottom:0px;width: 280px;float: right;background: #F7F5F5;padding-left: 10px;height: 243px;">
<p>Време: 15:19
<p>Датум: ноември 22, 2016
<p>Категорија: <a href="http://denar.mk/category/ekonomija">ЕКОНОМИЈА</a>
<div id="text-69" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" style="padding-bottom:20px"></div></div>
</div></div>
<div id="text-70" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><a href="https://twitter.com/DenarMk" class="twitter-follow-button" data-show-count="true" data-size="medium">Follow @DenarMk</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div></div>
<div id="gab_share_widget-4" class="widget gab_share_widget"><div class="widgetinner"><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar&t=Русија ги брка странските работници: Тие само ни се товар" title="Сподели на Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Русија ги брка странските работници: Тие само ни се товар http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar" title="Сподели на Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar" title="Сподели со пријател ">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar&title=Русија ги брка странските работници: Тие само ни се товар" title="Сподели на Google ">Google</a><div class="clear"></div></div></div>
</div>
<p><img class="alignnone size-full wp-image-128714" src="http://denar.mk/wp-content/uploads/2016/11/344428661583409d848692624438223_w640.jpg" alt="344428661583409d848692624438223_w640" width="380" height="250"/></p>
<p><strong>Русија има намера да го намали бројот на работници од странство, вели вицепремиерката на Русија за социјална политика Олга Голодец.</strong></p>
<p>Тоа ќе важи особено за регионите вo кои невработеноста е зголемена, пренесува Спутник.</p>
<p>Како што изјави, користењето на странска работна сила води кон извлекување на капиталот од земјата, бидејќи повеќето работници своите плати ги префрлуваат во своите матични држави.</p>
<p>Исто така додаде таа, дополнително оптеретување за рускиот буџет претставува и социјалниот аспект, бидејќи мигрантите во Русија ги користат и болиците и училиштата.</p>
<p>„Кога ќе се анализираат сите податоци излегува дека странските работници се поголем товар за социјалниот систем, отколку што се користи за руската економија“, вели Олга Голодец.</p>
<p>Таа додаде дека и покрај тоа што работодавците тврдат дека Русија нема доволно квалитетна работна сила, Русија мора да се води по долгорочни и стратешки цели кои ќе бидат од корист за руската економија.</p>
<div class="clear"></div><div id="text-176" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="social-links">
<div class="fb">
<div class="fb-like" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="tweet">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="denarmk" data-related="denarmk" data-hashtags="denar">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class="linkedinshare">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share"></script>
</div>
<div class="googplus">
<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="120"></div>
</div>
</div></div>
</div></div>
<div id="gab_share_widget-2" class="widget gab_share_widget"><div class="widgetinner"><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar&t=Русија ги брка странските работници: Тие само ни се товар" title="Сподели на Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Русија ги брка странските работници: Тие само ни се товар http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar" title="Сподели на Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar" title="Сподели со пријател ">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar&title=Русија ги брка странските работници: Тие само ни се товар" title="Сподели на Google ">Google</a><div class="clear"></div></div></div>
<div id="text-202" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/denar" data-width="690" height="190" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
</div></div>
<div id="text-189" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div style="float: left; background-color: red; width: 185px; color: white; font-size: 19px; padding-left: 10px;">Спонзорирано</div>
<div style="clear: both;"></div>
<div class="wp_bannerize sponzorirano">
<div><div style="background-color: #F4F4F4; padding: 10px;display: inline-block;float: left;height: 110px;">
<div style="float:left;"><a href="http://www.metar2.mk" target="_blank"><img src="http://denar.mk/wp-content/uploads/2014/11/metar2.jpg" border="0"></a>
</div>
<div style="float:left; width:155px; padding-right:10px; margin-left:10px; text-align:left; font-size:15px;"><a href="http://www.metar2.mk" target="_blank" class="sponzorirani">Огласник за недвижности Метар2. Огласувај бесплатно!</a>
</div>
</div></div>
<div><div style="background-color: #F4F4F4; padding: 10px;display: inline-block;float: left;height: 110px;">
<div style="float:left;"><a href="https://www.facebook.com/P90Xskopje" target="_blank"><img src="http://denar.mk/wp-content/uploads/2014/11/banerp90.jpg" border="0"></a>
</div>
<div style="float:left; width:155px; padding-right:10px; margin-left:10px; text-align:left; font-size:15px;"><a href="https://www.facebook.com/P90Xskopje" target="_blank" class="sponzorirani">Направете нешто невообичено за вашето тело. Кликнете тука!</a>
</div>
</div></div>
</div></div>
</div></div>
<div id="text-190" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div class="clear" style="margin-bottom: 15px"></div></div>
</div></div>
<div id="text-304" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=ae4820cc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae4820cc' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div id="text-300" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div id="easyads" style="margin-top: 30px;margin-bottom:30px;display: inline-block;">
<div style="width: 350px; float: left;">
<script type='text/javascript'>
/* easyads.bg displayAd rotator name: Denar.mk_300x250_Banner_Under Article, size: 300x250, url: denar.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=8545&':'http://media.easyads.bg/displayads.php?rid=8545&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=LpvhkGu-tj-Hcgrr2c8WUUVbfZNn0t2I&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div>
<div style="width: 340px; float: left;">
<script type='text/javascript'>
/* easyads.bg textAd rotator name: Denar.mk_300x250_TextAds_Under Article, size: 300x250, url: denar.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=8546&':'http://media.easyads.bg/textads.php?rid=8546&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=_h5kGBLQWVXdanDQw0mguQMw9ieoFbyZ&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div>
</div>
</div>
</div></div>
<div id="text-175" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> <h3>КОМЕНТАРИ</h3><div class="fb-comments" data-href="http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar" data-numposts="3" data-width="100%" data-colorscheme="light"></div></div>
</div></div>
<div id="text-218" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><h3 class="nepropustaj" style="
    font: bold 27px 'Roboto Condensed',sans-serif;
"><span>НАЈНОВО ОД КАТЕГОРИЈАТА</span></h3></div>
</div></div>
</div> 
<div id="comments">
</div> 
<div id="povrzani">
<li class="povrzanivesti">
<a href="http://denar.mk/128709/ekonomija/merki-za-predupreduvanje-poradi-zagadeniot-vozduh-decata-bremenite-zeni-i-starite-da-si-sedat-doma" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F11%2Fzagaduvanje-skopje1.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Мерки за предупредување поради загадениот воздух: Децата, бремените жени, старите да си седат дома" title="Мерки за предупредување поради загадениот воздух: Децата, бремените жени, старите да си седат дома"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/128709/ekonomija/merki-za-predupreduvanje-poradi-zagadeniot-vozduh-decata-bremenite-zeni-i-starite-da-si-sedat-doma" title="Мерки за предупредување поради загадениот воздух: Децата, бремените жени, старите да си седат дома">Мерки за предупредување поради загадениот воздух: Децата, бремените жени, старите да си седат дома</h4></a>
<p>Град Скопје препорачува граѓаните да го сведат своето движење на отворен простор само на неопходни излегувања, малите деца, бремените жени, хроничните болни, постарите луѓе да&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/128707/ekonomija/nad-devetiljadi-lekari-ja-napustile-grcija-vo-poslednite-sest-godini" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F11%2FGreece_Doctors_registration_621.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Над 9.000 лекари ја напуштиле Грција во последните шест години" title="Над 9.000 лекари ја напуштиле Грција во последните шест години"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/128707/ekonomija/nad-devetiljadi-lekari-ja-napustile-grcija-vo-poslednite-sest-godini" title="Над 9.000 лекари ја напуштиле Грција во последните шест години">Над 9.000 лекари ја напуштиле Грција во последните шест години</h4></a>
<p>Од 2010-та година до средината на 2016-та година 9.300 лекари ја напуштиле Грција во потрага по место за професионална реализација, пишува „Катимерини“. Податоците се на&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/128697/ekonomija/mmf-preporachuva-zgolemuvanje-na-starosnata-granica-za-penzioniranje" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F10%2Fmmf-mmf-mmf-imf.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="ММФ препорачува зголемување на старосната граница за пензионирање" title="ММФ препорачува зголемување на старосната граница за пензионирање"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/128697/ekonomija/mmf-preporachuva-zgolemuvanje-na-starosnata-granica-za-penzioniranje" title="ММФ препорачува зголемување на старосната граница за пензионирање">ММФ препорачува зголемување на старосната граница за пензионирање</h4></a>
<p>Обезбедувањето одржливост на пензискиот систем е важна среднорочна цел, предупредуваат од Меѓународниот монетарен фонд во најновиот извештај за Македонија. Актуелниот пензиски систем се соочува значителна&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/128694/ekonomija/prekin-na-povekedneniot-rast-na-mbi" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F11%2Fmk-berza-kke.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Прекин на повеќедневниот раст на МБИ10" title="Прекин на повеќедневниот раст на МБИ10"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/128694/ekonomija/prekin-na-povekedneniot-rast-na-mbi" title="Прекин на повеќедневниот раст на МБИ10">Прекин на повеќедневниот раст на МБИ10</h4></a>
<p>Почетокот на новата трговска седмица донесе во понеделникот прекин на порастот на индексот МБИ10, при што забежа пад од 0,59 отсто, со што индексот на&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/128689/ekonomija/globalnata-pobaruvacka-za-benzin-ke-bide-so-ostar-pad-vo-idnina" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F11%2Fbenzinite.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Глобалната побарувачка за бензин ќе биде со остар пад во иднина" title="Глобалната побарувачка за бензин ќе биде со остар пад во иднина"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/128689/ekonomija/globalnata-pobaruvacka-za-benzin-ke-bide-so-ostar-pad-vo-idnina" title="Глобалната побарувачка за бензин ќе биде со остар пад во иднина">Глобалната побарувачка за бензин ќе биде со остар пад во иднина</h4></a>
<p>Бензинот е главен ресурс за снабдување на автомобилите и за нивно функционирање, и беше главен ресурс на 20-от век, а се чини дека во иднина&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/128685/ekonomija/wall-street-indeksite-povtorno-zabelezaa-rekorden-skok" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F11%2Fwall-stre-33-1.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Wall Street: Индексите повторно забележаа рекорден скок" title="Wall Street: Индексите повторно забележаа рекорден скок"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/128685/ekonomija/wall-street-indeksite-povtorno-zabelezaa-rekorden-skok" title="Wall Street: Индексите повторно забележаа рекорден скок">Wall Street: Индексите повторно забележаа рекорден скок</h4></a>
<p>На Wall Street берзанските индекси достигна нови рекордни нивоа, а овој резултат се должи на големиот скок на цената во секторите на енергетиката и рударството,&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/128683/ekonomija/dolarot-so-najvisoka-vrednost-od-ta-godina" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F11%2FDollar_22.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Доларот со највисока вредност од 2003-та година" title="Доларот со највисока вредност од 2003-та година"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/128683/ekonomija/dolarot-so-najvisoka-vrednost-od-ta-godina" title="Доларот со највисока вредност од 2003-та година">Доларот со највисока вредност од 2003-та година</h4></a>
<p>На светските девизни пазари вредноста на доларот достигна највисок раст во последниве 13 и пол години, со што се очекува Федералните резерви на САД да&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/128673/ekonomija/natprevar-za-pametna-avtobuska-postojka" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F11%2Fmentor-696x522.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Натпревар за паметна автобуска постојка" title="Натпревар за паметна автобуска постојка"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/128673/ekonomija/natprevar-za-pametna-avtobuska-postojka" title="Натпревар за паметна автобуска постојка">Натпревар за паметна автобуска постојка</h4></a>
<p>Пет тима се натпреваруваат за идејно решение за паметна автобуска постојка. Фондот за иновации и технолошки развој, Министерството за образование и наука, ЈСП Скопје и&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/128670/ekonomija/efta-razmisluva-za-pokana-na-velika-britanija-po-brexit" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F11%2Fone-way22.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="EFTA размислува за покана на Велика Британија по Brexit" title="EFTA размислува за покана на Велика Британија по Brexit"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/128670/ekonomija/efta-razmisluva-za-pokana-na-velika-britanija-po-brexit" title="EFTA размислува за покана на Велика Британија по Brexit">EFTA размислува за покана на Велика Британија по Brexit</h4></a>
<p>Земјите од Европската асоцијација за слободна трговија (EFTA) размислуваат да испратат покана за влез на Велика Британија, откако земјата ќе ја напушти ЕУ. Тоа го&hellip;</p>
</li>
<li class="povrzanivesti">
<a href="http://denar.mk/128665/ekonomija/vkupnite-depoziti-vo-oktomvri-na-najvisoko-nivo" rel="bookmark"><img src="http://denar.mk/wp-content/themes/_advanced-newspaper/timthumb.php?src=http%3A%2F%2Fdenar.mk%2Fwp-content%2Fuploads%2F2016%2F11%2Fdenaro3-1.jpg&amp;w=210&amp;h=140&amp;zc=1" class="alignleft" alt="Вкупните депозити во октомври на највисоко ниво, кредитирањето намалено" title="Вкупните депозити во октомври на највисоко ниво, кредитирањето намалено"/></a>
<h4 class="naslov-povrzani"><a href="http://denar.mk/128665/ekonomija/vkupnite-depoziti-vo-oktomvri-na-najvisoko-nivo" title="Вкупните депозити во октомври на највисоко ниво, кредитирањето намалено">Вкупните депозити во октомври на највисоко ниво, кредитирањето намалено</h4></a>
<p>Кај паричната маса во октомври 2016 година е забележан месечен и годишен раст од 0,9 и 3,9 отсто. Притоа во однос на претходниот месец, кај&hellip;</p>
</li>
</div>
</div> 
<div id="sidebar">
<div class="sidebarinner">
<div class="sidebar_left">
<div id="text-294" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=a5cd89b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5cd89b9' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div id="text-299" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=a4897668&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4897668' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div id="text-296" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=a311c177&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a311c177' border='0' alt=''/></a></noscript>
</div>
</div></div>
 
<div id="wpp-13" class="widget popular-posts"><div class="widgetinner">
<h3 class="widgettitle">НАЈЧИТАНИ</h3>
<ul class="wpp-list"><li><a href="http://denar.mk/128401/ekonomija/prava-na-patnicite-evra-za-otkazan-let-za-izguben-bagaz" title="Права на патниците - 600 евра за откажан лет, 1.200 за изгубен багаж"><img width="290" height="194" src="http://denar.mk/wp-content/uploads/2016/11/avio.jpg" class="wpp-thumbnail-first wp-post-image" alt="Права на патниците - 600 евра за откажан лет, 1.200 за изгубен багаж" title="Права на патниците - 600 евра за откажан лет, 1.200 за изгубен багаж" srcset="http://denar.mk/wp-content/uploads/2016/11/avio.jpg 430w, http://denar.mk/wp-content/uploads/2016/11/avio-375x250.jpg 375w" sizes="(max-width: 290px) 100vw, 290px"/></a> <a href="http://denar.mk/128401/ekonomija/prava-na-patnicite-evra-za-otkazan-let-za-izguben-bagaz" title="Права на патниците - 600 евра за откажан лет, 1.200 за изгубен багаж" style="font-size: 20px;">Права на патниците - 600 евра за откажан лет, 1.200 за изгубен багаж</a> <span class="wpp-excerpt"><p>
Откажување, доцнење или пренасочување на летот; губење на куферите - најчести проблеми со кои се соочуваат патниците со авион. За …</p></span></li><li><a href="http://denar.mk/127849/kariera/tri-zlatni-pravila-kako-na-krajot-na-mesecot-da-zashtedite" title="3 златни правила како на крајот на месецот да заштедите"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2016/11/usteda-pix-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="3 златни правила како на крајот на месецот да заштедите" title="3 златни правила како на крајот на месецот да заштедите" srcset="http://denar.mk/wp-content/uploads/2016/11/usteda-pix-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2016/11/usteda-pix-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px"/></a> <a href="http://denar.mk/127849/kariera/tri-zlatni-pravila-kako-na-krajot-na-mesecot-da-zashtedite" title="3 златни правила како на крајот на месецот да заштедите">3 златни правила како на крајот на месецот да заштедите</a></li><li><a href="http://denar.mk/128508/tehnologija/idninata-pristiga-zamrznuvanje-na-teloto" title="Иднината пристига – замрзнување на телото чини колку гарсониера"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2016/11/dy-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Иднината пристига – замрзнување на телото чини колку гарсониера" title="Иднината пристига – замрзнување на телото чини колку гарсониера" srcset="http://denar.mk/wp-content/uploads/2016/11/dy-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2016/11/dy-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px"/></a> <a href="http://denar.mk/128508/tehnologija/idninata-pristiga-zamrznuvanje-na-teloto" title="Иднината пристига – замрзнување на телото чини колку гарсониера">Иднината пристига – замрзнување на телото чини колку гарсониера</a></li><li><a href="http://denar.mk/128545/ekonomija/albanija-gi-ukinuva-danocite-ogromen-rast-za-godini" title="Албанија ги укинува даноците, огромен раст за 25 години"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2016/11/15395882975831bf72bfdff895778132_w640-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Албанија ги укинува даноците, огромен раст за 25 години" title="Албанија ги укинува даноците, огромен раст за 25 години" srcset="http://denar.mk/wp-content/uploads/2016/11/15395882975831bf72bfdff895778132_w640-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2016/11/15395882975831bf72bfdff895778132_w640-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px"/></a> <a href="http://denar.mk/128545/ekonomija/albanija-gi-ukinuva-danocite-ogromen-rast-za-godini" title="Албанија ги укинува даноците, огромен раст за 25 години">Албанија ги укинува даноците, огромен раст за 25 години</a></li><li><a href="http://denar.mk/128534/ekonomija/eve-shto-denes-e-poisplatlivo-i-od-zlatoto" title="Еве што e денес поисплатливо и од златото"><img width="70" height="70" src="http://denar.mk/wp-content/uploads/2016/11/9316194725831929f01f19978604020_w640-150x150.jpg" class="wpp-thumbnail wp-post-image" alt="Еве што e денес поисплатливо и од златото" title="Еве што e денес поисплатливо и од златото" srcset="http://denar.mk/wp-content/uploads/2016/11/9316194725831929f01f19978604020_w640-150x150.jpg 150w, http://denar.mk/wp-content/uploads/2016/11/9316194725831929f01f19978604020_w640-50x50.jpg 50w" sizes="(max-width: 70px) 100vw, 70px"/></a> <a href="http://denar.mk/128534/ekonomija/eve-shto-denes-e-poisplatlivo-i-od-zlatoto" title="Еве што e денес поисплатливо и од златото">Еве што e денес поисплатливо и од златото</a></li></ul></div></div>
 
<div id="text-293" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"> 
 
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://hostiranje.com.mk/rs/www/delivery/ajs.php':'http://hostiranje.com.mk/rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://hostiranje.com.mk/rs/www/delivery/ck.php?n=a79270dd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://hostiranje.com.mk/rs/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a79270dd' border='0' alt=''/></a></noscript>
</div>
</div></div>
<div id="text-262" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><iframe src="http://cdn.grouper.mk/files/widgets/denarmk15.html" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="no" scrolling="no" style="border-width:0px; background:#FFF;"></iframe>
</div>
</div></div>
<div id="text-250" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"></div>
</div></div>
<div id="text-267" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"></div>
</div></div>
<div id="wdg_specialrecentpostsfree-3" class="widget widget_specialrecentpostsFree"><div class="widgetinner"><h3 class="widget-title srp-widget-title widgettitle">&#1053;&#1040;&#1032;&#1053;&#1054;&#1042;&#1048; &#1042;&#1045;&#1057;&#1058;&#1048;</h3> <div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-3-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar" title="&#1056;&#1091;&#1089;&#1080;&#1112;&#1072; &#1075;&#1080; &#1073;&#1088;&#1082;&#1072; &#1089;&#1090;&#1088;&#1072;&#1085;&#1089;&#1082;&#1080;&#1090;&#1077; &#1088;&#1072;&#1073;&#1086;&#1090;&#1085;&#1080;&#1094;&#1080;: &#1058;&#1080;&#1077; &#1089;&#1072;&#1084;&#1086; &#1085;&#1080; &#1089;&#1077; &#1090;&#1086;&#1074;&#1072;&#1088;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p128713-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1056;&#1091;&#1089;&#1080;&#1112;&#1072; &#1075;&#1080; &#1073;&#1088;&#1082;&#1072; &#1089;&#1090;&#1088;&#1072;&#1085;&#1089;&#1082;&#1080;&#1090;&#1077; &#1088;&#1072;&#1073;&#1086;&#1090;&#1085;&#1080;&#1094;&#1080;: &#1058;&#1080;&#1077; &#1089;&#1072;&#1084;&#1086; &#1085;&#1080; &#1089;&#1077; &#1090;&#1086;&#1074;&#1072;&#1088;"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/128713/ekonomija/rusija-gi-brka-stranskite-rabotnici-tie-samo-ni-se-tovar" title="&#1056;&#1091;&#1089;&#1080;&#1112;&#1072; &#1075;&#1080; &#1073;&#1088;&#1082;&#1072; &#1089;&#1090;&#1088;&#1072;&#1085;&#1089;&#1082;&#1080;&#1090;&#1077; &#1088;&#1072;&#1073;&#1086;&#1090;&#1085;&#1080;&#1094;&#1080;: &#1058;&#1080;&#1077; &#1089;&#1072;&#1084;&#1086; &#1085;&#1080; &#1089;&#1077; &#1090;&#1086;&#1074;&#1072;&#1088;">&#1056;&#1091;&#1089;&#1080;&#1112;&#1072; &#1075;&#1080; &#1073;&#1088;&#1082;&#1072; &#1089;&#1090;&#1088;&#1072;&#1085;&#1089;&#1082;&#1080;&#1090;&#1077; &#1088;&#1072;&#1073;&#1086;&#1090;&#1085;&#1080;&#1094;&#1080;: &#1058;&#1080;&#1077; &#1089;&#1072;&#1084;&#1086; &#1085;&#1080; &#1089;&#1077; &#1090;&#1086;&#1074;&#1072;&#1088;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/128710/sportbiz/napoli-go-saka-nestorovski-vo-januarskiot-preoden-rok" title="&#1053;&#1072;&#1087;&#1086;&#1083;&#1080; &#1075;&#1086; &#1089;&#1072;&#1082;&#1072; &#1053;&#1077;&#1089;&#1090;&#1086;&#1088;&#1086;&#1074;&#1089;&#1082;&#1080; &#1074;&#1086; &#1112;&#1072;&#1085;&#1091;&#1072;&#1088;&#1089;&#1082;&#1080;&#1086;&#1090; &#1087;&#1088;&#1077;&#1086;&#1076;&#1077;&#1085; &#1088;&#1086;&#1082;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p128710-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1053;&#1072;&#1087;&#1086;&#1083;&#1080; &#1075;&#1086; &#1089;&#1072;&#1082;&#1072; &#1053;&#1077;&#1089;&#1090;&#1086;&#1088;&#1086;&#1074;&#1089;&#1082;&#1080; &#1074;&#1086; &#1112;&#1072;&#1085;&#1091;&#1072;&#1088;&#1089;&#1082;&#1080;&#1086;&#1090; &#1087;&#1088;&#1077;&#1086;&#1076;&#1077;&#1085; &#1088;&#1086;&#1082;"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/128710/sportbiz/napoli-go-saka-nestorovski-vo-januarskiot-preoden-rok" title="&#1053;&#1072;&#1087;&#1086;&#1083;&#1080; &#1075;&#1086; &#1089;&#1072;&#1082;&#1072; &#1053;&#1077;&#1089;&#1090;&#1086;&#1088;&#1086;&#1074;&#1089;&#1082;&#1080; &#1074;&#1086; &#1112;&#1072;&#1085;&#1091;&#1072;&#1088;&#1089;&#1082;&#1080;&#1086;&#1090; &#1087;&#1088;&#1077;&#1086;&#1076;&#1077;&#1085; &#1088;&#1086;&#1082;">&#1053;&#1072;&#1087;&#1086;&#1083;&#1080; &#1075;&#1086; &#1089;&#1072;&#1082;&#1072; &#1053;&#1077;&#1089;&#1090;&#1086;&#1088;&#1086;&#1074;&#1089;&#1082;&#1080; &#1074;&#1086; &#1112;&#1072;&#1085;&#1091;&#1072;&#1088;&#1089;&#1082;&#1080;&#1086;&#1090; &#1087;&#1088;&#1077;&#1086;&#1076;&#1077;&#1085; &#1088;&#1086;&#1082;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/128709/ekonomija/merki-za-predupreduvanje-poradi-zagadeniot-vozduh-decata-bremenite-zeni-i-starite-da-si-sedat-doma" title="&#1052;&#1077;&#1088;&#1082;&#1080; &#1079;&#1072; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1091;&#1074;&#1072;&#1114;&#1077; &#1087;&#1086;&#1088;&#1072;&#1076;&#1080; &#1079;&#1072;&#1075;&#1072;&#1076;&#1077;&#1085;&#1080;&#1086;&#1090; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;: &#1044;&#1077;&#1094;&#1072;&#1090;&#1072;, &#1073;&#1088;&#1077;&#1084;&#1077;&#1085;&#1080;&#1090;&#1077; &#1078;&#1077;&#1085;&#1080;, &#1089;&#1090;&#1072;&#1088;&#1080;&#1090;&#1077; &#1076;&#1072; &#1089;&#1080; &#1089;&#1077;&#1076;&#1072;&#1090; &#1076;&#1086;&#1084;&#1072;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p128709-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1052;&#1077;&#1088;&#1082;&#1080; &#1079;&#1072; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1091;&#1074;&#1072;&#1114;&#1077; &#1087;&#1086;&#1088;&#1072;&#1076;&#1080; &#1079;&#1072;&#1075;&#1072;&#1076;&#1077;&#1085;&#1080;&#1086;&#1090; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;: &#1044;&#1077;&#1094;&#1072;&#1090;&#1072;, &#1073;&#1088;&#1077;&#1084;&#1077;&#1085;&#1080;&#1090;&#1077; &#1078;&#1077;&#1085;&#1080;, &#1089;&#1090;&#1072;&#1088;&#1080;&#1090;&#1077; &#1076;&#1072; &#1089;&#1080; &#1089;&#1077;&#1076;&#1072;&#1090; &#1076;&#1086;&#1084;&#1072;"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/128709/ekonomija/merki-za-predupreduvanje-poradi-zagadeniot-vozduh-decata-bremenite-zeni-i-starite-da-si-sedat-doma" title="&#1052;&#1077;&#1088;&#1082;&#1080; &#1079;&#1072; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1091;&#1074;&#1072;&#1114;&#1077; &#1087;&#1086;&#1088;&#1072;&#1076;&#1080; &#1079;&#1072;&#1075;&#1072;&#1076;&#1077;&#1085;&#1080;&#1086;&#1090; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;: &#1044;&#1077;&#1094;&#1072;&#1090;&#1072;, &#1073;&#1088;&#1077;&#1084;&#1077;&#1085;&#1080;&#1090;&#1077; &#1078;&#1077;&#1085;&#1080;, &#1089;&#1090;&#1072;&#1088;&#1080;&#1090;&#1077; &#1076;&#1072; &#1089;&#1080; &#1089;&#1077;&#1076;&#1072;&#1090; &#1076;&#1086;&#1084;&#1072;">&#1052;&#1077;&#1088;&#1082;&#1080; &#1079;&#1072; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1091;&#1074;&#1072;&#1114;&#1077; &#1087;&#1086;&#1088;&#1072;&#1076;&#1080; &#1079;&#1072;&#1075;&#1072;&#1076;&#1077;&#1085;&#1080;&#1086;&#1090; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;: &#1044;&#1077;&#1094;&#1072;&#1090;&#1072;, &#1073;&#1088;&#1077;&#1084;&#1077;&#1085;&#1080;&#1090;&#1077; &#1078;&#1077;&#1085;&#1080;, &#1089;&#1090;&#1072;&#1088;&#1080;&#1090;&#1077; &#1076;&#1072; &#1089;&#1080; &#1089;&#1077;&#1076;&#1072;&#1090; &#1076;&#1086;&#1084;&#1072;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/128707/ekonomija/nad-devetiljadi-lekari-ja-napustile-grcija-vo-poslednite-sest-godini" title="&#1053;&#1072;&#1076; 9.000 &#1083;&#1077;&#1082;&#1072;&#1088;&#1080; &#1112;&#1072; &#1085;&#1072;&#1087;&#1091;&#1096;&#1090;&#1080;&#1083;&#1077; &#1043;&#1088;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1085;&#1080;&#1090;&#1077; &#1096;&#1077;&#1089;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p128707-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1053;&#1072;&#1076; 9.000 &#1083;&#1077;&#1082;&#1072;&#1088;&#1080; &#1112;&#1072; &#1085;&#1072;&#1087;&#1091;&#1096;&#1090;&#1080;&#1083;&#1077; &#1043;&#1088;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1085;&#1080;&#1090;&#1077; &#1096;&#1077;&#1089;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080;"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/128707/ekonomija/nad-devetiljadi-lekari-ja-napustile-grcija-vo-poslednite-sest-godini" title="&#1053;&#1072;&#1076; 9.000 &#1083;&#1077;&#1082;&#1072;&#1088;&#1080; &#1112;&#1072; &#1085;&#1072;&#1087;&#1091;&#1096;&#1090;&#1080;&#1083;&#1077; &#1043;&#1088;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1085;&#1080;&#1090;&#1077; &#1096;&#1077;&#1089;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080;">&#1053;&#1072;&#1076; 9.000 &#1083;&#1077;&#1082;&#1072;&#1088;&#1080; &#1112;&#1072; &#1085;&#1072;&#1087;&#1091;&#1096;&#1090;&#1080;&#1083;&#1077; &#1043;&#1088;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1085;&#1080;&#1090;&#1077; &#1096;&#1077;&#1089;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-3-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/128705/zdravje/tolku-zdrava-i-mokna-a-teshko-se-chisti-eve-kako-polesno-da-dojdete-do-zdraviot-plod-od-kalinkata" title="&#1058;&#1086;&#1083;&#1082;&#1091; &#1079;&#1076;&#1088;&#1072;&#1074;&#1072; &#1080; &#1084;&#1086;&#1116;&#1085;&#1072;, &#1072; &#1090;&#1077;&#1096;&#1082;&#1086; &#1089;&#1077; &#1095;&#1080;&#1089;&#1090;&#1080;! &#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1087;&#1086;&#1083;&#1077;&#1089;&#1085;&#1086; &#1076;&#1072; &#1076;&#1086;&#1112;&#1076;&#1077;&#1090;&#1077; &#1076;&#1086; &#1079;&#1076;&#1088;&#1072;&#1074;&#1080;&#1086;&#1090; &#1087;&#1083;&#1086;&#1076; &#1085;&#1072; &#1082;&#1072;&#1083;&#1080;&#1085;&#1082;&#1072;&#1090;&#1072; (&#1074;&#1080;&#1076;&#1077;&#1086;)"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p128705-90x70-no.jpg" class="srp-post-thumbnail" alt="&#1058;&#1086;&#1083;&#1082;&#1091; &#1079;&#1076;&#1088;&#1072;&#1074;&#1072; &#1080; &#1084;&#1086;&#1116;&#1085;&#1072;, &#1072; &#1090;&#1077;&#1096;&#1082;&#1086; &#1089;&#1077; &#1095;&#1080;&#1089;&#1090;&#1080;! &#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1087;&#1086;&#1083;&#1077;&#1089;&#1085;&#1086; &#1076;&#1072; &#1076;&#1086;&#1112;&#1076;&#1077;&#1090;&#1077; &#1076;&#1086; &#1079;&#1076;&#1088;&#1072;&#1074;&#1080;&#1086;&#1090; &#1087;&#1083;&#1086;&#1076; &#1085;&#1072; &#1082;&#1072;&#1083;&#1080;&#1085;&#1082;&#1072;&#1090;&#1072; (&#1074;&#1080;&#1076;&#1077;&#1086;)"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/128705/zdravje/tolku-zdrava-i-mokna-a-teshko-se-chisti-eve-kako-polesno-da-dojdete-do-zdraviot-plod-od-kalinkata" title="&#1058;&#1086;&#1083;&#1082;&#1091; &#1079;&#1076;&#1088;&#1072;&#1074;&#1072; &#1080; &#1084;&#1086;&#1116;&#1085;&#1072;, &#1072; &#1090;&#1077;&#1096;&#1082;&#1086; &#1089;&#1077; &#1095;&#1080;&#1089;&#1090;&#1080;! &#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1087;&#1086;&#1083;&#1077;&#1089;&#1085;&#1086; &#1076;&#1072; &#1076;&#1086;&#1112;&#1076;&#1077;&#1090;&#1077; &#1076;&#1086; &#1079;&#1076;&#1088;&#1072;&#1074;&#1080;&#1086;&#1090; &#1087;&#1083;&#1086;&#1076; &#1085;&#1072; &#1082;&#1072;&#1083;&#1080;&#1085;&#1082;&#1072;&#1090;&#1072; (&#1074;&#1080;&#1076;&#1077;&#1086;)">&#1058;&#1086;&#1083;&#1082;&#1091; &#1079;&#1076;&#1088;&#1072;&#1074;&#1072; &#1080; &#1084;&#1086;&#1116;&#1085;&#1072;, &#1072; &#1090;&#1077;&#1096;&#1082;&#1086; &#1089;&#1077; &#1095;&#1080;&#1089;&#1090;&#1080;! &#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1087;&#1086;&#1083;&#1077;&#1089;&#1085;&#1086; &#1076;&#1072; &#1076;&#1086;&#1112;&#1076;&#1077;&#1090;&#1077; &#1076;&#1086; &#1079;&#1076;&#1088;&#1072;&#1074;&#1080;&#1086;&#1090; &#1087;&#1083;&#1086;&#1076; &#1085;&#1072; &#1082;&#1072;&#1083;&#1080;&#1085;&#1082;&#1072;&#1090;&#1072; (&#1074;&#1080;&#1076;&#1077;&#1086;)</a></h4></div></div></div></div> </div></div>
<div id="phpbb_topics_portal-3" class="widget phpbb_topics_portal"><div class="widgetinner"> <h3 class="widgettitle">НАЈНОВО НА ФОРУМОТ</h3>
<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=17&amp;t=105&amp;p=464#p464">Forex Makedonija Arena Swiss Skopje</a><br> од Bay1 на 21 Jan 2016, 16:48</li></ul></div>
<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=37&amp;t=122&amp;p=463#p463">Станови во Џевахир холдинг</a><br> од Pero на 06 Oct 2015, 13:49</li></ul></div>
<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=35&amp;t=83&amp;p=462#p462">Најлесен начин да се заработат пари</a><br> од Branko на 20 Aug 2015, 08:06</li></ul></div>
<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=43&amp;t=117&amp;p=461#p461">Што здраво ќе јадеме денес?</a><br> од Vladimirkunovski на 08 Jul 2015, 10:53</li></ul></div>
<div id="forum-widget"><ul id="topici"><li><a href="http://forum.denar.mk/viewtopic.php?f=47&amp;t=121&amp;p=446#p446">XFactor- koj ke pobedi?</a><br> од Pero на 01 Jun 2015, 19:20</li></ul></div> </div></div>
<div id="text-102" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">КОЛУМНИ</h3>
<div class="textwidget"></div>
</div></div>
<div id="wdg_specialrecentpostsfree-7" class="widget widget_specialrecentpostsFree"><div class="widgetinner"><h3 class="widget-title srp-widget-title"></h3> <div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-7-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/128342/najnovi-2/tip-of-the-week-postavuvanje-cel" title="Tip of the week: &#1055;&#1086;&#1089;&#1090;&#1072;&#1074;&#1091;&#1074;&#1072;&#1114;&#1077; &#1094;&#1077;&#1083;"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p128342-100x77-no.jpg" class="srp-post-thumbnail" alt="Tip of the week: &#1055;&#1086;&#1089;&#1090;&#1072;&#1074;&#1091;&#1074;&#1072;&#1114;&#1077; &#1094;&#1077;&#1083;"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/128342/najnovi-2/tip-of-the-week-postavuvanje-cel" title="Tip of the week: &#1055;&#1086;&#1089;&#1090;&#1072;&#1074;&#1091;&#1074;&#1072;&#1114;&#1077; &#1094;&#1077;&#1083;">Tip of the week: &#1055;&#1086;&#1089;&#1090;&#1072;&#1074;&#1091;&#1074;&#1072;&#1114;&#1077; &#1094;&#1077;&#1083;</a></h4></div></div></div><div id="wdg_specialrecentpostsfree-7-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="http://denar.mk/127549/najnovi-2/tip-of-the-week-kako-da-kazes-ne" title="Tip of the week: &#1050;&#1072;&#1082;&#1086; &#1076;&#1072; &#1082;&#1072;&#1078;&#1077;&#1096; &#1053;&#1045;!"><img src="http://denar.mk/wp-content/plugins/special-recent-posts/cache/srpthumb-p127549-100x77-no.jpg" class="srp-post-thumbnail" alt="Tip of the week: &#1050;&#1072;&#1082;&#1086; &#1076;&#1072; &#1082;&#1072;&#1078;&#1077;&#1096; &#1053;&#1045;!"/></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://denar.mk/127549/najnovi-2/tip-of-the-week-kako-da-kazes-ne" title="Tip of the week: &#1050;&#1072;&#1082;&#1086; &#1076;&#1072; &#1082;&#1072;&#1078;&#1077;&#1096; &#1053;&#1045;!">Tip of the week: &#1050;&#1072;&#1082;&#1086; &#1076;&#1072; &#1082;&#1072;&#1078;&#1077;&#1096; &#1053;&#1045;!</a></h4></div></div></div></div> </div></div>
<div id="text-137" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><style scoped>#yop-poll-container-10_yp583454a5c1efb{width:280px;background:#C6AB71;padding:10px;color:#fff;overflow:hidden;font-size:12px;}#yop-poll-name-10_yp583454a5c1efb{font-size:14px;font-weight:bold;}#yop-poll-question-10_yp583454a5c1efb{font-size:19px;margin:5px 0px;font-weight:bold;padding-bottom:10px;}#yop-poll-answers-10_yp583454a5c1efb{}#yop-poll-answers-10_yp583454a5c1efb ul{list-style:none outside none;margin:0;padding:0;}#yop-poll-answers-10_yp583454a5c1efb ul li{font-style:normal;margin:0px 0px 10px 0px;padding:0px;font-size:12px;}#yop-poll-answers-10_yp583454a5c1efb ul li input{margin:0px;float:none;}#yop-poll-answers-10_yp583454a5c1efb ul li label{margin:0px;font-style:normal;font-weight:normal;font-size:12px;float:none;}.yop-poll-results-10_yp583454a5c1efb{font-size:12px;font-style:italic;font-weight:normal;margin-left:15px;}#yop-poll-custom-10_yp583454a5c1efb{}#yop-poll-custom-10_yp583454a5c1efb ul{list-style:none outside none;margin:0;padding:0;}#yop-poll-custom-10_yp583454a5c1efb ul li{padding:0px;margin:0px;font-size:14px;}#yop-poll-container-10_yp583454a5c1efb input[type='text']{margin:0px 0px 5px 0px;padding:2%;width:96%;text-indent:2%;font-size:12px;}#yop-poll-captcha-input-div-10_yp583454a5c1efb{margin-top:5px;}#yop-poll-captcha-helpers-div-10_yp583454a5c1efb{width:30px;float:left;margin-left:5px;height:0px;}#yop-poll-captcha-helpers-div-10_yp583454a5c1efb img{margin-bottom:2px;}#yop-poll-captcha-image-div-10_yp583454a5c1efb{margin-bottom:5px;}#yop_poll_captcha_image_10_yp583454a5c1efb{float:left;}.yop_poll_clear{clear:both;}#yop-poll-vote-10_yp583454a5c1efb{}.yop-poll-results-bar-10_yp583454a5c1efb{background:#f5f5f5;height:13px;}.yop-poll-results-bar-10_yp583454a5c1efb div{background:#CC0000;height:13px;}#yop-poll-vote-10_yp583454a5c1efb div#yop-poll-vote-10_yp583454a5c1efb button{float:left;}#yop-poll-vote-10_yp583454a5c1efb div#yop-poll-results-10_yp583454a5c1efb{float:right;margin-bottom:20px;margin-top:-20px;width:auto;}#yop-poll-vote-10_yp583454a5c1efb div#yop-poll-results-10_yp583454a5c1efb a{color:#fff;text-decoration:underline;font-size:12px;}#yop-poll-vote-10_yp583454a5c1efb div#yop-poll-back-10_yp583454a5c1efb a{color:#fff;text-decoration:underline;font-size:12px;}#yop-poll-vote-10_yp583454a5c1efb div{float:left;width:100%;}#yop-poll-container-error-10_yp583454a5c1efb{font-size:12px;font-style:italic;color:red;text-transform:lowercase;}#yop-poll-container-success-10_yp583454a5c1efb{font-size:12px;font-style:italic;color:green;}.yop-poll-forms-display{}</style><div id="yop-poll-container-10_yp583454a5c1efb" class="yop-poll-container"><div id="yop-poll-container-success-10_yp583454a5c1efb" class="yop-poll-container-success"></div><div id="yop-poll-container-error-10_yp583454a5c1efb" class="yop-poll-container-error"></div><form id="yop-poll-form-10_yp583454a5c1efb" class="yop-poll-forms yop-poll-forms-display"><div id="yop-poll-name-10_yp583454a5c1efb" class="yop-poll-name">Дали очекувате подобра бизнис клима после изборите на 11-ти декември?</div>
<div id="yop-poll-question-10_yp583454a5c1efb" class="yop-poll-question"></div>
<div id="yop-poll-answers-10_yp583454a5c1efb" class="yop-poll-answers">
<ul>
<li class="yop-poll-li-answer-10_yp583454a5c1efb">
<input type="radio" value="77" name="yop_poll_answer[15]" id="yop-poll-answer-10_yp583454a5c1efb-77"/>
<label for="yop-poll-answer-10_yp583454a5c1efb-77">Да</label>
</li>
<li class="yop-poll-li-answer-10_yp583454a5c1efb">
<input type="radio" value="78" name="yop_poll_answer[15]" id="yop-poll-answer-10_yp583454a5c1efb-78"/>
<label for="yop-poll-answer-10_yp583454a5c1efb-78">Не</label>
</li>
</ul>
</div>
<div id="yop-poll-custom-10_yp583454a5c1efb">
<ul>
</ul>
</div>
<div id="yop-poll-vote-10_yp583454a5c1efb" class="yop-poll-footer">
<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-10_yp583454a5c1efb" onclick="yop_poll_register_vote('10', 'page', '_yp583454a5c1efb'); return false;">Гласај</button></div>
<div id="yop-poll-results-10_yp583454a5c1efb"><a href="javascript:void(0)" class="yop_poll_result_link" id="yop_poll_result_link10_yp583454a5c1efb" onClick="yop_poll_view_results('10', 'page', '_yp583454a5c1efb')">Погледни ги резултатите</a></div>
<div></div> <div>Вкупно гласови 7</div>
</div><input type="hidden" id="yop-poll-tr-id-10_yp583454a5c1efb" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-10_yp583454a5c1efb" name="yop-poll-nonce-10_yp583454a5c1efb" value="04e67e9d2b"/></form></div></div>
</div></div>
</div> 
<div class="sidebar_right">
</div> 
<div class="clear"></div>
</div>  </div> 
<div class="clear"></div>
</div> 
<div id="text-198" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><h3 class="nepropustaj" style="
    font: bold 27px 'Roboto Condensed',sans-serif;
"><span>НЕ ПРОПУШТАЈТЕ</span></h3>
<div class="tptn_posts  tptn_posts_shortcode"><div class="preporacani"><a href="http://denar.mk/41512/zdravje/trajno-otstranete-ja-bolkata-vo-rbetot-grbot-i-nozete" class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2014/02/suvismokvismo55-150x150.jpg" alt="Трајно отстранете ја болката во `рбетот, грбот и нозете" title="Трајно отстранете ја болката во `рбетот, грбот и нозете" width="150" height="150" class="tptn_thumb tptn_featured"/></a><span class="tptn_after_thumb"><a href="http://denar.mk/41512/zdravje/trajno-otstranete-ja-bolkata-vo-rbetot-grbot-i-nozete" class="tptn_link"><span class="tptn_title">Трајно отстранете ја болката во `рбетот, грбот и нозете</span></a></span></div><div class="preporacani"><a href="http://denar.mk/65699/zdravje/lek-na-starite-monasi-za-celo-telo-limonot-i-lukot-pravat-chudo" class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2014/12/466606_gilliancarverfileswordpresscom_iff-150x150.jpg" alt="Лек на старите монаси за цело тело: Лимонот и лукот прават чудо" title="Лек на старите монаси за цело тело: Лимонот и лукот прават чудо" width="150" height="150" class="tptn_thumb tptn_featured"/></a><span class="tptn_after_thumb"><a href="http://denar.mk/65699/zdravje/lek-na-starite-monasi-za-celo-telo-limonot-i-lukot-pravat-chudo" class="tptn_link"><span class="tptn_title">Лек на старите монаси за цело тело: Лимонот и лукот прават чудо</span></a></span></div><div class="preporacani"><a href="http://denar.mk/110933/zdravje/moze-da-bide-mnogu-otrovno-ako-go-jadete-ovoj-zelenchuk-ni-sluchajnone-mu-go-pravete-ova" class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2016/04/spinach-150x150.jpg" alt="Може да биде многу отровно: Ако го јадете овој зеленчук, ни случајно не му го правете ова" title="Може да биде многу отровно: Ако го јадете овој зеленчук, ни случајно не му го правете ова" width="150" height="150" class="tptn_thumb tptn_featured"/></a><span class="tptn_after_thumb"><a href="http://denar.mk/110933/zdravje/moze-da-bide-mnogu-otrovno-ako-go-jadete-ovoj-zelenchuk-ni-sluchajnone-mu-go-pravete-ova" class="tptn_link"><span class="tptn_title">Може да биде многу отровно: Ако го јадете овој зеленчук, ни случајно не му го правете ова</span></a></span></div><div class="preporacani"><a href="http://denar.mk/73002/zdravje/dreven-lek-od-samuraite-vratete-ja-vashata-sila-zajaknete-gi-koskite-i-organizmot" class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2015/02/jajce-vo-ocet-150x150.jpg" alt="Древен лек од самураите: Вратете ја вашата сила, зајакнете ги коските и организмот!" title="Древен лек од самураите: Вратете ја вашата сила, зајакнете ги коските и организмот!" width="150" height="150" class="tptn_thumb tptn_featured"/></a><span class="tptn_after_thumb"><a href="http://denar.mk/73002/zdravje/dreven-lek-od-samuraite-vratete-ja-vashata-sila-zajaknete-gi-koskite-i-organizmot" class="tptn_link"><span class="tptn_title">Древен лек од самураите: Вратете ја вашата сила, зајакнете ги коските и организмот!</span></a></span></div><div class="preporacani"><a href="http://denar.mk/67712/zdravje/otkako-ke-go-prochitate-ova-nikogash-ovee-nema-da-gledate-na-bananite-so-isti-ochi" class="tptn_link"><img src="http://denar.mk/wp-content/uploads/2014/12/65366_banane-foto-shutterstock_630x0-150x150.jpg" alt="Откако ќе го прочитате ова, никогаш повеќе нема да гледате на бананите со исти очи" title="Откако ќе го прочитате ова, никогаш повеќе нема да гледате на бананите со исти очи" width="150" height="150" class="tptn_thumb tptn_featured"/></a><span class="tptn_after_thumb"><a href="http://denar.mk/67712/zdravje/otkako-ke-go-prochitate-ova-nikogash-ovee-nema-da-gledate-na-bananite-so-isti-ochi" class="tptn_link"><span class="tptn_title">Откако ќе го прочитате ова, никогаш повеќе нема да гледате на бананите со исти очи</span></a></span></div><div class="tptn_clear"></div></div></div>
</div></div>
</div> 
<div id="footer">
<ul class="footercats">
<li class="cat-item cat-item-1"><a href="http://denar.mk/category/ekonomija" title="Економија">ЕКОНОМИЈА</a>
</li>
<li class="cat-item cat-item-3"><a href="http://denar.mk/category/biznis" title="Компании">КОМПАНИИ</a>
</li>
<li class="cat-item cat-item-4"><a href="http://denar.mk/category/kariera" title="Кариера">КАРИЕРА</a>
</li>
<li class="cat-item cat-item-6"><a href="http://denar.mk/category/tehnologija" title="Технологија">ТЕХНОЛОГИЈА</a>
</li>
<li class="cat-item cat-item-3662"><a href="http://denar.mk/category/sportbiz" title="Спортбиз">СПОРТБИЗ</a>
</li>
<li class="cat-item cat-item-3663"><a href="http://denar.mk/category/avtobiz" title="Автобиз">АВТОБИЗ</a>
</li>
<li class="cat-item cat-item-26797"><a href="http://denar.mk/category/zdravje" title="Здравје">ЗДРАВЈЕ</a>
</li>
</ul>
<div class="clear"></div>
<ul class="footercats">
<li class="prijatel"><a href="http://tocka.com.mk" target="_blank" title="Точка.мк">tocka.com.mk</a></li>
<li class="prijatel"><a href="http://time.mk" target="_blank" title="Тиме.мк">time.mk</a></li>
<li class="prijatel"><a href="http://daily.mk" target="_blank" title="Дејли.мк">daily.mk</a></li>
<li class="prijatel"><a href="http://grid.mk" target="_blank" title="Грид.мк">grid.mk</a></li>
<li class="prijatel"><a href="http://vesti.mk" target="_blank" title="Вести.мк">vesti.mk</a></li>
</ul>
<div class="clear"></div>
<ul class="footerpages">
<li class="page_item page-item-168"><a href="http://denar.mk/kontakt">Контакт</a></li>
<li class="page_item page-item-272"><a href="http://denar.mk/konsalting">Консалтинг</a></li>
<li class="page_item page-item-11842"><a href="http://denar.mk/steden-kalkulator-3">Штеден Калкулатор</a></li>
<li class="page_item page-item-22557"><a href="http://denar.mk/oglasi-za-rabota">Огласи за вработување</a></li>
<li class="page_item page-item-30647"><a href="http://denar.mk/vozduh">Воздух</a></li>
<li><a rel="nofollow" href="http://denar.mk/feed">RSS</a></li>
</ul>
<div class="clear"></div>
<div id="footer_meta">
<p class="footer-left-text">
Денар 2012 - 2016 © Сите права задржани.
</p>
<p class="footer-right-text">
<a href="http://denar.mk/kontakt">Контакт</a>
<a href="http://denar.mk/impresum">Импресум</a>
<a href="http://denar.mk/wp-content/uploads/2016/05/Oficijalen-Cenovnik-20161.pdf" target="_blank" class="txt_footer4">Маркетинг</a>
<div id="fb-root"></div>
<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/mk_MK/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='http://denar.mk/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.6.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/denar.mk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u0421\u0435 \u043f\u0440\u0430\u045c\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://denar.mk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tabulate = {"results":"","answers":"","orizontal_answers":"0","orizontal_results":"0"};
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/denar.mk\/wp-login.php?redirect_to=http%3A%2F%2Fdenar.mk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/denar.mk\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_10_yp583454a5c1efb = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_google_label":"Vote as G+ User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_poll_name":null,"share_link":"http:\/\/denar.mk","redirect_after_vote":"no","redirect_after_vote_url":"","facebook_share_after_vote":"no"},"loading_image_src":"http:\/\/denar.mk\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.0'></script>
<script type='text/javascript' src='http://denar.mk/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=10&#038;location=page&#038;unique_id=_yp583454a5c1efb&#038;ver=5.8.0'></script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&appId=699047516840510&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="upprev_box"><div class="upprev_excerpt upprev_thumbnail"><a href="http://denar.mk/128710/sportbiz/napoli-go-saka-nestorovski-vo-januarskiot-preoden-rok" title="Наполи го сака Несторовски во јануарскиот преоден рок" class="upprev_thumbnail" rel="Русија ги брка странските работници: Тие само ни се товар"><img width="120" height="90" src="http://denar.mk/wp-content/uploads/2016/11/nestor33.jpg" class="iworks_upprev_thumb wp-post-image" alt="nestor33" title="Наполи го сака Несторовски во јануарскиот преоден рок" srcset="http://denar.mk/wp-content/uploads/2016/11/nestor33.jpg 600w, http://denar.mk/wp-content/uploads/2016/11/nestor33-333x250.jpg 333w, http://denar.mk/wp-content/uploads/2016/11/nestor33-533x400.jpg 533w" sizes="(max-width: 120px) 100vw, 120px"/></a><h5><a href="http://denar.mk/128710/sportbiz/napoli-go-saka-nestorovski-vo-januarskiot-preoden-rok" rel="Русија ги брка странските работници: Тие само ни се товар">Наполи го сака Несторовски во јануарскиот преоден рок</a></h5><p>Наполи покажува сериозен интерес за услугите на македонскиот репрезентативец Илија Несторовски. Напаѓачот на Палермо од почетокот на сезоната игра во...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div> </p>
<div class="clear"></div>
</div>
</div> 
 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('1_aQ1GMkv4sTOnIU6i0A5YZR7HmF3hBslp4Ar60QH4X.X7');
//--><!]]>
</script>
<script type="text/javascript" src="http://denar.mk/wp-content/uploads/2013/05/xgemius.js"></script>
</body>
</html>
 